从 Microsoft 支持服务中获取帮助

从 Microsoft 支持专业人员获取个性化答案。支持选项包括手机、聊天室或电子邮件帮助。可以直接转到 Microsoft Office 支持主页,在页面底部选择一个支持选项或者在这些 Microsoft Office 程序中执行以下操作。

  1. 转到 Access 帮助中心

  2. 在页面底部,单击“与我们联系”。

  1. 在“告诉我你想要做什么”框中键入“联系支持人员”。

  2. 单击“联系支持人员”。

  1. 转到 OneNote 帮助中心

  2. 在页面底部,单击“与我们联系”。

  • 单击“文件”>“支持”>“联系支持人员”。

  1. 在“告诉我你想要做什么”框中键入“联系支持人员”。

  2. 单击“联系支持人员”。

  1. 转到 Project 帮助中心

  2. 在页面底部,单击“与我们联系”。

  1. 转到 Publisher 帮助中心

  2. 在页面底部,单击“与我们联系”。

  1. 转到 Visio 帮助中心

  2. 在页面底部,单击“与我们联系”。

  1. 在“告诉我你想要做什么”框中键入“联系支持人员”。

  2. 单击“联系支持人员”。

  • 单击“文件”>“帐户”>“关于”(应用程序名称)>“技术支持”。

  1. 单击“文件”>“帮助”>“与我们联系”>“开始使用”。

  2. 在“虚拟助理”文本框中键入问题,然后单击箭头。如有必要,虚拟助理会继续询问几个问题。可以随时与在线支持人员连线。

连接到 Internet 时(联机)

  1. 单击“Microsoft Office 按钮Office 按钮图像 ,然后单击“Access 选项”。

  2. 单击“资源”,然后单击“与我们联系”。

  3. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 单击“Microsoft Office 按钮Office 按钮图像 ,然后单击“Excel 选项”。

  2. 单击“资源”,然后单击“与我们联系”。

  3. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 在“帮助”菜单上,单击“与我们联系”。

  2. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 在“帮助”菜单上,单击“与我们联系”。

  2. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 在“帮助”菜单上,单击“与我们联系”。

  2. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 单击“Office 按钮Office 按钮图像 ,然后单击“PowerPoint 选项”。

  2. 单击“资源”,然后单击“与我们联系”。

  3. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 在“帮助”菜单上,单击“与我们联系”。

  2. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 在“帮助”菜单上,单击“与我们联系”。

  2. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 在“帮助”菜单上,单击“与我们联系”。

  2. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 在“帮助”菜单上,单击“与我们联系”。

  2. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

  1. 单击“Office 按钮Office 按钮图像 ,然后单击“Word 选项”。

  2. 单击“资源”,然后单击“与我们联系”。

  3. 在“专业支持”下,单击“Microsoft Office 产品的支持”。

未连接到 Internet 时(脱机)

  1. 单击“Microsoft Office 按钮Office 按钮图像 ,然后单击“Access 选项”。

  2. 单击“资源”,然后在“关于 Microsoft Office Access 2007”下,单击“关于”。

  3. 单击“技术支持”。

  1. 单击“Microsoft Office 按钮Office 按钮图像 ,然后单击“Excel 选项”。

  2. 单击“资源”,然后在“关于 Microsoft Office Excel 2007”下,单击“关于”。

  3. 单击“技术支持”。

  1. 在“帮助”菜单上,单击“关于 Microsoft Office Project”。

  2. 单击“技术支持”。

  1. 在“帮助”菜单上,单击“关于 Microsoft Office OneNote”。

  2. 单击“技术支持”。

  1. 在“帮助”菜单上,单击“关于 Microsoft Office Outlook”。

  2. 单击“技术支持”。

  1. 单击“Office 按钮Office 按钮图像 ,然后单击“PowerPoint 选项”。

  2. 单击“资源”,然后在“关于 Microsoft Office PowerPoint 2007”下,单击“关于”。

  3. 单击“技术支持”。

  1. 在“帮助”菜单上,单击“关于 Microsoft Office Project”。

  2. 单击“技术支持”。

  1. 在“帮助”菜单上,单击“关于 Microsoft Office Publisher”。

  2. 单击“技术支持”。

  1. 在“帮助”菜单上,单击“关于 Microsoft Office SharePoint Designer”。

  2. 单击“技术支持”。

  1. 在“帮助”菜单上,单击“关于 Microsoft Office Visio”。

  2. 单击“技术支持”。

  1. 单击“Office 按钮Office 按钮图像 ,然后单击“Word 选项”。

  2. 单击“资源”,然后在“关于 Microsoft Office Word 2007”下,单击“关于”。

  3. 单击“技术支持”。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×