为方便打印而组合多个项目

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

要打印多个项目的数据,可将多个项目组合到单个视图中。Microsoft Office Project 可基于组合的项目创建合并项目。

您可以进行排序, 筛选器或组资源之前打印组合的信息合并项目中的任务。

  1. 在 Project 中,打开要组合的文件。

  2. “窗口”菜单上,单击“新建窗口”

  3. “项目”列表中,单击希望在组合项目时最先列出的文件。

  4. 要选择相邻的多个项目,请按住 Shift,然后单击希望在合并项目中列出的第一个项目和最后一个项目。要选择不相邻的多个项目,请按住 Ctrl,然后单击希望在合并项目中列出的下一个文件的名称。

    重复此步骤,直至选择了要合并的所有文件。

  5. “视图”框中,单击要在组合文件时显示的视图。

注意: 

  • 如果要合并许多个文件,可以同时合并所有文件。方法是:在“插入”菜单上,单击“项目”。选择要合并的多个文件,然后单击“插入”

  • 要再次使用该合并文件,请在“文件”菜单上单击“另存为”。在“文件名”框中键入该合并文件的新名称,然后单击“保存”

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×