Sử dụng bộ đọc màn hình để chèn và chỉnh sửa ảnh cũng như bảng trong PowerPoint

Sử dụng bộ đọc màn hình để chèn và chỉnh sửa ảnh cũng như bảng trong PowerPoint

Ký hiệu Đọc to với nội dung nhãn Bộ đọc màn hình. Chủ đề này nói về cách sử dụng bộ đọc màn hình với Office

Bài viết này dành cho những người sử dụng chương trình đọc màn hình với các sản phẩm của Office và là một phần trong bộ nội dung của Office Accessibility. Để biết thêm trợ giúp chung, hãy xem trang chủ Trợ giúp về Office.

Sử dụng PowerPoint 2016 với bàn phím và Trình tường thuật, bộ đọc màn hình tích hợp sẵn trong Windows, để làm cho bản trình bày của bạn lôi cuốn hơn bằng cách thêm ảnh, bảng hoặc đồ họa vào trình chiếu. Bạn cũng có thể chỉnh sửa nội dung được thêm vào, ví dụ: xén ảnh, di chuyển bảng và thêm cũng như loại bỏ hàng và cột trong bảng.

Lưu ý: 

Trong chủ đề này

Thêm ảnh từ thiết bị của bạn, mạng hoặc internet

Khi sử dụng ảnh, clip art hoặc tệp khác từ Internet, cần phải tôn trọng bản quyền. Tính năng Lọc hình ảnh theo loại giấy phép có thể giúp bạn chọn tệp cần sử dụng.

Thêm ảnh từ thiết bị hoặc mạng của bạn

  1. Dẫn hướng đến vùng nội dung trang chiếu mà bạn muốn chèn ảnh.

  2. Để đi đến tab Chèn, nhấ́n Alt+N. Bạn sẽ nghe thấy: “Insert tab” (Tab Chèn).

  3. Để mở hộp thoại Chèn Ảnh, hãy nhấn P. Bạn sẽ nghe thấy: "Insert Picture dialog. File name" (hộp thoại Chèn Ảnh. Tên tệp).

    Mẹo: Hộp thoại Chèn Ảnh là một trường hợp đặc biệt của cửa sổ File Explorer tiêu chuẩn, được mở trong thư mục Ảnh của bạn. Bạn nên lưu tệp ảnh ở vị trí thuận tiện để có thể tìm thấy dễ dàng hơn.

  4. Nhập tên tệp và đường dẫn vào trường Tên tệp hoặc chọn tệp bạn muốn chèn. Sau đó, nhấn Enter.

  5. Ảnh sẽ được chèn và được chọn.

    Lưu ý: Khi ảnh được chọn, tab Định dạng phù hợp với ngữ cảnh sẽ sẵn dùng. Bạn có thể sử dụng tùy chọn trong tab này để đổi kích cỡ hình ảnh hoặc thêm màu, kiểu và nhiều nội dung khác. Để đi đến tab Định dạng, nhấn Alt+J. Bạn sẽ nghe thấy “Format tab” (Tab Định dạng). Để dẫn hướng qua các tùy chọn Định dạng, nhấn phím Tab.

Thêm ảnh từ Internet

  1. Trong bản trình bày của bạn, đi đến vùng nội dung trang chiếu bạn muốn chèn ảnh.

  2. Để đi đến tab Chèn, nhấ́n Alt+N. Bạn sẽ nghe thấy: “Insert tab” (Tab Chèn).

  3. Để tìm ảnh trên Internet để thêm vào bản trình bày của bạn, hãy nhấn F. Trong Trình tường thuật, bạn sẽ nghe thấy: “Enter your search term, editing.” (Nhập từ tìm kiếm của bạn, đang chỉnh sửa). Trong JAWS, bạn sẽ nghe thấy: "Insert pictures" (Chèn ảnh).

  4. Nhập từ tìm kiếm, rồi nhấn Enter.

  5. Kết quả tìm kiếm sẽ hiển thị. Để duyệt ảnh, nhấn Tab cho đến khi bạn nghe thấy kích cỡ ảnh và nguồn ảnh. Để dẫn hướng qua các hình ảnh, hãy sử dụng các phím mũi tên. Trong Trình tường thuật, mô tả ảnh sẽ được thông báo khi bạn di chuyển. JAWS không đọc mô tả ảnh.

  6. Để chọn một hình ảnh, đặt tiêu điểm vào ảnh, rồi nhấn Enter.

    Lưu ý: Bạn có thể chọn nhiều ảnh.

  7. Nhấn Tab cho đến khi bạn nghe thấy "Insert button" (Nút Lưu), rồi nhấn Enter.

    Ảnh sẽ được chèn và được chọn.

Xén ảnh

Tạo hình lại cho ảnh trong bản trình của bạn thành hình dạng cụ thể hoặc tỷ lệ khung ảnh.

Xén thành hình dạng cụ thể

  1. Trong bản trình bày của bạn, đi đến vùng trang chiếu và chọn ảnh mà bạn muốn xén. Để chọn ảnh, trong vùng trang chiếu, nhấn Tab cho đến khi Trình tường thuật thông báo: “Image” (Hình ảnh). Trong JAWS, bạn sẽ nghe thấy: "Picture" (Ảnh).

  2. Để mở menu Định dạng, nhấn Alt+J. Bạn sẽ nghe thấy: “Format tab” (Tab Định dạng).

  3. Để đi đến menu Xén, nhấn V. Bạn sẽ nghe thấy: “Crop” (Xén).

  4. Để xén ảnh về hình dạng cụ thể, nhấn phím Mũi tên xuống để dẫn hướng đến menu con Xén về Hình dạng. Để bung rộng menu con, nhấn Phím cách.

  5. Để duyệt các tùy chọn hình dạng, hãy sử dụng các phím mũi tên. Mô tả hình dạng sẽ được thông báo khi bạn di chuyển.

  6. Để chọn một hình dạng xén, hãy nhấn Enter. Đã xén ảnh về hình dạng được chọn.

Xén về tỷ lệ khung ảnh

  1. Trong bản trình bày của bạn, đi đến vùng trang chiếu và chọn ảnh mà bạn muốn xén.

  2. Để mở menu Định dạng, nhấn Alt+J. Bạn sẽ nghe thấy: “Format tab” (Tab Định dạng).

  3. Để đi đến menu Xén, nhấn V. Bạn sẽ nghe thấy: “Crop” (Xén).

  4. Để xén ảnh về tỷ lệ khung ảnh, nhấn phím Mũi tên xuống để dẫn hướng đến menu con Tỷ lệ Khung ảnh. Để bung rộng menu con, nhấn Phím cách.

  5. Để duyệt các tùy chọn tỷ lệ khung ảnh, hãy dùng các phím Mũi tên lên hoặc xuống. Tỷ lệ khung ảnh được thông báo khi bạn di chuyển.

  6. Để chọn một tỷ lệ khung ảnh, hãy nhấn Enter. Đã xén ảnh về tỷ lệ khung ảnh được chọn.

Thêm và định dạng bảng trong một trang chiếu

  1. Trong bản trình bày của bạn, đi đến vùng trang chiếu bạn muốn chèn bảng.

  2. Để đi đến tab Chèn, nhấ́n Alt+N. Bạn sẽ nghe thấy: “Insert tab” (Tab Chèn).

  3. Để đi đến menu Bảng, nhấn T. Bạn sẽ nghe thấy: “1x1 table” (Bảng 1 x 1).

  4. Để chèn bảng vào bản trình bày của bạn, nhấn I.

  5. Hộp thoại Chèn Bảng sẽ mở ra, với tiêu điểm nằm trong trường Số cột. Số cột mặc định là 5. Nếu bạn muốn xóa số mặc định, nhấn Delete, rồi nhập một số cột mới. Sau đó, nhấn Tab. Tiêu điểm sẽ di chuyển đến trường Số hàng. Số mặc định là 2. Để thay đổi, hãy nhập số hàng, rồi nhấn Enter.

  6. Bảng sẽ được chèn vào trang chiếu đã chọn, với con trỏ nằm trong góc trên bên trái ô. Trình tường thuật sẽ nhận dạng ô này là "ô nằm ở hàng 0 cột 0."

  7. Để thêm văn bản vào ô của bảng, hãy đặt con trỏ trong ô, rồi nhập văn bản. Để duyệt qua các ô, sử dụng các phím mũi tên. Trình tường thuật sẽ thông báo vị trí ô khi bạn di chuyển.

  8. Để ngừng chỉnh sửa bảng, nhấn Esc.

Thêm hoặc xóa bỏ các hàng và cột trong bảng

Thêm hàng

  1. Trong bản trình bày của bạn, đi đến vùng trang chiếu, rồi chọn bảng. Để chọn bảng, trong vùng trang chiếu, nhấn Tab cho đến khi Trình tường thuật thông báo: “Table” (Bảng). Trong JAWS, bạn sẽ nghe thấy "Object placeholder" (Chỗ dành sẵn cho đối tượng) và văn bản trong các ô. Để bắt đầu chỉnh sửa bảng, nhấn Enter.

  2. Sử dụng các phím mũi tên để đặt con trỏ vào ô phía trên hoặc phía dưới vị trí bạn muốn hàng mới xuất hiện.

  3. Để đi đến tab Bố trí, nhấn Alt+J, rồi nhấn L. Bạn sẽ nghe thấy: "Layout tab" (Tab Bố trí).

  4. Thực hiện một trong những thao tác sau:

    • Để thêm hàng ở phía trên ô được chọn, nhấn Tab cho đến khi bạn nghe thấy: "Insert above button" (Nút Chèn phía trên).

    • Để thêm một hàng phía dưới ô được chọn, nhấn Tab cho đến khi bạn nghe thấy: "Insert below button" (Nút Chèn phía dưới).

    Để chọn một tùy chọn, nhấn Enter.

  5. Hàng sẽ được chèn, với tiêu điểm nằm trên ô ngoài cùng bên trái của hàng mới.

Thêm cột

  1. Trong bản trình bày của bạn, đi đến vùng trang chiếu, rồi chọn bảng.

  2. Di chuyển con trỏ đến một ô nằm bên phải hoặc bên trái vị trí bạn muốn cột mới xuất hiện.

  3. Để đi đến tab Bố trí, nhấn Alt+J, rồi nhấn L. Bạn sẽ nghe thấy: "Layout tab" (Tab Bố trí).

  4. Thực hiện một trong những thao tác sau:

    • Để thêm một cột vào bên trái ô được chọn, nhấn Tab cho đến khi bạn nghe thấy: "Insert left button" (Nút Chèn bên trái).

    • Để thêm một cột vào bên phải ô được chọn, nhấn Tab cho đến khi bạn nghe thấy: "Insert right button" (Nút Chèn bên phải).

    Để chọn một tùy chọn, nhấn Enter.

  5. Cột sẽ được chèn, với tiêu điểm nằm trong ô trên cùng của cột mới.

Xóa bỏ hàng hoặc cột

  1. Trong bảng, di chuyển con trỏ đến một ô trong cột hoặc hàng mà bạn muốn xóa.

  2. Để đi đến tab Bố trí, nhấn Alt+J, rồi nhấn L. Bạn sẽ nghe thấy: "Layout tab" (Tab Bố trí).

  3. Để đi đến menu Xóa, nhấn D.

  4. Thực hiện một trong những thao tác sau:

    • Để xóa cột, nhấn Tab cho đến khi bạn nghe thấy: "Delete columns" (Xóa cột).

    • Để xóa hàng, nhấn Tab cho đến khi bạn nghe thấy: "Delete rows" (Xóa hàng).

    Để chọn một tùy chọn, nhấn Enter.

  5. Các cột hoặc hàng sẽ bị xóa và tiêu điểm sẽ di chuyển đến một ô khác trong bảng.

Mẹo: Để xóa nhanh toàn bộ bảng, chọn bảng đó, rồi nhấn Delete.

Thêm viền vào bảng

  1. Trong bản trình bày của bạn, chọn bảng bạn muốn thêm viền. Để chọn bảng, trong vùng trang chiếu, nhấn Tab cho đến khi Trình tường thuật thông báo: “Table” (Bảng). Trong JAWS, bạn sẽ nghe thấy "Object placeholder" (Chỗ dành sẵn cho đối tượng) và văn bản trong các ô.

  2. Để đi đến tab Thiết kế, nhấn Alt+J, rồi nhấn T. Bạn sẽ nghe thấy: "Design tab" (Tab Thiết kế).

  3. Để chọn một kiểu viền, hãy nhấn L. Bạn sẽ nghe thấy "No border" (Không viền) hoặc một kiểu viền. Nhấn phím Mũi tên lên hoặc xuống để duyệt các kiểu. Các kiểu sẽ được thông báo khi bạn di chuyển. Để chọn, nhấn Enter.

  4. Để chọn vị trí bạn muốn thêm viền, nhấn Alt+J, để đi đến tab Thiết kế, nhấn T, rồi nhấn B. Bạn sẽ nghe thấy "No border" (Không viền) hoặc một tùy chọn viền. Nhấn phím Mũi tên lên hoặc xuống để duyệt các tùy chọn. Các tùy chọn sẽ được thông báo khi bạn di chuyển. Để chọn một tùy chọn, nhấn Enter.

  5. Viền sẽ được thêm vào bảng và tiêu điểm sẽ di chuyển đến ô góc trên bên trái của bảng.

Thay đổi diện mạo của bảng

Bạn có thể sử dụng các lệnh trong tab Thiết kế để thay đổi diện mạo của bảng. Ví dụ: bạn có thể áp dụng một Kiểu bảng hoặc thay đổi màu nền của bảng.

Áp dụng kiểu bảng

  1. Trong bản trình bày của bạn, hãy chọn bảng mà bạn muốn áp dụng một trong các kiểu định dạng sẵn dùng. Để chọn bảng, trong vùng trang chiếu, nhấn Tab cho đến khi Trình tường thuật thông báo: “Table” (Bảng). Trong JAWS, bạn sẽ nghe thấy "Object placeholder" (Chỗ dành sẵn cho đối tượng) và văn bản trong các ô.

  2. Để đi đến tab Thiết kế, nhấn Alt+J, rồi nhấn T. Bạn sẽ nghe thấy: "Design tab" (Tab Thiết kế).

  3. Để đi đến menu Kiểu Bảng, nhấn A. Bạn sẽ nghe thấy kiểu bảng hiện tại.

  4. Để duyệt các kiểu bảng, hãy sử dụng các phím mũi tên. Các kiểu sẽ được thông báo khi bạn di chuyển. Để chọn, nhấn Enter.

    Mẹo: Để loại bỏ bất cứ kiểu nào khỏi bảng của bạn, trong menu Kiểu Bảng, hãy nhấn C.

  5. Kiểu bảng sẽ thay đổi và tiêu điểm sẽ di chuyển đến ô góc trên bên trái của bảng.

Thêm hoặc thay đổi nền

  1. Trong bản trình bày của bạn, hãy chọn bảng bạn muốn thay đổi màu nền.

  2. Để đi đến tab Thiết kế, nhấn Alt+J, rồi nhấn T. Bạn sẽ nghe thấy: "Design tab" (Tab Thiết kế).

  3. Để đi đến menu Tô bóng, nhấn H. Bạn sẽ nghe thấy màu nền hiện tại.

  4. Để duyệt màu nền, hãy dùng các phím mũi tên. Các màu sẽ được thông báo khi bạn di chuyển. Để chọn, nhấn Enter.

    Mẹo: Để loại bỏ màu nền, nhấn N để chọn Không Tô.

  5. Màu nền bảng sẽ thay đổi và tiêu điểm sẽ di chuyển đến ô góc trên bên trái của bảng.

Di chuyển hoặc đổi cỡ bảng

Di chuyển bảng

  1. Trong bản trình bày của bạn, hãy chọn bảng bạn muốn di chuyển. Để chọn bảng, trong vùng trang chiếu, nhấn Tab cho đến khi Trình tường thuật thông báo: “Table” (Bảng). Trong JAWS, bạn sẽ nghe thấy "Object placeholder" (Chỗ dành sẵn cho đối tượng) và văn bản trong các ô.

  2. Để di chuyển bảng trong trang chiếu, hãy sử dụng các phím mũi tên.

  3. Để ngừngdi chuyển bảng, nhấn Esc.

Đổi cỡ bảng

Nhập kích cỡ bảng cụ thể

  1. Trong bản trình bày của bạn, chọn bảng bạn muốn đổi kích cỡ.

  2. Để đi đến tab Bố trí, nhấn Alt+J, rồi nhấn L. Bạn sẽ nghe thấy: "Layout tab" (Tab Bố trí).

  3. Thực hiện một trong những thao tác sau:

    • Để thay đổi chiều cao của bảng, nhấn TH. Sau đó, nhập chiều cao bằng inch rồi nhấn Enter.

    • Để thay đổi chiều rộng của bảng, hãy nhấn TW. Sau đó, nhập chiều rộng bằng inch và nhấn Enter.

Kích cỡ bảng sẽ thay đổi và tiêu điểm sẽ di chuyển đến ô góc trên bên trái của bảng.

Đổi kích cỡ cột hoặc hàng

  1. Chọn bảng mà bạn muốn thay đổi kích cỡ cột hoặc hàng. Để bắt đầu chỉnh sửa bảng, nhấn Enter.

  2. Sử dụng các phím mũi tên để đặt con trỏ vào ô chứa cột hoặc hàng mà bạn muốn đổi kích cỡ.

  3. Để đi đến tab Bố trí, nhấn Alt+J, rồi nhấn L. Bạn sẽ nghe thấy: "Layout tab" (Tab Bố trí).

  4. Thực hiện một trong những thao tác sau:

    • Để thay đổi chiều cao của hàng, nhấn H. Sau đó, nhập chiều cao bằng inch và nhấn Enter.

    • Để thay đổi chiều rộng của hàng, nhấn W. Sau đó, nhập chiều rộng bằng inch và nhấn Enter.

  5. Kích cỡ cột hoặc hàng thay đổi và tiêu điểm sẽ di chuyển đến ô đã chọn trước.

 Chèn hình dạng hoặc SmartArt

  1. Dẫn hướng đến vùng nội dung trang chiếu mà bạn muốn chèn đồ họa SmartArt.

  2. Để đi đến tab Chèn, nhấ́n Alt+N. Bạn sẽ nghe thấy: “Insert tab” (Tab Chèn).

  3. Để mở hộp thoại SmartArt, hãy nhấn M. Bạn sẽ nghe thấy: "Choose a SmartArt graphic" (Chọn đồ họa SmartArt).

  4. Để duyệt các thể loại SmartArt, sử dụng các phím Mũi tên lên hoặc xuống. Các thể loại sẽ được thông báo khi bạn di chuyển. Khi đang trên thể loại bạn muốn, nhấn Tab.

  5. Để duyệt SmartArt trong thể loại đã chọn, sử dụng các phím mũi tên. Tên mô tả SmartArt sẽ được thông báo khi bạn di chuyển. Để chọn, nhấn Enter.

  6. SmartArt được tạo và được chèn trong trang chiếu đã chọn, với tiêu điểm đặt trên hộp văn bản có thể chỉnh sửa đầu tiên.

    Mẹo: Bạn có thể sử dụng lệnh trong các tab Định dạngThiết kế để thay đổi diện mạo của SmartArt. Để đi đến tab Định dạng, nhấn Alt, J rồi nhấn O. Để đi đến tab Thiết kế, nhấn Alt, J rồi nhấn S.

Xem thêm

Sử dụng bộ đọc màn hình để làm việc với các trang chiếu trong PowerPoint

Sử dụng bộ đọc màn hình để lưu bản trình bày của bạn trong PowerPoint

Sử dụng phím tắt để tạo bản trình bày PowerPoint

Sử dụng phím tắt để chiếu bản trình bày PowerPoint

Các tác vụ cơ bản để tạo bản trình bày trong PowerPoint với bộ đọc màn hình

Thiết lập thiết bị để hoạt động với trợ năng trong Office 365

Tìm hiểu cách dẫn hướng PowerPoint bằng các tính năng trợ năng

Sử dụng PowerPoint 2016 for iOS với VoiceOver, bộ đọc màn hình tích hợp sẵn trên iOS, để giúp bản trình bày của bạn lôi cuốn hơn bằng cách thêm ảnh và bảng. Bạn cũng có thể chỉnh sửa nội dung được thêm vào, ví dụ: thêm khung vào ảnh của bạn và thêm hoặc loại bỏ hàng hoặc cột trong bảng.

Lưu ý: 

  • Các tính năng Office 365 mới đang được phát hành dần cho người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách nhận các tính năng mới nhanh hơn, hãy tham gia chương trình Người dùng nội bộ Office.

  • Để biết các chức năng cảm ứng trong PowerPoint 2016 for iOS, hãy đi tới Hướng dẫn về cảm ứng trong PowerPoint for iPhone.

  • Chủ đề này giả định rằng bạn đang sử dụng iPhone. Một số dẫn hướng và cử chỉ có thể khác đối với iPad.

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình iOS tích hợp sẵn, VoiceOver. Để tìm hiểu thêm về cách sử dụng VoiceOver, đi đến mục Trợ năng Apple.

Trong chủ đề này

Thêm hình ảnh

Bạn có thể sử dụng ảnh bạn đã chụp bằng camera trên thiết bị của bạn hoặc tải xuống hình ảnh từ web.

Thêm ảnh từ thiết bị của bạn

Nếu bạn đã lưu ảnh vào thiết bị của mình, bạn có thể sử dụng ảnh trong bản trình bày hoặc bạn có thể tìm kiếm hình ảnh trực tuyến, rồi lưu vào thiết bị của mình.

  1. Nếu cần tìm hình ảnh trực tuyến, sử dụng Safari hoặc trình duyệt web khác để tìm kiếm loại hình ảnh bạn cần và lưu vào thiết bị của bạn. Theo mặc định, hình ảnh sẽ được lưu vào Ảnh.

    Lưu ý: Các bước chính xác sẽ khác nhau tùy vào trình duyệt và công cụ tìm kiếm mà bạn sử dụng.

  2. Trong PowerPoint, dẫn hướng đến vùng nội dung trang chiếu mà bạn muốn chèn ảnh.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Show ribbon, button" (Nút Hiển thị dải băng), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Home, tab" (Tab Trang đầu).

  4. Nhấn đúp vào màn hình, trượt nhanh sang phải cho đến khi bạn nghe thấy "Insert, tab" (Tab Chèn), rồi nhấn đúp vào màn hình.

  5. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Insert pictures, button" (Nút Chèn ảnh), rồi nhấn đúp vào màn hình. Ảnh sẽ mở ra.

    Lưu ý: Bạn có thể thấy một hộp thoại bật lên cho biết "PowerPoint would like to access your photos" (PowerPoint muốn truy nhập vào ảnh của bạn). Nếu bạn đồng ý, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "OK, button" (Nút OK), rồi nhấn đúp vào màn hình.

  6. Trượt nhanh sang phải cho đến khi bạn nghe "Camera roll" (Thư viện ảnh), sau đó là số ảnh trong thư mục. Nhấn đúp vào màn hình.

  7. Trượt nhanh sang phải cho đến khi bạn xác định đúng hình ảnh. VoiceOver sẽ đọc hướng và ngày của từng hình ảnh.

  8. Để chèn ảnh đang chọn, nhấn đúp vào màn hình. Tiêu điểm sẽ trở về bản trình bày của bạn với hình ảnh đã chọn.

Thêm ảnh từ Camera

  1. Trong PowerPoint, dẫn hướng đến vùng nội dung trang chiếu mà bạn muốn chèn ảnh.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Show ribbon, button" (Nút Hiển thị dải băng), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Home, tab" (Tab Trang đầu).

  3. Nhấn đúp vào màn hình, trượt nhanh sang phải cho đến khi bạn nghe thấy "Insert, tab" (Tab Chèn), rồi nhấn đúp vào màn hình.

  4. Trượt nhanh sang phải cho đến khi bạn nghe thấy: "Insert picture from camera, button" (Nút Chèn ảnh từ camera), rồi nhấn đúp vào màn hình. Camera sẽ mở ra.

    Lưu ý: Bạn có thể thấy một hộp thoại bật lên cho biết: "PowerPoint muốn truy nhập vào camera." Nếu bạn đồng ý, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "OK, button" (Nút OK), rồi nhấn đúp vào màn hình.

  5. Trượt nhanh sang phải cho đến khi bạn nghe thấy: "Take picture, button" (Nút Chụp ảnh), trỏ camera theo đúng hướng, rồi nhấn đúp vào màn hình.

  6. Trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy "Use photo, button" (Nút Sử dụng ảnh), rồi nhấn đúp vào màn hình. Tiêu điểm sẽ trở về bản trình bày của bạn với hình ảnh đã chọn.

Thay đổi kiểu ảnh

Bạn có thể thêm nhiều kiểu khung hoặc viền cho ảnh của bạn.

  1. Trong PowerPoint, dẫn hướng đến ảnh có kiểu bạn muốn thay đổi.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Picture style, button," (Nút Kiểu ảnh), rồi nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải cho đến khi bạn đến các tùy chọn kiểu khung, ví dụ: "Simple frame, button" (Nút Khung đơn giản). Tiếp tục trượt nhanh cho đến khi bạn tìm thấy kiểu khung bạn muốn dùng, rồi nhấn đúp vào màn hình để áp dụng cho ảnh.

  4. Để đóng menu, trượt nhanh sang trái cho đến khi bạn nghe thấy "Close, button," (Nút Đóng), rồi nhấn đúp vào màn hình.

Thêm và định dạng bảng

Bạn có thể thêm bảng vào bản trình bày của mình để hiển thị thông tin một cách gọn gàng và khoa học.

  1. Trong PowerPoint, dẫn hướng đến vùng nội dung trang chiếu mà bạn muốn chèn bảng.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Show ribbon, button" (Nút Hiển thị dải băng), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Home, tab" (Tab Trang đầu).

  3. Nhấn đúp vào màn hình, trượt nhanh sang phải cho đến khi bạn nghe thấy "Insert, tab" (Tab Chèn), rồi nhấn đúp vào màn hình.

  4. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Table, button" (Nút Bảng), rồi nhấn đúp vào màn hình.

Một bảng mặc định có 3 hàng và 3 cột sẽ được tạo.

Thêm hoặc xóa hàng và cột

  1. Trong PowerPoint, dẫn hướng đến trang chiếu chứa bảng.

  2. Trượt nhanh sang trái cho đến khi bạn tìm thấy bảng, rồi nhấn đúp vào màn hình.

  3. Trượt nhanh sang trái để duyệt các ô, bắt đầu từ ô ngoài cùng bên phải của hàng dưới. Tiếp tục trượt nhanh sang trái cho đến khi bạn định vị đúng hàng hoặc cột.

  4. Để thêm một hàng, hãy nhấn vào nửa dưới màn hình bằng 4 ngón tay, trượt nhanh sang trái cho đến khi bạn nghe thấy "Insert above, button" (Nút Chèn bên trên) hoặc "Insert below, button" (Nút Chèn bên dưới), tùy vào bên bạn muốn thêm hàng mới vào hàng đã chọn, rồi nhấn đúp vào màn hình.

  5. Để thêm một cột, hãy nhấn vào nửa dưới màn hình bằng 4 ngón tay, trượt nhanh sang trái cho đến khi bạn nghe thấy "Insert left, button" (Nút Chèn bên trái) hoặc "Insert right, button" (Nút Chèn bên phải), tùy vào bên bạn muốn thêm cột mới vào cột đã chọn, rồi nhấn đúp vào màn hình.

Đổi cỡ bảng

Sau khi thêm văn bản và cột vào bảng, bạn có thể tự động đổi kích cỡ bảng để phù hợp nhất với số cột hiện tại.

  1. Trong PowerPoint, dẫn hướng đến trang chiếu chứa bảng.

  2. Trượt nhanh sang trái cho đến khi bạn tìm thấy bảng, rồi nhấn đúp vào màn hình.

  3. Nhấn nhẹ vào nửa dưới màn hình bằng 4 ngón tay, trượt nhanh sang trái cho đến khi bạn nghe thấy "Show ribbon, button" (Nút Hiển thị dải băng), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Table, tab" (Tab Bảng).

  4. Trượt nhanh sang phải cho đến khi bạn nghe thấy "AutoFit, button" (Nút Tự Khớp), rồi nhấn đúp vào màn hình.

Chèn một hình dạng

PowerPoint 2016 for iOS cung cấp một thư viện hình dạng thiết kế sẵn mà bạn có thể sử dụng trong bản trình bày của mình. Các hình dạng này bao gồm đường thẳng, hình dạng hình học cơ bản, mũi tên và hình sao.

  1. Trong PowerPoint, dẫn hướng đến vùng nội dung trang chiếu mà bạn muốn chèn hình dạng.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Show ribbon, button" (Nút Hiển thị dải băng), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy "Home, tab" (Tab Trang đầu).

  3. Nhấn đúp vào màn hình, trượt nhanh sang phải cho đến khi bạn nghe thấy "Insert, tab" (Tab Chèn), rồi nhấn đúp vào màn hình.

  4. Trượt nhanh sang phải cho đến khi bạn nghe thấy: "Shapes, button" (Nút Hình dạng), rồi nhấn đúp vào màn hình. Menu Hình dạng sẽ mở ra.

    Hình dạng được sắp xếp thành các nhóm sau đây:

    • Hình dạng Sử dụng Gần đây

    • Đường thẳng

    • Hình chữ nhật

    • Hình dạng Cơ bản

    • Mũi tên Lập khối

    • Hình dạng Phương trình

    • Hình dạng Lưu đồ

    • Hình sao và Biểu ngữ

    • Khung chú thích

  5. Trượt nhanh sang phải cho đến khi bạn nghe thấy hình dạng bạn muốn dùng, ví dụ: "Rectangle, button" (Nút Hình chữ nhật), rồi nhấn đúp vào màn hình để chèn. Tiêu điểm sẽ trở về bản trình bày của bạn với hình dạng đã chọn.

Xem thêm

Sử dụng bộ đọc màn hình để làm việc với trang chiếu trong PowerPoint

Sử dụng bộ đọc màn hình để chiếu bản trình bày của bạn bằng PowerPoint

Các tác vụ cơ bản để tạo bản trình bày trong PowerPoint bằng bộ đọc màn hình

Thiết lập thiết bị để hoạt động với trợ năng trong Office 365

Tìm hiểu cách dẫn hướng PowerPoint bằng các tính năng trợ năng

Sử dụng PowerPoint for Android với TalkBack, bộ đọc màn hình tích hợp sẵn trên Android, để giúp bản trình bày của bạn lôi cuốn hơn bằng cách thêm ảnh, hình dạng và bảng. Bạn cũng có thể chỉnh sửa nội dung được thêm vào, ví dụ: thêm khung vào ảnh của bạn và thêm hoặc loại bỏ hàng hoặc cột trong bảng.

Lưu ý: 

  • Các tính năng Office 365 mới đang được phát hành dần cho người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách nhận các tính năng mới nhanh hơn, hãy tham gia chương trình Người dùng nội bộ Office.

  • Đối với chức năng cảm ứng trong PowerPoint for Android, hãy đi đến mục Hướng dẫn về cảm ứng trong PowerPoint for Android.

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình Android tích hợp sẵn, TalkBack. Để tìm hiểu thêm về cách sử dụng TalkBack, đi đến mục Trợ năng Android.

  • Chủ đề này giả định rằng bạn đang sử dụng ứng dụng này trên điện thoại chạy Android. Một số dẫn hướng và cử chỉ có thể khác đối với máy tính bảng chạy Android.

Trong chủ đề này

Thêm hình ảnh

Bạn có thể sử dụng ảnh bạn đã chụp bằng camera trên thiết bị của bạn hoặc tải xuống hình ảnh từ web.

Thêm ảnh từ thiết bị của bạn

Nếu bạn đã lưu ảnh vào thiết bị của mình, bạn có thể sử dụng ảnh trong bản trình bày của mình. Bạn cũng có thể tìm kiếm hình ảnh trực tuyến và lưu vào thiết bị của mình. Theo mặc định, hình ảnh từ web được lưu vào Tải xuống.

Khi sử dụng ảnh, clip art hoặc tệp khác từ Internet, cần phải tôn trọng bản quyền. Tính năng Lọc hình ảnh theo loại giấy phép trong Bing có thể giúp bạn chọn tệp cần sử dụng.

  1. Trên trang chiếu bạn muốn chèn ảnh, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Photos, button" (Nút Ảnh), rồi nhấn đúp vào màn hình.

  2. Thực hiện một trong những thao tác sau:

    • Để dẫn hướng qua ảnh vào vị trí lưu trữ hình ảnh hiện được chọn, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy hình ảnh mình muốn. TalkBack sẽ đọc tên và ngày của từng hình ảnh.

    • Để dẫn hướng đến vị trí lưu trữ khác, ví dụ: Tải xuống hoặc Gần đây, hãy trượt nhanh sang trái cho đến khi bạn nghe thấy "Show routes button" (Nút Hiển thị định tuyến), rồi nhấn đúp vào màn hình. Trượt nhanh sang phải cho đến khi bạn nghe thấy vị trí mình muốn, rồi nhấn đúp vào màn hình. Trượt nhanh sang trái hoặc phải cho đến khi bạn nghe thấy hình ảnh mình muốn.

  3. Để chèn hình ảnh được chọn, hãy nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "PowerPoint, Processed image" (PowerPoint, Hình ảnh đã xử lý).

  4. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Save image button" (Nút Lưu hình ảnh), rồi nhấn đúp vào màn hình.

    Tiêu điểm sẽ trở về bản trình bày của bạn với hình ảnh đã chọn.

Thêm ảnh từ Camera

  1. Trên trang chiếu bạn muốn chèn ảnh, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Camera, button" (Nút Camera), rồi nhấn đúp vào màn hình. Camera sẽ mở ra.

    Nếu bạn nghe thấy "Allow PowerPoint to take pictures and record video” (Cho phép PowerPoint chụp ảnh và quay video), hãy trượt nhanh sang trái hoặc phải cho đến khi bạn nghe thấy “Allow button” (Nút Cho phép), rồi nhấn đúp vào màn hình.

  2. Để chụp ảnh, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Shutter button" (Nút Chụp), rồi nhấn đúp vào màn hình.

  3. Tiêu điểm sẽ di chuyển đến nút Xong. Để sử dụng ảnh trong bản trình bày, hãy nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "PowerPoint, Processed image" (PowerPoint, Hình ảnh đã xử lý).

  4. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Save image button" (Nút Lưu hình ảnh), rồi nhấn đúp vào màn hình.

    Tiêu điểm sẽ trở về bản trình bày của bạn với hình ảnh đã chọn.

Thay đổi kiểu ảnh

Bạn có thể thêm nhiều kiểu khung hoặc viền cho ảnh của bạn.

  1. Trên trang chiếu, dẫn hướng đến ảnh có kiểu bạn muốn thay đổi, rồi nhấn đúp vào màn hình để chọn ảnh.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Styles menu" (Menu Kiểu), rồi nhấn đúp vào màn hình.

  3. Để dẫn hướng qua các tùy chọn kiểu, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy kiểu mình muốn, ví dụ: "Simple frame, black, list item" (Khung đơn giản, màu đen, mục danh sách).

  4. Để áp dụng kiểu cho ảnh, hãy nhấn đúp vào màn hình.

  5. Để đóng menu Kiểu, hãy trượt nhanh xuống dưới rồi sang trái.

Thêm bảng

Bạn có thể thêm bảng để hiển thị thông tin một cách gọn gàng và khoa học.

  1. Trên trang chiếu bạn muốn chèn bảng, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Table, button" (Nút Bảng), rồi nhấn đúp vào màn hình.

    Một bảng mặc định có 3 hàng và 3 cột sẽ được tạo.

Xóa bảng

  1. Trên trang chiếu, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy "Entering table" (Đang nhập bảng), sau đó là chi tiết bảng và ô, rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete menu" (Menu Xóa), rồi nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete table, button" (Nút Xóa bảng), rồi nhấn đúp vào màn hình.

Thêm hàng hoặc cột

  1. Trên trang chiếu, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy "Entering table" (Đang nhập bảng), sau đó là chi tiết bảng và ô, rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy tùy chọn mình muốn, ví dụ: "Insert right, button" (Nút Chèn phải) hoặc "Insert below, button" (Nút Chèn dưới), rồi nhấn đúp vào màn hình.

Xóa hàng hoặc cột

  1. Trên trang chiếu, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy "Entering table" (Đang nhập bảng), sau đó là chi tiết bảng và ô, rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete menu" (Menu Xóa), rồi nhấn đúp vào màn hình.

  3. Thực hiện một trong những thao tác sau:

    • Để xóa hàng, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete rows, button" (Nút Xóa hàng), rồi nhấn đúp vào màn hình.

    • Để xóa cột, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete columns, button" (Nút Xóa cột), rồi nhấn đúp vào màn hình.

Đổi cỡ bảng

Sau khi thêm văn bản và cột vào bảng, bạn có thể tự động đổi kích cỡ bảng để phù hợp nhất với số cột hiện tại.

  1. Trên trang chiếu, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy "Entering table" (Đang nhập bảng), sau đó là chi tiết bảng và ô, rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang trái cho đến khi bạn nghe thấy "Not checked, More options, switch" (Nút chuyển đổi Thêm tùy chọn không được chọn), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: Tab menu, Table selected" (Menu Tab, Bảng được chọn).

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "AutoFit, button" (Nút Tự Khớp), rồi nhấn đúp vào màn hình.

Chèn một hình dạng

PowerPoint for Android cung cấp thư viện hình dạng có sẵn mà bạn có thể sử dụng để trình bày dữ liệu của mình, ví dụ: trong lưu đồ.

  1. Trên trang chiếu bạn muốn chèn hình dạng, hãy trượt nhanh sang trái cho đến khi bạn nghe thấy "Not checked, More options, switch" (Nút chuyển đổi Thêm tùy chọn không được chọn), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy "Tab menu" (Menu Tab), theo sau là tab hiện được chọn.

  2. Nhấn đúp vào màn hình, trượt nhanh sang phải cho đến khi bạn nghe thấy "Insert tab" (Tab Chèn), rồi nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Shapes, menu" (Menu Hình dạng), rồi nhấn đúp vào màn hình. Menu Hình dạng sẽ mở ra.

    Hình dạng được sắp xếp thành các nhóm sau đây:

    • Hình dạng Gần đây

    • Đường thẳng

    • Hình chữ nhật

    • Hình dạng Cơ bản

    • Mũi tên Lập khối

    • Hình dạng Phương trình

    • Lưu đồ

    • Hình sao và Biểu ngữ

    • Khung chú thích

  4. Trượt nhanh sang phải cho đến khi bạn nghe thấy hình dạng mình muốn, ví dụ: "Rectangle, list item" (Hình chữ nhật, mục danh sách), rồi nhấn đúp vào màn hình để chèn. Tiêu điểm sẽ di chuyển đến tab Hình dạng với hình dạng đã chọn.

Xem thêm

Sử dụng bộ đọc màn hình để làm việc với các trang chiếu trong PowerPoint

Sử dụng bộ đọc màn hình để thêm và định dạng văn bản trong PowerPoint

Các tác vụ cơ bản để tạo bản trình bày trong PowerPoint với bộ đọc màn hình

Thiết lập thiết bị để hoạt động với trợ năng trong Office 365

Tìm hiểu cách dẫn hướng PowerPoint bằng các tính năng trợ năng

Sử dụng PowerPoint Mobile với Trình tường thuật, bộ đọc màn hình tích hợp sẵn trên Windows, để giúp bản trình bày của bạn lôi cuốn hơn bằng cách thêm ảnh, hình dạng và bảng. Bạn cũng có thể chỉnh sửa nội dung được thêm vào, ví dụ: thêm khung vào ảnh của bạn và thêm hoặc loại bỏ hàng hoặc cột trong bảng.

Lưu ý: 

  • Các tính năng Office 365 mới đang được phát hành dần cho người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách nhận các tính năng mới nhanh hơn, hãy tham gia chương trình Người dùng nội bộ Office.

  • Để biết các chức năng cảm ứng trong PowerPoint Mobile, hãy đi đến mục Hướng dẫn về Cảm ứng trong PowerPoint Mobile for Windows 10

  • Chủ đề này giả định rằng bạn đang sử dụng ứng dụng này trên điện thoại chạy Windows. Một số dẫn hướng và cử chỉ có thể khác đối với máy tính bảng hoặc PC.

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình Windows tích hợp sẵn, Trình tường thuật. Để tìm hiểu thêm về cách sử dụng Trình tường thuật, đi đến mục Hướng dẫn đầy đủ về Trình tường thuật.

Trong chủ đề này

Thêm hình ảnh

Bạn có thể sử dụng ảnh bạn đã chụp bằng camera trên thiết bị của bạn hoặc tải xuống hình ảnh từ web.

Thêm ảnh từ thiết bị của bạn

Nếu bạn đã lưu ảnh vào thiết bị của mình, bạn có thể sử dụng ảnh trong bản trình bày của mình. Bạn cũng có thể tìm kiếm hình ảnh trực tuyến và lưu vào thiết bị của mình. Theo mặc định, hình ảnh từ web được lưu vào Ảnh.

Khi sử dụng ảnh, clip art hoặc tệp khác từ Internet, cần phải tôn trọng bản quyền. Tính năng Lọc hình ảnh theo loại giấy phép trong Bing có thể giúp bạn chọn tệp cần sử dụng.

  1. Trên trang chiếu bạn muốn chèn ảnh, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Photos, button" (Nút Ảnh), rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy hình ảnh mình muốn. Trình tường thuật sẽ đọc tên và ngày của từng hình ảnh.

  3. Để chọn hình ảnh, hãy nhấn đúp vào màn hình.

  4. Để chèn hình ảnh đã chọn, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Insert, App bar button" (Nút Chèn, thanh Ứng dụng), rồi nhấn đúp vào màn hình.

    Tiêu điểm sẽ trở về bản trình bày của bạn với hình ảnh đã chọn.

Thêm ảnh từ Camera

  1. Trên trang chiếu bạn muốn chèn ảnh, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Camera, button" (Nút Camera), rồi nhấn đúp vào màn hình. Camera sẽ mở ra.

  2. Để chụp ảnh, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Take photo, button" (Nút Chụp ảnh), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Accept button. Picture captured" (Nút Chấp nhận. Ảnh đã chụp).

  3. Để sử dụng ảnh trong bản trình bày, hãy nhấn đúp vào màn hình.

    Tiêu điểm sẽ trở về bản trình bày của bạn với hình ảnh đã chọn.

Thay đổi kiểu ảnh

Bạn có thể thêm nhiều kiểu khung hoặc viền cho ảnh của bạn.

  1. Trên trang chiếu, dẫn hướng đến ảnh có kiểu bạn muốn thay đổi, rồi nhấn đúp vào màn hình để chọn ảnh.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Styles, button collapsed" (Nút Kiểu, thu gọn), rồi nhấn đúp vào màn hình.

  3. Để dẫn hướng qua các tùy chọn kiểu, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy kiểu mình muốn, ví dụ: "Simple frame, black" (Khung đơn giản, màu đen).

  4. Để áp dụng kiểu cho ảnh, hãy nhấn đúp vào màn hình.

  5. Để đóng menu Kiểu, hãy trượt nhanh lên rồi sang phải. Bạn sẽ nghe thấy: "Pop-up, Dismiss menu, button" (Nút Bật lên, menu Bỏ). Nhấn đúp vào màn hình.

Thêm bảng

Bạn có thể thêm bảng để hiển thị thông tin một cách gọn gàng và khoa học.

  1. Trên trang chiếu bạn muốn chèn bảng, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Table, button" (Nút Bảng), rồi nhấn đúp vào màn hình.

    Một bảng mặc định có 3 hàng và 3 cột sẽ được tạo.

Xóa bảng

  1. Trên trang chiếu, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy bảng mình muốn xóa, rồi nhấn đúp vào màn hình bằng hai ngón tay. Menu ngữ cảnh sẽ mở ra.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete, button" (Nút Xóa), rồi nhấn đúp vào màn hình.

Thêm hoặc xóa hàng và cột

Bạn có thể thêm hàng và cột bằng cách sử dụng ô đơn hoặc toàn bộ bảng làm điểm bắt đầu cho hàng hoặc cột mới.

Thêm hàng và cột xung quanh toàn bộ bảng

  1. Trên trang chiếu, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy bảng mình muốn sửa đổi, rồi nhấn đúp vào màn hình.

  2. Trượt một ngón tay trên cạnh dưới của màn hình cho đến khi bạn nghe thấy tùy chọn mình muốn, ví dụ: "Insert above, button" (Nút Chèn trên) hoặc "Insert right, button" (Nút Chèn phải), rồi nhấn đúp vào màn hình.

Thêm hàng và cột xung quanh ô

  1. Trên trang chiếu, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy bảng mình muốn sửa đổi, rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy đúng ô, rồi nhấn đúp vào màn hình.

  3. Trượt một ngón tay trên cạnh dưới của màn hình cho đến khi bạn nghe thấy tùy chọn mình muốn, ví dụ: "Insert right, button" (Nút Chèn phải), rồi nhấn đúp vào màn hình.

Xóa hàng và cột

  1. Trên trang chiếu, trượt nhanh sang trái cho đến khi bạn nghe thấy bảng mình muốn sửa đổi, rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy đúng ô, rồi nhấn đúp vào màn hình.

  3. Trượt một ngón tay trên cạnh dưới của màn hình cho đến khi bạn nghe thấy "Delete, button collapsed" (Nút Xóa, thu gọn), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Delete menu" (Menu Xóa).

  4. Thực hiện một trong những thao tác sau:

    • Để xóa hàng, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete rows, button" (Nút Xóa hàng), rồi nhấn đúp vào màn hình.

    • Để xóa cột, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Delete columns, button" (Nút Xóa cột), rồi nhấn đúp vào màn hình.

Đổi cỡ bảng

Sau khi thêm văn bản và cột vào bảng, bạn có thể tự động đổi kích cỡ bảng để phù hợp nhất với số cột hiện tại.

  1. Trên trang chiếu, trượt nhanh sang trái cho đến khi bạn nghe thấy bảng mình muốn đổi cỡ, rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang trái cho đến khi bạn nghe thấy "More options, button collapsed" (Nút Xem thêm tùy chọn, thu gọn), rồi nhấn đúp vào màn hình. Tab Bảng sẽ mở ra.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "AutoFit, button" (Nút Tự Khớp), rồi nhấn đúp vào màn hình.

Chèn một hình dạng

PowerPoint Mobile cung cấp thư viện hình dạng có sẵn mà bạn có thể sử dụng để trình bày dữ liệu của mình, ví dụ: trong lưu đồ.

  1. Trên trang chiếu bạn muốn chèn hình dạng, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy "Shapes, button collapsed" (Nút Hình dạng thu gọn), rồi nhấn đúp vào màn hình. Menu Hình dạng sẽ mở ra.

    Hình dạng được sắp xếp thành các nhóm sau đây:

    • Hình dạng Gần đây

    • Đường thẳng

    • Hình chữ nhật

    • Hình dạng Cơ bản

    • Mũi tên Lập khối

    • Hình dạng Phương trình

    • Lưu đồ

    • Hình sao và Biểu ngữ

    • Khung chú thích

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy hình dạng bạn muốn, ví dụ: "Rectangle" (Hình chữ nhật), rồi nhấn đúp vào màn hình để chèn. Tiêu điểm sẽ trở về bản trình bày của bạn với hình dạng đã chọn.

Xem thêm

Sử dụng bộ đọc màn hình để làm việc với các trang chiếu trong PowerPoint

Sử dụng bộ đọc màn hình để thêm và định dạng văn bản trong PowerPoint

Các tác vụ cơ bản để tạo bản trình bày trong PowerPoint với bộ đọc màn hình

Tìm hiểu cách dẫn hướng PowerPoint bằng các tính năng trợ năng

Sử dụng PowerPoint Online với bàn phím và bộ đọc màn hình như JAWS hoặc Trình tường thuật, bộ đọc màn hình tích hợp sẵn trên Windows, để chèn ảnh và bảng vào bản trình bày của bạn.

Lưu ý: 

  • Nếu sử dụng Trình tường thuật với Windows 10 Fall Creators Update, bạn phải tắt chế độ quét để có thể chỉnh sửa tài liệu, bảng tính hoặc bản trình bày với Office Online. Để biết thêm thông tin, tham khảo mục Tắt chế độ ảo hoặc chế độ duyệt trong bộ đọc màn hình trên Windows 10 Fall Creators Update.

  • Các tính năng Office 365 mới đang được phát hành dần cho người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách nhận các tính năng mới nhanh hơn, hãy tham gia chương trình Người dùng nội bộ Office.

  • Để biết các phím tắt, hãy đi đến mục Phím tắt trong PowerPoint Online.

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình Windows tích hợp sẵn, Trình tường thuật. Để tìm hiểu thêm về cách sử dụng Trình tường thuật, đi đến mục Hướng dẫn đầy đủ về Trình tường thuật.

  • Chủ đề này cũng ghi lại chức năng của JAWS. Để tìm hiểu về JAWS for Windows, đi đến mục Hướng dẫn Nhanh về JAWS for Windows.

  • Chủ đề này giả định rằng bạn đang sử dụng ứng dụng này trên PC. Một số dẫn hướng và cử chỉ có thể khác đối với điện thoại hoặc máy tính bảng chạy Windows.

  • Khi bạn sử dụng PowerPoint Online, chúng tôi khuyên bạn nên sử dụng Microsoft Edge làm trình duyệt web của mình. Vì PowerPoint Online chạy trong trình duyệt web của bạn nên các phím tắt đó sẽ khác với các phím tắt trong chương trình trên máy tính. Ví dụ: bạn sẽ sử dụng Ctrl+F6 thay vì F6 để vào và thoát ra khỏi lệnh. Tương tự, các lối tắt phổ biến như F1 (Trợ giúp) và Ctrl+O (Mở) áp dụng cho trình duyệt web – chứ không phải PowerPoint Online.

Trong chủ đề này

Thêm ảnh từ thiết bị của bạn

  1. Trong bản trình bày của bạn, đi đến vùng nội dung trang chiếu bạn muốn chèn ảnh.

  2. Nhấn Alt+phím logo Windows, N, P. Bạn sẽ nghe thấy: "Open, File name" (Mở, tên Tệp). Tiêu điểm nằm trong trường văn bản Tên tệp trong hộp thoại Mở.

  3. Dẫn hướng đến ảnh bạn muốn, rồi nhấn Phím cách để chọn ảnh.

  4. Để chèn ảnh đã chọn vào bản trình bày của mình, hãy nhấn Alt+O.

Thêm ảnh từ Internet

Khi sử dụng ảnh hay clip art từ Bing, bạn có trách nhiệm tôn trọng bản quyềnbộ lọc giấy phép trong Bing có thể giúp bạn chọn hình ảnh nên dùng.

  1. Trong bản trình bày của bạn, đi đến vùng nội dung trang chiếu bạn muốn chèn ảnh.

  2. Nhấn Alt+phím logo Windows, N, F. Hộp thoại tìm kiếm của Bing sẽ mở ra. Tiêu điểm nằm trong trường văn bản Tìm kiếm Hình ảnh trên Bing.

  3. Nhập từ tìm kiếm, rồi nhấn Enter. Danh sách kết quả tìm kiếm xuất hiện với tiêu điểm nằm trên hình ảnh đầu tiên. Bạn sẽ nghe thấy tên hình ảnh đầu tiên.

  4. Sử dụng các phím mũi tên để di chuyển qua kết quả tìm kiếm hình ảnh. Khi bạn tìm thấy hình ảnh mình muốn, hãy nhấn Enter để chọn.

  5. Để chèn ảnh đã chọn vào trang chiếu, hãy nhấn phím Tab cho đến khi bạn nghe thấy "Insert button" (Nút Chèn), rồi nhấn Enter.

Thêm bảng vào trang chiếu

  1. Trong bản trình bày của bạn, hãy đi đến vùng nội dung trang chiếu bạn muốn chèn bảng.

  2. Nhấn Alt+phím logo Windows, N, T. Bạn sẽ nghe thấy: "One x one, table" (Một x một, bảng).

  3. Để chọn số hàng và cột trong bảng, hãy nhấn Shift+các phím mũi tên cho đến khi bạn nghe thấy sự kết hợp mình muốn, rồi nhấn Enter. Bảng sẽ được chèn vào trang chiếu.

Chèn hàng hoặc cột vào bảng

  1. Trong bản trình bày của bạn, hãy đi tới ô của bảng ở trên, dưới hoặc bên cạnh vị trí bạn muốn hàng hoặc cột mới xuất hiện.

  2. Để đi đến tab Bố trí Công cụ Bảng, hãy nhấn Alt+phím logo Windows, J, L. Bạn sẽ nghe thấy: "Table tools, selected layout tab item" (Công cụ bảng, mục tab bố trí đã chọn).

  3. Thực hiện một trong những thao tác sau:

    • Để thêm một hàng trên ô, hãy nhấn V.

    • Để thêm một hàng dưới ô, hãy nhấn E.

    • Để thêm một cột vào bên trái ô, hãy nhấn L.

    • Để thêm một cột vào bên phải ô, hãy nhấn I.

Xem thêm

Sử dụng bộ đọc màn hình để làm việc với các trang chiếu trong PowerPoint

Sử dụng bộ đọc màn hình để chiếu bản trình bày của bạn bằng PowerPoint

Phím tắt trong PowerPoint Online

Các tác vụ cơ bản để tạo bản trình bày trong PowerPoint bằng bộ đọc màn hình

Tìm hiểu cách dẫn hướng trong PowerPoint bằng các tính năng trợ năng

Hỗ trợ kỹ thuật dành cho khách hàng là người khuyết tật

Microsoft muốn mang tới trải nghiệm tốt nhất có thể cho toàn bộ khách hàng của mình. Nếu bạn là người khuyết tật hoặc có câu hỏi liên quan tới trợ năng, vui lòng liên hệ với Answer Desk dành cho Người khuyết tật của Microsoft để được hỗ trợ kỹ thuật. Nhóm hỗ trợ Answer Desk dành cho Người khuyết tật được đào tạo để sử dụng rất nhiều công nghệ hỗ trợ phổ biến và có thể hỗ trợ bằng tiếng Anh, tiếng Tây Ban Nha, tiếng Pháp và Ngôn ngữ Ký hiệu Hoa Kỳ. Vui lòng truy nhập site Answer Desk dành cho Người khuyết tật của Microsoft để biết các chi tiết liên hệ cho khu vực của bạn.

Nếu bạn là người dùng chính phủ, thương mại hoặc người dùng doanh nghiệp, hãy liên hệ với Answer Desk dành cho Người khuyết tật trong doanh nghiệp.

Phát triển kỹ năng Office của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Người dùng nội bộ Office

Thông tin này có hữu ích không?

Cảm ơn phản hồi của bạn!

Cảm ơn bạn đã phản hồi! Để trợ giúp tốt hơn, có lẽ chúng tôi sẽ kết nối bạn với một trong những nhân viên hỗ trợ Office của chúng tôi.

×