Các tác vụ cơ bản sử dụng bộ đọc màn hình với Word

Các tác vụ cơ bản sử dụng bộ đọc màn hình với Word

Ký hiệu Đọc to với nội dung nhãn Bộ đọc màn hình. Chủ đề này nói về cách sử dụng bộ đọc màn hình với Office

Bài viết này dành cho những người sử dụng chương trình đọc màn hình với các sản phẩm của Office và là một phần trong bộ nội dung của Office Accessibility. Để biết thêm trợ giúp chung, hãy xem Trang chủ Trợ giúp Office.

Sử dụng Word với bàn phím và Trình tường thuật, bộ đọc màn hình Windows tích hợp sẵn, để thực hiện nhanh tất cả các tác vụ cơ bản cần thiết.

Lưu ý: 

  • Các tính năng mới của Office 365 được phát hành dần cho những người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách thức bạn có thể nhận được các tính năng mới nhanh hơn, hãy truy nhập mục Khi nào tôi có thể nhận được các tính năng mới nhất trong Office 2016 cho Office 365?.

  • Để biết các phím tắt, đi đến mục Phím tắt cho Microsoft Word trên Windows.

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình Windows tích hợp sẵn, Trình tường thuật. Để tìm hiểu thêm về cách sử dụng Trình tường thuật, đi đến mục Bắt đầu với Trình tường thuật.

  • Chủ đề này giả định rằng bạn đang sử dụng ứng dụng này trên PC. Một số dẫn hướng và cử chỉ có thể khác đối với điện thoại hoặc máy tính bảng chạy Windows.

Trong chủ đề này

Mở Word và bắt đầu một tài liệu mới

Bắt đầu làm việc trên một tài liệu Word mới.

  1. Nhấn phím logo Windows, nhập "word", rồi nhấn Enter. Word sẽ mở ra và tiêu điểm nằm trên tab Tệp, với mẫu "Tài liệu trống" được chọn trong bộ sưu tập mẫu tài liệu.

  2. Thực hiện một trong những thao tác sau:

    • Để mở một tài liệu trống mới, nhấn Enter.

    • Để mở một trong các mẫu còn lại thuộc bộ sưu tập, hãy nhấn phím mũi tên cho đến khi bạn nghe thấy mẫu mình muốn, rồi nhấn Enter.

    • Để duyệt nhằm tìm thêm mẫu trực tuyến, hãy nhấn Alt+S, rồi nhập loại mẫu bạn muốn (ví dụ: báo cáo học viên hoặc ngân sách), rồi nhấn Enter. Nhấn phím mũi tên cho đến khi bạn nghe thấy mẫu mình muốn, rồi nhấn Enter.

Mở một tài liệu gần đây

Bạn có thể tìm thấy tất cả tài liệu mình đã sử dụng gần đây ở một nơi.

  1. Sau khi mở Word, nhấn Shift+Tab cho đến khi bạn nghe thấy tên của tài liệu gần đây.

  2. Nhấn phím Mũi tên xuống cho đến khi bạn nghe thấy tài liệu mình muốn, rồi nhấn Enter.

Lưu tài liệu

Để lưu các thay đổi bạn đã thực hiện với tài liệu, nhấn Ctrl+S.

  1. Để lưu tài liệu dưới một tên khác hoặc tại một vị trí hay một định dạng tệp khác, hãy nhấn Alt+F, rồi nhấn A.

  2. Để chọn vị trí lưu, nhấn phím Tab, rồi nhấn phím Mũi tên xuống cho đến khi bạn nghe thấy vị trí mình muốn.

  3. Nhấn phím Tab cho đến khi bạn nghe thấy "Enter file name here" (Nhập tên tệp ở đây), rồi nhập tên bạn muốn.

  4. Nhấn phím Tab. Bạn sẽ nghe thấy: "Save as type Word document star dot docx" (Lưu dưới dạng tài liệu Word sao chấm docx).

  5. Để thay đổi loại tệp, nhấn Phím cách, rồi nhấn phím Mũi tên xuống cho đến khi bạn nghe thấy loại tệp mình muốn. Để chọn, hãy nhấn Enter.

  6. Nhấn phím Tab cho đến khi bạn nghe thấy "Save button" (Nút Lưu), rồi nhấn Enter.

Đọc tài liệu

Để sử dụng các lệnh đọc văn bản, tiêu điểm phải nằm trong vùng nội dung tài liệu.

  • Để đọc tất cả văn bản từ vị trí con trỏ đến cuối, nhấn Caps Lock+M.

  • Để đọc đoạn văn hiện tại, nhấn Caps lock+Ctrl+I.

  • Để đọc dòng tiếp theo hoặc trước đó, nhấn phím Mũi tên xuống hoặc phím Mũi tên lên.

  • Để đọc từ tiếp theo hoặc trước đó, nhấn phím Ctrl+phím Mũi tên phải hoặc phím Mũi tên trái.

  • Để ngừng đọc, nhấn Ctrl.

Dẫn hướng theo đầu đề

Bạn có thể nhanh chóng di chuyển giữa các đầu đề bằng cách sử dụng Ngăn Dẫn hướng.

  1. Để bật Ngăn Dẫn hướng, hãy nhấn Alt+W, rồi nhấn K. Bạn sẽ nghe thấy: "Search document, editing" (Tìm kiếm tài liệu, chỉnh sửa).

  2. Nhấn phím Tab cho đến khi bạn nghe thấy: "Selected, headings tab item" (Đã chọn, mục tab đầu đề).

  3. Nhấn phím Tab hoặc Shift+Tab để duyệt danh sách đầu đề. Trình tường thuật sẽ thông báo các đầu đề khi bạn di chuyển.

  4. Để di chuyển đến đầu đề, nhấn Enter. Tiêu điểm sẽ di chuyển đến phần đầu của hàng đầu đề trong nội dung tài liệu.

Sử dụng tính năng Theo dõi Thay đổi

Khi bạn bật Theo dõi Thay đổi, Word sẽ đánh dấu và hiển thị mọi thay đổi do tất cả mọi người thực hiện với tài liệu của bạn. Bạn có thể bật tính năng này bằng cách sử dụng phím tắt trực tiếp hoặc dải băng.

Để bật Theo dõi Thay đổi, hãy thực hiện một trong các thao tác sau:

  • Để sử dụng lối tắt trực tiếp, trên bàn phím, nhấn Ctrl+Shift+E.

  • Để sử dụng dải băng, trên bàn phím, nhấn Alt+R, rồi nhấn G. Bạn sẽ nghe thấy: "Track Changes, unchecked menu item" (Mục menu không được chọn, Theo dõi Thay đổi). Sau đó, nhấn G.

In tài liệu

Nếu bạn cần bản cứng của tài liệu Word, bạn có thể dễ dàng in chúng.

  1. Để in tài liệu, nhấn Ctrl+P. Hộp thoại In sẽ mở ra. Để in với cài đặt mặc định, hãy nhấn Enter.

  2. Để thay đổi cài đặt in, nhấn phím Tab để di chuyển qua các tùy chọn.

  3. Để mở danh sách các tùy chọn, nhấn Phím cách. Để di chuyển trong danh sách tùy chọn, nhấn các phím mũi tên. Để chọn một tùy chọn, nhấn Enter.

  4. Để in với cài đặt mới, hãy nhấn phím Tab cho đến khi bạn nghe thấy "Print button" (Nút In), rồi nhấn Enter.

Xem thêm

Sử dụng bộ đọc màn hình để chèn và thay đổi văn bản trong Word

Sử dụng bộ đọc màn hình để kiểm tra chính tả và ngữ pháp trong Word

Phím tắt cho Microsoft Word trên Windows

Thiết lập thiết bị để hoạt động với trợ năng trong Office 365

Tìm hiểu cách dẫn hướng Word bằng các tính năng trợ năng

Sử dụng VoiceOver, bộ đọc màn hình iOS được tích hợp sẵn để thực hiện tất cả các tác vụ cơ bản cần thiết trong Word for iOS, chẳng hạn như mở và lưu tài liệu, đọc, theo dõi thay đổi hoặc in.

Lưu ý: 

  • Các tính năng mới của Office 365 được phát hành dần cho những người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách thức bạn có thể nhận được các tính năng mới nhanh hơn, hãy truy nhập mục Khi nào tôi có thể nhận được các tính năng mới nhất trong Office 2016 cho Office 365?.

  • Để biết các chức năng cảm ứng trong Word for iOS, hãy đi đến mục Hướng dẫn về cảm ứng trong Word for iPhone

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình iOS tích hợp sẵn, VoiceOver. Để tìm hiểu thêm về cách sử dụng VoiceOver, đi đến mục Trợ năng Apple.

  • Chủ đề này giả định rằng bạn đang sử dụng iPhone. Một số dẫn hướng và cử chỉ có thể khác đối với iPad.

  • Chúng tôi khuyên bạn nên đọc và chỉnh sửa tài liệu trong Dạng xem Bố trí In. VoiceOver có thể không hoạt động đáng tin cậy trong các dạng xem khác.

Trong chủ đề này

Mở Word và bắt đầu một tài liệu mới

Bắt đầu làm việc trên tài liệu Word mới thật đơn giản với VoiceOver.

  1. Trên iPhone của bạn, trượt nhanh sang trái hoặc phải bằng ba ngón tay để đến màn hình chính nơi có ứng dụng Word for iOS.

  2. Trượt nhanh sang phải bằng một ngón tay cho đến khi VoiceOver thông báo ứng dụng đó.

  3. Nhấn đúp vào màn hình để mở ứng dụng.

  4. Word sẽ mở ra. Trượt nhanh sang phải cho đến khi bạn nghe thấy "New button" (Nút Mới), rồi nhấn đúp vào màn hình. Tab Mới sẽ mở ra, với mẫu "Tài liệu trống" được chọn trong bộ sưu tập mẫu tài liệu.

  5. Thực hiện một trong những thao tác sau:

    • Để mở tài liệu trống mới, nhấn đúp vào màn hình đến khi bạn nghe thấy: "Blank document" (Tài liệu trống).

    • Để mở một trong các mẫu còn lại thuộc bộ sưu tập, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy mẫu mình muốn, rồi nhấn đúp vào màn hình.

Mở một tài liệu gần đây

Bạn có thể tìm thấy tất cả tài liệu mình đã sử dụng gần đây ở một nơi.

  1. Sau khi mở Word for iOS, trượt nhanh sang phải cho đến khi bạn nghe thấy "Recent button" (Nút Gần đây), rồi nhấn đúp vào màn hình.

  2. Trượt nhanh sang trái cho đến khi bạn nghe thấy tài liệu mình muốn. Khi bạn di chuyển, VoiceOver sẽ thông báo các tài liệu gần đây dưới dạng "<file name>, <location>" (<tên tệp>, <vị trí>).

  3. Để mở tài liệu, nhấn đúp vào màn hình khi đến lượt tài liệu đó.

Lưu tài liệu

Word for iOS tự động lưu tài liệu của bạn trên OneDrive khi bạn làm việc, vì vậy bạn không cần lo lắng về việc lưu. Nếu muốn, bạn có thể dễ dàng đổi tên tài liệu.

  1. Trong dạng xem Soạn thảo cho tài liệu Word của bạn, trượt nhanh sang phải hoặc trái cho đến khi VoiceOver thông báo: "File button" (Nút Tệp). Nhấn đúp vào màn hình để chọn. Menu Tệp sẽ mở ra.

  2. Để đặt tên cho tài liệu, trượt nhanh sang phải cho đến khi bạn nghe thấy: "Name" (Đặt tên). Nhập tên cho tài liệu đó bằng bàn phím trên màn hình. Để đi đến bàn phím, trượt nhanh sang phải cho đến khi bạn nghe thấy: "Q" (Hỏi).

    Mẹo: Bạn cũng có thể tìm thấy bàn phím bằng cách khám phá các mục trên màn hình. Để khám phá, đặt một ngón tay lên màn hình, rồi kéo ra xung quanh. VoiceOver sẽ thông báo các mục khi bạn đến các mục đó. Để chọn một mục, nhấc ngón tay của bạn lên, rồi nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải hoặc trái cho đến khi bạn tìm thấy vị trí mình muốn lưu, chẳng hạn như điện thoại của bạn hoặc thư mục trên OneDrive. VoiceOver sẽ thông báo các vị trí khi bạn di chuyển. Khi đến vị trí bạn muốn lưu vào, hãy nhấn đúp vào màn hình. Nếu bạn cần mở thư mục, hãy trượt nhanh sang phải cho đến khi bạn đang ở trên một thư mục, rồi nhấn đúp để mở.

  4. Để lưu tài liệu, hãy trượt nhanh sang trái cho đến khi bạn nghe thấy: "Save button" (Nút Lưu). Nhấn đúp vào màn hình để chọn. Tài liệu của bạn đã được lưu.

Thật dễ để lưu bản sao tài liệu trên thiết bị của bạn với bộ đọc màn hình.

  1. Trong tài liệu, mở menu Tệp. Sau đó, trượt nhanh sang phải cho đến khi bạn nghe thấy "Save a copy button" (Nút Lưu bản sao), rồi nhấn đúp vào màn hình.

  2. Tiêu điểm sẽ di chuyển đến trường văn bản tên tệp mới. Nếu bạn muốn đặt tên mới cho tài liệu, hãy nhập tên bằng cách sử dụng bàn phím trên màn hình.

  3. Trượt nhanh sang phải cho đến khi bạn tìm thấy vị trí mà mình muốn lưu, chẳng hạn như iPhone của bạn hoặc thư mục trên OneDrive.

  4. Để lưu bản sao tài liệu, hãy trượt nhanh sang trái cho đến khi bạn nghe thấy: "Save button" (Nút Lưu). Nhấn đúp vào màn hình để chọn. Bản sao đã được lưu.

Đọc tài liệu

Để sử dụng các thao tác đọc văn bản trong dạng xem Soạn thảo, tiêu điểm phải nằm trong vùng nội dung tài liệu.

  • Để đọc tất cả văn bản trên một trang, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy: "Page <page number> content" (Nội dung trang <số trang>). VoiceOver sẽ bắt đầu đọc toàn bộ trang.

  • Để đọc các dòng, hãy đặt một ngón tay trên trang, rồi kéo xuống. VoiceOver sẽ đọc một dòng khi bạn đến dòng đó.

  • Để ngừng đọc, nhấn đúp vào màn hình bằng hai ngón tay.

Sử dụng tính năng Theo dõi Thay đổi

Tùy chọn Theo dõi Thay đổi đánh dấu tất cả thay đổi bạn thực hiện trong tài liệu, để các tác giả khác có thể nhanh chóng nhìn thấy thay đổi.

Lưu ý: Tính năng này chỉ khả dụng nếu bạn có đăng ký Office 365.

  1. Trong dạng xem Soạn thảo cho tài liệu Word của bạn, trượt nhanh sang phải hoặc trái cho đến khi VoiceOver thông báo: "Show ribbon button" (Nút Hiển thị dải băng). Sau đó, nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "<ribbon tab name> tab" (Tab <tên tab trên dải băng>).

  2. Nhấn đúp vào màn hình, rồi trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy: "Review tab" (Tab Xem lại). Để chọn, nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Track Changes Off button" (Nút Tắt Theo dõi Thay đổi), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Track Changes On" (Bật Theo dõi Thay đổi).

  4. Để đóng dải băng và di chuyển tiêu điểm đến tài liệu của bạn, hãy trượt nhanh sang trái cho đến khi bạn nghe thấy "Hide ribbon button" (Nút Ẩn dải băng), rồi nhấn đúp vào màn hình.

In tài liệu

In tài liệu Word trực tiếp từ iPhone của bạn vào máy in có hỗ trợ AirPrint. Để tìm hiểu thêm về AirPrint và máy in được hỗ trợ, hãy tham khảo mục Sử dụng AirPrint để in từ iPhone, iPad hoặc iPod touch.

Trước khi bắt đầu, hãy đảm bảo rằng iPhone và máy in được kết nối với cùng mạng Wi-Fi.

  1. Trong dạng xem Soạn thảo tài liệu của bạn, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy "File button" (Nút Tệp), rồi nhấn đúp vào màn hình. Menu Tệp sẽ mở ra.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Print button" (Nút In), rồi nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải và bạn sẽ nghe thấy: "AirPrint". Nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "Printer options, Cancel button" (Tùy chọn máy in, nút Hủy bỏ).

  4. Trượt nhanh cho đến khi bạn nghe thấy: "Printer. Select printer button" (Máy in. Nút Chọn máy in). Nhấn đúp vào màn hình. Danh sách các máy in AirPrint sẵn dùng sẽ mở ra.

  5. Trượt nhanh sang phải cho đến khi bạn nghe thấy tên mình muốn chọn, rồi nhấn đúp vào màn hình.

  6. Để in bằng cách sử dụng cài đặt mặc định, trong menu Tùy chọn Máy in, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy "Print button" (Nút In), rồi nhấn đúp vào màn hình.

Xem thêm

Sử dụng bộ đọc màn hình để chèn và thay đổi văn bản trong Word

Thiết lập thiết bị để hoạt động với trợ năng trong Office 365

Tìm hiểu cách dẫn hướng Word bằng các tính năng trợ năng

Sử dụng TalkBack, bộ đọc màn hình Android được tích hợp sẵn để thực hiện tất cả các tác vụ cơ bản cần thiết trong Word for Android, như mở và lưu tài liệu, đọc, theo dõi thay đổi hoặc in.

Lưu ý: 

  • Các tính năng mới của Office 365 được phát hành dần cho những người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách thức bạn có thể nhận được các tính năng mới nhanh hơn, hãy truy nhập mục Khi nào tôi có thể nhận được các tính năng mới nhất trong Office 2016 cho Office 365?.

  • Để biết các chức năng cảm ứng trong Word for Android, hãy đi đến mục Hướng dẫn về cảm ứng trong Word for Android

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình Android tích hợp sẵn, TalkBack. Để tìm hiểu thêm về cách sử dụng TalkBack, đi đến mục Trợ năng Android.

  • Chủ đề này giả định rằng bạn đang sử dụng ứng dụng này trên điện thoại chạy Android. Một số dẫn hướng và cử chỉ có thể khác đối với máy tính bảng chạy Android.

Trong chủ đề này

Mở Word và bắt đầu một tài liệu mới

Bắt đầu làm việc cùng tài liệu Word for Android mới thật đơn giản với TalkBack.

  1. Trên điện thoại, trượt nhanh sang trái hoặc phải bằng hai ngón tay để đến màn hình chính nơi có ứng dụng Word for Android.

  2. Trượt nhanh sang phải bằng một ngón tay cho đến khi TalkBack thông báo ứng dụng đó.

  3. Nhấn đúp vào màn hình để mở ứng dụng.

  4. Word for Android sẽ mở ra. Trượt nhanh sang phải cho đến khi bạn nghe thấy "New button" (Nút Mới), rồi nhấn đúp vào màn hình. Menu Mới sẽ mở với mẫu "Tài liệu trống" được chọn trong bộ sưu tập mẫu tài liệu.

  5. Thực hiện một trong những thao tác sau:

    • Để mở một tài liệu trống mới, hãy nhấn đúp vào màn hình cho đến khi bạn nghe thấy "Tài liệu trống".

    • Để mở một trong các mẫu còn lại thuộc bộ sưu tập, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy mẫu mình muốn, rồi nhấn đúp vào màn hình.

Mở một tài liệu gần đây

Bạn có thể tìm thấy tất cả tài liệu mình đã sử dụng gần đây ở một nơi.

  1. Sau khi mở Word for Android, tài liệu đã mở gần đây của bạn được liệt kê.

  2. Trượt nhanh sang trái cho đến khi bạn nghe thấy tài liệu mình muốn. Khi bạn di chuyển, VoiceOver sẽ thông báo các tài liệu gần đây dưới dạng "<file name>, located in <location>" (<tên tệp>, nằm trong <vị trí>).

  3. Để mở tài liệu, nhấn đúp vào màn hình khi đến lượt tài liệu đó.

Lưu tài liệu

Word for Android tự động lưu tài liệu của bạn trên OneDrive khi bạn làm việc, vì vậy bạn không cần lo lắng về việc lưu. Nếu muốn, bạn có thể dễ dàng đổi tên tài liệu.

  1. Trong dạng xem Soạn thảo cho tài liệu Word của bạn, trượt nhanh sang phải hoặc trái cho đến khi TalkBack thông báo: "File button" (Nút Tệp). Nhấn đúp vào màn hình để chọn. Menu Tệp sẽ mở ra.

  2. Trượt nhanh sang phải cho đến khi TalkBack thông báo: "Save button" (Nút Lưu). Nhấn đúp vào màn hình để chọn. Bạn sẽ nghe thấy: "Save. File menu close." (Lưu. Đóng menu Tệp).

  3. Để đặt tên cho tài liệu, trượt nhanh sang phải cho đến khi bạn nghe thấy "Rename this file button" (Nút Đổi tên tệp này), rồi nhấn đúp vào màn hình. Nhập tên cho tài liệu đó bằng bàn phím trên màn hình. Để lưu tên mới, hãy kéo ngón tay trên bàn phím cho đến khi bạn nghe thấy "Done" (Xong), rồi nhấc tay lên (và nhấn đúp vào màn hình, nếu cần). Tệp đã được đổi tên.

    Mẹo: Bạn có thể tìm thấy bàn phím bằng cách khám phá các mục trên màn hình. Để khám phá, đặt một ngón tay lên màn hình, rồi kéo ra xung quanh. TalkBack sẽ thông báo mục khi bạn đến các mục đó. Để chọn một mục, hãy nhấc ngón tay khi đến lượt mục đó. Tùy theo cài đặt thiết bị mà có thể bạn cần nhấn đúp vào màn hình để chèn ký tự.

Thật dễ để lưu bản sao tài liệu trên thiết bị của bạn hoặc tại vị trí khác trên OneDrive với bộ đọc màn hình.

  1. Trong tài liệu, mở menu Tệp. Sau đó, trượt nhanh sang phải cho đến khi bạn nghe thấy "Save as button" (Nút Lưu như), rồi nhấn đúp vào màn hình. Menu Lưu như sẽ mở ra với tiêu điểm nằm trên trường tên tệp.

  2. Tiêu điểm sẽ di chuyển đến trường văn bản tên tệp mới. Nếu bạn muốn đặt tên mới cho tài liệu, hãy nhập tên bằng cách sử dụng bàn phím trên màn hình.

  3. Trượt nhanh sang phải hoặc trái cho đến khi bạn tìm thấy vị trí mình muốn lưu, chẳng hạn như điện thoại của bạn hoặc thư mục trên OneDrive.

  4. Để lưu bản sao của tài liệu, trượt nhanh sang phải cho đến khi bạn nghe thấy: "Save button" (Nút Lưu). Nhấn đúp vào màn hình để chọn. Bản sao đã được lưu.

Đọc tài liệu

Để sử dụng các thao tác đọc văn bản trong dạng xem Soạn thảo, tiêu điểm phải nằm trong vùng nội dung tài liệu.

  • Để đọc tất cả nội dung trên trang, hãy trượt nhanh sang phải để di chuyển tới hộp văn bản, hình ảnh hoặc liên kết đầu tiên của trang. TalkBack sẽ bắt đầu đọc nội dung.

    Để đọc hộp văn bản, hình ảnh hoặc liên kết tiếp theo, hãy trượt nhanh sang phải.

  • Để ngừng đọc, hãy nhấn đúp vào màn hình bằng một ngón tay.

Sử dụng tính năng Theo dõi Thay đổi

Tùy chọn Theo dõi Thay đổi đánh dấu tất cả thay đổi bạn thực hiện trong tài liệu, để các tác giả khác có thể nhanh chóng nhìn thấy thay đổi.

Lưu ý: Tính năng này chỉ khả dụng nếu bạn có đăng ký Office 365.

  1. Trong dạng xem Soạn thảo tài liệu Word của bạn, hãy đi đến dải băng, trượt nhanh sang phải hoặc trái cho đến khi TalkBack thông báo: "Expand switch not checked" (Chưa chọn công tắc Bung rộng). Sau đó, nhấn đúp vào màn hình. Bạn sẽ nghe thấy tên tab dải băng và "Tab menu <tab name> selected" (Đã chọn menu tab <tên tab>).

  2. Nhấn đúp vào màn hình, rồi trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy: "Review tab" (Tab Xem lại). Để chọn, nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Track changes switch not checked" (Chưa chọn công tắc Theo dõi thay đổi), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "On" (Bật).

  4. Để đóng dải băng, trượt nhanh sang phải cho đến khi bạn nghe thấy "Expand switch checked" (Đã chọn công tắc Bung rộng), rồi nhấn đúp vào màn hình.

In tài liệu

In tài liệu của bạn trực tiếp từ điện thoại chạy Android vào máy in Wi-Fi. Trước khi bắt đầu, hãy đảm bảo rằng điện thoại và máy in được kết nối với cùng mạng Wi-Fi.

  1. Trong dạng xem Soạn thảo cho tài liệu Word của bạn, trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy: "File button" (Nút Tệp). Nhấn đúp vào màn hình để chọn. Menu Tệp sẽ mở ra.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Print button" (Nút In), rồi nhấn đúp vào màn hình.

    Lưu ý: Nếu đây là lần đầu bạn in tài liệu Word từ điện thoại, một hộp thoại sẽ mở ra để yêu cầu bạn cho phép kết nối tới dịch vụ trực tuyến giúp chuẩn bị tệp để in. Để tiếp tục, trượt nhanh sang phải cho đến khi bạn nghe thấy "Allow button" (Nút Cho phép), rồi nhấn đúp vào màn hình. Hộp thoại máy in mở ra và TalkBack sẽ thông báo: "Print dialog" (Hộp thoại In).

  3. Trượt nhanh sang trái cho đến khi bạn nghe thấy "Drop-down list, select a printer" (Danh sách thả xuống, hãy chọn máy in), rồi nhấn đúp vào màn hình.

  4. Để sử dụng máy in mặc định, nhấn đúp vào màn hình. Máy in được chọn và tiêu điểm di chuyển đến hộp thoại in.

  5. Để in tài liệu, trượt nhanh sang phải cho đến khi bạn nghe thấy "Print document" (In tài liệu), rồi nhấn đúp vào màn hình. Tài liệu được in ra và bạn trở về tài liệu của mình.

Xem thêm

Sử dụng bộ đọc màn hình để chèn và thay đổi văn bản trong Word

Thiết lập thiết bị để hoạt động với trợ năng trong Office 365

Tìm hiểu cách dẫn hướng Word bằng các tính năng trợ năng

Sử dụng Trình tường thuật, bộ đọc màn hình Windows được tích hợp sẵn, để thực hiện tất cả các tác vụ cơ bản cần thiết trong Word Mobile, như mở và lưu tài liệu, đọc, theo dõi thay đổi hoặc in tài liệu.

Lưu ý: 

  • Các tính năng mới của Office 365 được phát hành dần cho những người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách thức bạn có thể nhận được các tính năng mới nhanh hơn, hãy truy nhập mục Khi nào tôi có thể nhận được các tính năng mới nhất trong Office 2016 cho Office 365?.

  • Để biết các chức năng cảm ứng trong Word cho Windows Phone 10, hãy đi đến mục Hướng dẫn về Cảm ứng trong Word Mobile for Windows 10

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình Windows tích hợp sẵn, Trình tường thuật. Để tìm hiểu thêm về cách sử dụng Trình tường thuật, đi đến mục Bắt đầu với Trình tường thuật.

  • Chủ đề này giả định rằng bạn đang sử dụng ứng dụng này trên điện thoại chạy Windows. Một số dẫn hướng và cử chỉ có thể khác đối với máy tính bảng hoặc PC.

Trong chủ đề này

Mở Word và bắt đầu một tài liệu mới

Bắt đầu làm việc cùng tài liệu Word Mobile mới thật đơn giản với Trình tường thuật.

  1. Trên điện thoại của bạn, trong danh sách Tất cả các ứng dụng, trượt nhanh sang phải bằng một ngón tay cho đến khi Trình tường thuật thông báo Word.

  2. Nhấn đúp vào màn hình để mở ứng dụng.

  3. Để tạo tài liệu mới, trượt nhanh lên hoặc xuống trên màn hình bằng một ngón tay cho đến khi bạn nghe thấy “Items” (Mục), rồi trượt nhanh sang phải cho đến khi bạn nghe thấy "New button" (Nút Mới), rồi nhấn đúp vào màn hình. Menu Mới sẽ mở ra, với mẫu "Tài liệu trống" được chọn trong bộ sưu tập mẫu tài liệu.

  4. Thực hiện một trong những thao tác sau:

    • Để mở tài liệu trống mới, nhấn đúp vào màn hình đến khi bạn nghe thấy: "Blank document" (Tài liệu trống).

    • Để mở một trong các mẫu còn lại thuộc bộ sưu tập, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy mẫu mình muốn, rồi nhấn đúp vào màn hình.

Mở một tài liệu gần đây

Bạn có thể tìm thấy tất cả tài liệu mình đã sử dụng gần đây ở một nơi.

  1. Sau khi mở Word Mobile, trượt nhanh sang phải. Khi bạn di chuyển, Trình tường thuật sẽ thông báo các tài liệu gần đây dưới dạng "<file name>, located in <location>" (<tên tệp> nằm trong <vị trí>).

  2. Để mở, nhấn đúp vào màn hình khi đến lượt tài liệu đó.

Lưu tài liệu

Word Mobile tự động lưu tài liệu của bạn trên OneDrive khi bạn làm việc, vì vậy bạn không cần lo lắng về việc lưu. Nếu muốn, bạn có thể dễ dàng đổi tên tài liệu.

  1. Trong dạng xem Soạn thảo cho tài liệu Word của bạn, trượt nhanh lên hoặc xuống trên màn hình bằng một ngón tay cho đến khi bạn nghe thấy "Items" (Mục), rồi trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy Trình tường thuật thông báo: "File button" (Nút Tệp). Nhấn đúp vào màn hình để chọn. Menu Tệp sẽ mở ra.

  2. Trượt nhanh sang phải cho đến khi Trình tường thuật thông báo: "Save button" (Nút Lưu). Nhấn đúp vào màn hình để chọn. Menu Lưu sẽ mở ra.

  3. Để đặt tên cho tài liệu, trượt nhanh sang phải cho đến khi bạn nghe thấy "Rename this file button" (Nút Đổi tên tệp này), rồi nhấn đúp vào màn hình. Nhập tên cho tài liệu đó bằng bàn phím trên màn hình. Để lưu tên mới, khi ở trên bàn phím, trượt nhanh sang phải cho đến khi bạn nghe thấy "Enter" (Nhập), rồi nhấn đúp vào màn hình. Tệp đã được đổi tên.

    Mẹo: Bạn có thể tìm thấy bàn phím bằng cách khám phá các mục trên màn hình. Để khám phá, đặt một ngón tay lên màn hình, rồi kéo ra xung quanh. Trình tường thuật sẽ thông báo mục khi bạn đến các mục đó. Để chọn một mục, khi đến lượt mục đó, hãy nhấc ngón tay và nhấn đúp vào màn hình.

Thật dễ để lưu bản sao tài liệu trên thiết bị của bạn hoặc tại một vị trí khác trên OneDrive với bộ đọc màn hình.

  1. Trong tài liệu, mở menu Lưu. Sau đó, trượt nhanh sang phải cho đến khi Trình tường thuật thông báo: "Save a copy of this file" (Lưu bản sao của tệp này). Nhấn đúp vào màn hình để chọn. Cửa sổ bật lên Chọn ứng dụng sẽ mở ra.

  2. Để chọn vị trí lưu, hãy trượt nhanh sang phải hoặc trái cho đến khi bạn tìm được vị trí mình muốn lưu, chẳng hạn như điện thoại của bạn ("This device, 1 of 2" (Thiết bị này, 1 trên 2)) hoặc vị trí trên OneDrive ("OneDrive, 2 of 2" (OneDrive, 2 trên 2)). Trình tường thuật sẽ thông báo vị trí khi bạn di chuyển. Khi đến vị trí bạn muốn lưu vào, hãy nhấn đúp vào màn hình. Nếu bạn cần mở thư mục, hãy trượt nhanh sang phải cho đến khi bạn đang ở trên một thư mục, rồi nhấn đúp để mở.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy: "Next, app bar button" (Nút thanh ứng dụng Tiếp theo). Nhấn đúp vào màn hình để chọn.

  4. Để lưu tệp, hãy trượt nhanh sang trái cho đến khi bạn nghe thấy "Save a copy, app bar button" (Nút thanh ứng dụng Lưu bản sao), rồi nhấn đúp vào màn hình. Tệp được lưu và tiêu điểm di chuyển đến tài liệu của bạn.

Đọc tài liệu

Để sử dụng các thao tác đọc văn bản trong dạng xem Soạn thảo, tiêu điểm phải nằm trong vùng nội dung tài liệu.

  • Để đọc nội dung của trang, hãy dẫn hướng đến trang bạn muốn đọc, rồi đặt ngón tay lên trang và kéo xuống. Trình tường thuật sẽ đọc các dòng, hình ảnh hoặc liên kết khi bạn chọn đến chúng.

Sử dụng tính năng Theo dõi Thay đổi

Tùy chọn Theo dõi Thay đổi đánh dấu tất cả thay đổi bạn thực hiện trong tài liệu, để các tác giả khác có thể nhanh chóng nhìn thấy thay đổi.

  1. Trong dạng xem Soạn thảo cho tài liệu Word của bạn, trượt nhanh lên hoặc xuống trên màn hình bằng một ngón tay cho đến khi bạn nghe thấy "Items" (Mục), rồi trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy Trình tường thuật thông báo: "More options" (Xem thêm tùy chọn). Nhấn đúp vào màn hình. Dải băng sẽ mở ra.

  2. Để đi đến tab Xem lại, nhấn đúp vào màn hình và trượt nhanh sang trái cho đến khi bạn nghe thấy tên tab dải băng, rồi nhấn đúp vào màn hình và trượt nhanh cho đến khi bạn nghe thấy: "Review tab, 4 of 5" (Tab Xem lại, 4 trên 5). Để chọn, nhấn đúp vào màn hình.

  3. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Off, Track Changes" (Tắt, Theo dõi Thay đổi), rồi nhấn đúp vào màn hình. Bạn sẽ nghe thấy: "On, Track Changes button" (Bật, nút Theo dõi Thay đổi).

  4. Để đóng dải băng và di chuyển tiêu điểm đến tài liệu của bạn, hãy trượt nhanh sang trái cho đến khi bạn nghe thấy "More options, button expanded" (Đã bung rộng nút, Xem thêm tùy chọn), rồi nhấn đúp vào màn hình.

In tài liệu

In tài liệu của bạn trực tiếp từ điện thoại chạy Windows vào máy in Wi-Fi. Để kiểm tra xem máy in của bạn có được hỗ trợ không, hãy tham khảo danh sách trong bài viết này: Các máy in Được hỗ trợ cho Windows 10 Mobile. Ngoài ra, hãy đảm bảo rằng điện thoại và máy in được kết nối với cùng mạng Wi-Fi.

  1. Trong dạng xem Soạn thảo cho tài liệu Word của bạn, hãy trượt lên hoặc xuống trên màn hình bằng một ngón tay cho đến khi bạn nghe thấy "Items" (Mục), rồi trượt sang phải hoặc trái cho đến khi Trình tường thuật thông báo: "File button" (Nút Tệp). Nhấn đúp vào màn hình để chọn. Menu Tệp sẽ mở ra.

  2. Trượt nhanh sang phải cho đến khi bạn nghe thấy "Print button" (Nút In). Nhấn đúp vào màn hình để mở hộp thoại In.

  3. Để kiểm tra xem bạn đã chọn đúng máy in chưa, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy: "Printer, combo box" (Hộp tổ hợp, Máy in). Nhấn đúp vào màn hình. Trình tường thuật sẽ đọc tên của máy in được chọn và cho bạn biết số lượng tùy chọn hiện có (ví dụ: "1 of 5" (1 trên 5)). Để chọn máy in, hãy trượt nhanh sang phải hoặc trái cho đến khi bạn nghe thấy tên máy in mình muốn, rồi nhấn đúp vào màn hình.

  4. Để in tài liệu, hãy trượt nhanh sang phải cho đến khi bạn nghe thấy “Print button” (Nút In), rồi nhấn đúp vào màn hình để gửi tài liệu tới máy in.

Xem thêm

Sử dụng bộ đọc màn hình để chèn và thay đổi văn bản trong Word

Sử dụng bộ đọc màn hình để kiểm tra chính tả cho tài liệu trong Word

Tìm hiểu cách dẫn hướng Word bằng các tính năng trợ năng

Sử dụng Word Online với bàn phím và Trình tường thuật, bộ đọc màn hình Windows tích hợp sẵn, để thực hiện nhanh tất cả các tác vụ cơ bản cần thiết.

Lưu ý: 

  • Nếu sử dụng Trình tường thuật với Windows 10 Fall Creators Update, bạn phải tắt chế độ quét để có thể chỉnh sửa tài liệu, bảng tính hoặc bản trình bày với Office Online. Để biết thêm thông tin, tham khảo mục Tắt chế độ ảo hoặc chế độ duyệt trong bộ đọc màn hình trên Windows 10 Fall Creators Update.

  • Các tính năng mới của Office 365 được phát hành dần cho những người đăng ký Office 365, vì vậy, ứng dụng của bạn có thể chưa có các tính năng này. Để tìm hiểu cách thức bạn có thể nhận được các tính năng mới nhanh hơn, hãy truy nhập mục Khi nào tôi có thể nhận được các tính năng mới nhất trong Office 2016 cho Office 365?.

  • Để biết các phím tắt, đi đến mục Phím tắt trong Word Online.

  • Chủ đề này giả định rằng bạn đang sử dụng bộ đọc màn hình Windows tích hợp sẵn, Trình tường thuật. Để tìm hiểu thêm về cách sử dụng Trình tường thuật, đi đến mục Bắt đầu với Trình tường thuật.

  • Chủ đề này giả định rằng bạn đang sử dụng ứng dụng này trên PC. Một số dẫn hướng và cử chỉ có thể khác đối với điện thoại hoặc máy tính bảng chạy Windows.

  • Khi sử dụng Word Online, chúng tôi khuyên bạn nên dùng Microsoft Edge làm trình duyệt web của mình. Vì Word Online chạy trong trình duyệt web của bạn, các phím tắt sẽ khác với các phím tắt trong chương trình trên máy tính. Ví dụ: bạn sẽ sử dụng Ctrl + F6 thay vì F6 để vào và thoát khỏi lệnh. Ngoài ra, các lối tắt phổ biến như F1 (Trợ giúp) và Ctrl + O (Mở) sẽ áp dụng cho trình duyệt web – không phải Word Online.

Trong chủ đề này

Mở Word Online và bắt đầu một tài liệu mới

Đăng nhập vào Word Online và luôn đồng hành cùng tài liệu dù bạn ở đâu.

  1. Trong trình duyệt, hãy đi đến Office Online.

  2. Nhấn phím Tab cho đến khi bạn nghe thấy "Word, link" (Liên kết, Word), rồi nhấn Enter.

  3. Để đăng nhập bằng tài khoản Microsoft của bạn, nhấn Alt+A. Để đăng nhập bằng tài khoản cơ quan hoặc trường học, nhấn Alt+N.

  4. Nhấn Enter. Nhập thông tin xác thực của bạn, rồi nhấn Enter.

  5. Word Online sẽ mở ra. Bạn sẽ nghe thấy: "Microsoft Word Online". Tiêu điểm sẽ nằm ở tab Tệp, với mẫu "Tài liệu trống mới" được chọn trong bộ sưu tập mẫu tài liệu.

  6. Thực hiện một trong những thao tác sau:

    • Để mở một tài liệu trống mới, nhấn Enter.

    • Để mở một trong các mẫu còn lại thuộc bộ sưu tập, hãy nhấn phím Tab hoặc Shift+Tab cho đến khi bạn nghe thấy mẫu mình muốn, rồi nhấn Enter.

    • Để duyệt nhằm tìm thêm mẫu trực tuyến, hãy nhấn phím Tab cho đến khi bạn nghe thấy "See more templates, link" (Liên kết, Xem thêm mẫu), rồi nhấn Enter. Bạn sẽ nghe thấy: "Templates for Word" (Mẫu cho Word). Nhấn phím Tab cho đến khi bạn nghe thấy danh mục mẫu mình muốn, rồi nhấn Enter. Nhấn phím Tab cho đến khi bạn nghe thấy mẫu mình muốn, rồi nhấn Enter.

Mở một tài liệu gần đây

Bạn có thể tìm thấy tất cả tài liệu mình đã sử dụng gần đây ở một nơi.

  1. Sau khi mở Word Online, nhấn Shift+Tab cho đến khi bạn nghe thấy tên của tài liệu gần đây.

  2. Nhấn phím Mũi tên xuống cho đến khi bạn nghe thấy tài liệu mình muốn, rồi nhấn Enter. Tài liệu sẽ mở ra trong chế độ Đọc.

  3. Để chỉnh sửa tài liệu, nhấn phím Tab cho đến khi bạn nghe thấy "Edit document, button collapsed" (Đã thu gọn nút, Chỉnh sửa tài liệu), rồi nhấn Phím cách.

  4. Nhấn phím Mũi tên xuống. Bạn sẽ nghe thấy: "Edit in browser" (Chỉnh sửa trong trình duyệt).

  5. Nhấn Enter. Tài liệu sẽ mở ra trong dạng xem Soạn thảo.

Đổi tên tài liệu

Word Online tự động lưu tài liệu của bạn trên OneDrive khi bạn làm việc, vì vậy bạn không cần lo lắng về việc lưu. Nếu muốn, bạn có thể dễ dàng đổi tên tài liệu.

  1. Trong dạng xem Soạn thảo, nhấn Alt+phím logo Windows+F, rồi A, R. Bạn sẽ nghe thấy: "Dialog, Rename" (Đổi tên hộp thoại). Tiêu điểm nằm trong trường văn bản tên tệp.

  2. Xóa tên cũ của tài liệu, rồi nhập tên mới. Nhấn Enter khi bạn hoàn tất.

Lưu bản sao cục bộ của tài liệu

Thật dễ để lưu bản sao tài liệu trên thiết bị của bạn với bộ đọc màn hình và phím tắt. Bạn có thể tải xuống tài liệu của mình dưới dạng tệp Word DOCX, PDF hoặc ODT.

  1. Trong dạng xem Soạn thảo, nhấn Alt+phím logo Windows+F, rồi A.

  2. Thực hiện một trong những thao tác sau:

    • Để tải xuống bản sao ở định dạng DOCX, nhấn C.

    • Để tải xuống bản sao ở định dạng PDF, nhấn P.

    • Để tải xuống bản sao ở định dạng ODT, nhấn T.

    Bạn sẽ nghe thấy: "Dialog, Microsoft Word Online" (Hộp thoại, Microsoft Word Online) Tiêu điểm nằm trên nút Tải xuống.

  3. Nhấn Caps Lock+phím Mũi tên phải hoặc trái cho đến khi bạn nghe thấy "Save button" (Nút Lưu), rồi nhấn Enter. Tệp đã được tải xuống thiết bị của bạn.

Đọc tài liệu

Để sử dụng các lệnh đọc văn bản trong dạng xem Soạn thảo, tiêu điểm phải nằm trong vùng nội dung tài liệu.

  • Để đọc tất cả văn bản từ vị trí con trỏ đến cuối, nhấn Caps Lock+M.

  • Để đọc đoạn văn hiện tại, nhấn Caps Lock+Ctrl+I.

  • Để đọc dòng tiếp theo hoặc trước đó, nhấn Ctrl+phím Mũi tên xuống hoặc phím Mũi tên lên.

  • Để đọc từ tiếp theo hoặc trước đó, nhấn phím Ctrl+phím Mũi tên phải hoặc phím Mũi tên trái.

  • Để ngừng đọc, nhấn Ctrl.

Dẫn hướng theo đầu đề

Bạn có thể nhanh chóng di chuyển giữa các đầu đề bằng cách sử dụng Ngăn Dẫn hướng.

  1. Để bật Ngăn Dẫn hướng, trong dạng xem Soạn thảo, hãy nhấn Ctrl+F6 cho đến khi bạn nghe thấy tab hiện tại, sau đó nhấn W, rồi nhấn K. Bạn sẽ nghe thấy: "Search document for, editing" (Tìm kiếm tài liệu để chỉnh sửa).

  2. Nhấn phím Tab hoặc Shift+Tab để duyệt danh sách đầu đề. Trình tường thuật sẽ thông báo các đầu đề khi bạn di chuyển.

  3. Để di chuyển đến đầu đề, nhấn Enter. Tiêu điểm sẽ di chuyển đến phần đầu của hàng đầu đề trong nội dung tài liệu.

In tài liệu

Nếu bạn cần bản cứng của tài liệu Word, bạn có thể dễ dàng in chúng.

  1. Để in tài liệu, trong dạng xem Soạn thảo, nhấn Ctrl+P. Hộp thoại In sẽ mở ra. Để in với cài đặt mặc định, hãy nhấn phím Tab cho đến khi bạn nghe thấy "Print button" (Nút In), rồi nhấn Enter.

  2. Để thay đổi cài đặt in, nhấn phím Tab để di chuyển qua các tùy chọn.

  3. Để mở danh sách các tùy chọn, nhấn Phím cách. Để di chuyển trong danh sách tùy chọn, nhấn các phím mũi tên. Để chọn một tùy chọn, nhấn Enter.

  4. Để in với cài đặt mới, hãy nhấn phím Tab cho đến khi bạn nghe thấy "Print button" (Nút In), rồi nhấn Enter.

Xem thêm

Sử dụng bộ đọc màn hình để chèn và thay đổi văn bản trong Word

Lối tắt bàn phím trong Word Online

Tìm hiểu cách dẫn hướng Word bằng các tính năng trợ năng

Hỗ trợ kỹ thuật dành cho khách hàng là người khuyết tật

Microsoft muốn mang tới trải nghiệm tốt nhất có thể cho toàn bộ khách hàng của mình. Nếu bạn là người khuyết tật hoặc có câu hỏi liên quan tới trợ năng, vui lòng liên hệ với Answer Desk dành cho Người khuyết tật của Microsoft để được hỗ trợ kỹ thuật. Nhóm hỗ trợ Answer Desk dành cho Người khuyết tật được đào tạo để sử dụng rất nhiều công nghệ hỗ trợ phổ biến và có thể hỗ trợ bằng tiếng Anh, tiếng Tây Ban Nha, tiếng Pháp và Ngôn ngữ Ký hiệu Hoa Kỳ. Vui lòng truy nhập site Answer Desk dành cho Người khuyết tật của Microsoft để biết các chi tiết liên hệ cho khu vực của bạn.

Nếu bạn là người dùng chính phủ, thương mại hoặc người dùng doanh nghiệp, hãy liên hệ với Answer Desk dành cho Người khuyết tật trong doanh nghiệp.

Phát triển kỹ năng Office của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Người dùng nội bộ Office

Thông tin này có hữu ích không?

Cảm ơn phản hồi của bạn!

Cảm ơn bạn đã phản hồi! Để trợ giúp tốt hơn, có lẽ chúng tôi sẽ kết nối bạn với một trong những nhân viên hỗ trợ Office của chúng tôi.

×