Lỗi dừng Business Contact Manager cho Outlook bắt đầu

Quan trọng:  Bài viết này là dịch máy, hãy xem tuyên bố miễn trừ trách nhiệm. Bạn hãy tìm phiên bản tiếng Anh của bài viết này tại đây để tham khảo.

Dấu hiệu

Trong quá trình cài đặt Business Contact Manager cho Outlook, bạn nhận được thông báo sau đây:

Đã xảy ra một lỗi mà dừng Business Contact Manager cho Outlook bắt đầu. Loại bỏ Business Contact Manager cho Outlook, và sau đó cài đặt nó. Nếu lỗi đó lặp lại, hãy bấm Trợ giúp.

Nguyên nhân

Đôi khi, có những lỗi trong quá trình cài đặt có thể ngăn không cho Business Contact Manager cho Outlook điều hành hiệu quả.

Giải pháp

Giải pháp dễ nhất là loại bỏ Business Contact Manager cho Outlook, và sau đó cài đặt lại

Loại bỏ Business Contact Manager cho Outlook

  1. Trên menu Bắt đầu, bấm Panel Điều khiển.

  2. Trong Panel điều khiển, bấm Thêm hoặc loại bỏ chương trình.

  3. Trong cửa sổ thêm hoặc loại bỏ chương trình, chọn Business Contact Manager cho Outlook 2007, hãy bấm Thay đổi/loại bỏvà sau đó làm theo các hướng dẫn loại bỏ.

Cài đặt lại Business Contact Manager cho Outlook

  • Chèn CD chứa Business Contact Manager cho Outlook 2007, và bấm cài đặt.

Bạn cũng có thể kiểm tra xem nếu bạn đã cài đặt thành công Business Contact Manager cho Outlook.

  1. Xác nhận rằng Business Contact Manager cho Outlook được cài đặt.

    Cách thực hiện?

    1. Trên menu Bắt đầu, bấm Panel Điều khiển.

    2. Trong Panel điều khiển, bấm Thêm hoặc loại bỏ chương trình.

    3. Trong hiện cài đặt danh sách các chương trình, kiểm tra xem liệu Business Contact Manager cho Outlook 2007 sẽ xuất hiện.

  2. Nếu Business Contact Manager cho Outlook 2007 không xuất hiện trong danh sách hiện đang được cài đặt chương trình , hãy thực hiện một trong các thao tác sau:

    1. Nếu bạn có CD Business Contact Manager cho Outlook 2007 , cài đặt phần mềm từ đó CD.

    2. Nếu bạn nhận được Business Contact Manager cho Outlook với máy tính của bạn mua (và, do đó, không có đĩa CD) bạn cần kích hoạt Business Contact Manager cho Outlook.

      Cách thực hiện?

      • Trong Outlook, trên menu Trợ giúp , bấm Cấu hình Business Contact Manager, và làm theo các hướng dẫn.

Bạn đang cài đặt phiên bản của Business Contact Manager cho Outlook bằng một ngôn ngữ khác với ngôn ngữ được chọn cho các chương trình Office khác

Giải pháp được đề xuất là cài đặt Business Contact Manager cho Outlook trong cùng một ngôn ngữ làm được chọn cho các chương trình Office khác.

Nếu giải pháp này không phải là có thể xảy ra, hãy thử cách sau:

  • Nếu máy tính của bạn đang chạy Windows XP, hãy đăng nhập như người quản trị trước khi cài đặt phiên bản ngôn ngữ khác nhau của Business Contact Manager cho Outlook.

  • Nếu máy tính của bạn đang chạy Windows Vista, khi cài đặt Business Contact Manager cho Outlook, bấm chuột phải vào tên tệp hoặc biểu tượng chương trình và chọn chạy là người quản trị.

Cài đặt chương trình làm người quản trị có thể cho phép bạn cài đặt phiên bản ngôn ngữ khác.

Để thêm các mẹo khắc phục sự cố, hãy xem khắc phục sự cố cài đặt Business Contact Manager.

Ghi chú: Tuyên bố miễn trừ trách nhiệm Dịch Máy: Bài viết này do một hệ thống máy tính dịch mà không có sự can thiệp của con người. Microsoft cung cấp những bản dịch máy này để giúp người dùng không nói tiếng Anh hiểu nội dung về các sản phẩm, dịch vụ và công nghệ của Microsoft. Do bài viết này được dịch máy nên có thể có các lỗi về từ vựng, cú pháp hoặc ngữ pháp.

Phát triển các kỹ năng của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Người dùng nội bộ Office

Thông tin này có hữu ích không?

Cảm ơn phản hồi của bạn!

Cảm ơn bạn đã phản hồi! Để trợ giúp tốt hơn, có lẽ chúng tôi sẽ kết nối bạn với một trong những nhân viên hỗ trợ Office của chúng tôi.

×