Планування залишковий обсяг роботи над завданням

Примітка.:  Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою .

Якщо завдання – це триває, ви дізнаєтеся, його буде приймати більш або менш робота , ніж спочатку заплановані можна настроїти залишковий обсяг роботи для завдання.

У цій статті

Змінення кількості залишковий обсяг роботи

Настройте у залишковий обсяг роботи день день

Перепризначення залишковий обсяг роботи

Змінення кількості залишковий обсяг роботи

Настроїти загальну кількість залишковий обсяг роботи, якщо загальна робота – це найголовніше та можуть прийняти вплив змін на інших факторів план . Наприклад, якщо збільшення загальний залишковий обсяг роботи, не впливатимуть ресурсів, щоб стати перенавантажено, можна використовувати цей метод.

  1. У меню Вигляд виберіть пункт Діаграма Ганта.

  2. У меню Вигляд наведіть вказівник миші на пункт Таблиця, а потім виберіть пункт Робота.

  3. У поля Залишкова » для завдання, яке потрібно змінити введіть нове значення залишковий обсяг роботи.

    Перерахована значення для роботи та відсоток виконання буде відображено в роботи та % Comp. w. Поля (відсоток виконано). Натисніть клавішу TAB, щоб перейти до поля, якщо вона не відображається.

Примітка.: Під час налаштування залишковий обсяг роботи для завдання, Project обчислює роботи та відсоток виконаної роботи за допомогою обсяг виконаної роботи значення відповідно до формули роботи = залишковий обсяг роботи + обсяг виконаної роботи та відсоток виконання роботи = обсяг виконаної роботи / робота.

На початок сторінки

Настройте у залишковий обсяг роботи день день

Настройте у залишковий обсяг роботи день день до контур залишковий обсяг роботи відповідно до вимог розклад. Припустімо, наприклад, що збільшення залишковий обсяг роботи додає два дні для виконання завдання і викликає ресурсів, щоб стати перенавантажено другий день. На перенавантаження може не додаючи більше роботи для першого дня.

Порада.: Ви також можете настроїти залишковий обсяг роботи на інші рівні деталізації, наприклад тиждень за тиждень або місяць за місяцем. Замість того, щоб вибрати дні в наведену нижче процедуру, виберіть потрібні одиниці часу, для якого потрібно настроїти залишкового обсягу роботи.

  1. У меню Вигляд виберіть пункт Використання завдань.

  2. У меню Формат , натисніть кнопку Шкала часута виберіть один із вкладками: верхнього рівня, середнього рівняабо знизу рівня. У полі одиниці виберіть дніі натисніть кнопку OK.

    Якщо до подання Використання завдань вже настроєно для відображення днів, пропустіть цей крок.

  3. У меню Формат виберіть пункт відомостіта виберіть роботи.

    Примітка.: Робота уже вибрано, не натискайте кнопку його ще раз, чи буде приховати поле роботи, замість того, щоб відображати.

  4. У табелі частину подання, у поле робота » для певного дня в майбутньому введіть новий обсяг залишковий обсяг роботи для цього дня.

    Увага!: Не змінюйте значення роботи в будь-які дні, для яких ви вже ввели обсяг виконаної роботи. Нове значення, введене буде перезаписано обсяг виконаної роботи.

На початок сторінки

Перепризначення залишковий обсяг роботи

Використовуйте цю процедуру, щоб керувати, який кілька ресурсів, які частини залишкового обсягу роботи, потрібно вказати точно коли залишковий обсяг роботи буде Готово, або ви відкоригувати залишковий обсяг роботи і його призвели до зміни в розкладі неприпустимий.

  1. У меню Вигляд виберіть пункт Використання завдань.

  2. Виберіть завдання, для якого потрібно перепризначення залишкового обсягу роботи.

  3. У меню Знаряддя виберіть пункт Призначити ресурси.

  4. У сітці натисніть кнопку ресурсів, до яких ви є перепризначення роботи і натисніть кнопку призначити.

  5. Натисніть кнопку закрити після завершення визначення ресурсів, до яких ви є перепризначення роботи.

  6. Якщо розподілений у часі сітки в поданні Використання завдання » відображається поле роботи , потрібно відобразити його. У меню Формат виберіть пункт відомостіта виберіть роботи.

    Примітка.: Якщо робота уже вибрано, не натискайте кнопку його ще раз або буде приховати поле роботи , замість того, щоб відображати.

  7. У сітці розподілених у часі в поданні Використання завдання » видалення значень залишкових обсягів роботи з поле робота » у сітці для поточного призначених ресурсів а потім введіть значення в поле робота » у сітці для нового ресурсу.

    Примітка.: Якщо ви вже вводили значення фактичних трудовитрат на день, не змінюйте значення залишковий обсяг роботи для цього ж дня якщо не потрібно, щоб змінити значення фактичних трудовитрат.

На початок сторінки

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×