Основні завдання у програмі Word 2013

Примітка.: Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою.

Microsoft Word 2013 – це текстовий редактор, який допоможе вам створювати документи професійної якості. Програма Word призначена для ефективнішого створення та впорядкування документів.

Створюючи документ у програмі Word 2013, насамперед потрібно вирішити, з чого почати: з пустого документа чи зручного шаблону. Подальші основні кроки створення документів і надання доступу до них залишилися без змін. Потужні засоби редагування та рецензування допомагають удосконалювати документ спільно з іншими користувачами.

Порада.: Щоб навчитися створювати документи, див. статтю Створення першого документа Word 2013. Додаткові відомості про нові функції програми Word 2013 див. у статті Що нового у програмі Word 2013?

Вибір шаблону

Часто простіше створити новий документ за допомогою шаблону, ніж із пустої сторінки. Шаблони Word із темами та стилями готові до використання. Вам потрібно лише додати вміст.

Щоразу після запуску програми Word 2013 можна вибирати шаблон із колекції. Клацніть категорію, щоб переглянути її шаблони, або пошукайте інші шаблони в Інтернеті. (Якщо ви не бажаєте використовувати шаблон, просто виберіть елемент Новий документ.)

Початковий екран Word

Щоб ближче ознайомитися з будь-яким шаблоном, просто клацніть його. Відкриється велике вікно попереднього перегляду.

На початок сторінки

Відкриття документа

Щоразу після запуску програми Word у стовпці ліворуч відображається список останніх використаних документів. Якщо в цьому списку немає потрібного документа, виберіть пункт Відкрити інші документи.

Відкриття інших документів

Якщо програму Word уже відкрито, відкрийте меню Файл, виберіть команду Відкрити та знайдіть розташування файлу.

Якщо відкрити документ, створений у попередніх версіях програми Word, у рядку заголовка вікна документа відображається напис "Режим сумісності". Ви можете працювати в режимі сумісності або зберегти документ у сучасному форматі, щоб використовувати нові й покращені функції Word 2013. Докладніші відомості див. в статті Відкриття документа в попередній версії програми Word.

На початок сторінки

Збереження документа

Ось як зберегти документ уперше.

  1. Відкрийте вкладку Файл.

  2. Виберіть пункт Зберегти як.

  3. Знайдіть розташування для збереження документа.

    Примітка.:  Щоб зберегти документ на комп’ютері, у розділі Комп’ютер виберіть папку або натисніть кнопку Огляд. Щоб зберегти документ в Інтернеті, виберіть розташування в розділі Місця або натисніть кнопку Додати розташування. Зберігши файли в Інтернеті, можна надавати до них спільний доступ, коментувати та спільно опрацьовувати в реальному часі.

  4. Натисніть кнопку Зберегти.

    Примітка.: Програма Word автоматично зберігає файли у форматі DOCX. Щоб зберегти документ в іншому форматі, клацніть список Тип файлу та виберіть потрібний формат.

Щоб зберегти документ у процесі роботи над ним, натисніть кнопку Зберегти на панелі швидкого доступу.

Кнопка "Зберегти" на панелі швидкого доступу

На початок сторінки

Читання документів

Документ можна відкрити в поданні Режим читання, щоб приховати більшість кнопок та інструментів і читати, ні на що не відволікаючись.

Режим читання

  1. Відкрийте документ, який потрібно прочитати.

    Примітка.:  Деякі документи, наприклад захищені документи або вкладення, автоматично відкриваються в поданні Режим читання.

  2. Виберіть вкладку Вигляд і натисніть кнопку Режим читання.

  3. Ось як можна переходити від однієї сторінки документа до іншої.

    • Клацайте стрілки зліва та справа на сторінці.

    • Натискайте клавіші Page Up і Page Down або ПРОБІЛ і Backspace на клавіатурі. Можна також використовувати клавіші зі стрілками або коліщатко прокручування миші.

    • На пристрої із сенсорним екраном проводьте пальцем вліво або вправо.

      Порада.:  Щоб повернутися до редагування документа, послідовно виберіть елементи Подання > Редагувати документ.

На початок сторінки

Виправлення

Коли ви співпрацюєте над документом з іншими користувачами або редагуєте його самі, можна ввімкнути функцію Виправлення, щоб бачити всі зміни. Програма Word позначатиме всі додані, видалені, переміщені елементи та зміни форматування.

  1. Відкрийте документ для рецензування.

  2. Перейдіть на вкладку Рецензування, натисніть кнопку Виправлення та виберіть пункт Виправлення.

Виправлення

Прочитайте відстеження змін , щоб дізнатися більше.

На початок сторінки

Друк документа

В одному й тому ж вікні можна переглянути, як виглядатиме надрукований документ, настроїти параметри друку та задіяти команду друку.

Вікно "Друк" у поданні Backstage

  1. Відкрийте меню Файл і виберіть пункт Друк.

  2. Виконайте такі дії.

    • У розділі Друк у полі Копії введіть потрібну кількість копій.

    • Переконайтеся, що в розділі Принтер вибрано потрібний принтер.

    • У розділі Параметри вибрано настройки друку, задані за промовчанням для вказаного принтера. Щоб змінити настройку, просто клацніть її та виберіть нову.

  3. Вибравши потрібні настройки, натисніть кнопку Друк.

Докладніші відомості див. в статті Друк і попередній перегляд документів.

Додаткові можливості

Крім стандартних функцій для роботи з документами, ви можете скористатися додатковими: створити зміст, зберегти документ як шаблон або надрукувати кілька копій документа.

На початок сторінки

Нижче наведено кілька основних завдань, які можна зробити, щоб допомогти вам дізнатися, як використовувати Microsoft Word 2010.

У цій статті

Загальні відомості про Word

Пошук і застосування шаблону

Створення нового документа

Відкриття документа

Збереження документа

Читання документів

Відстеження змін та додавання приміток

Друк документа

Загальні відомості про Word

Microsoft Word 2010 – це редакторі, розроблені для створення професійної якості документів. Кращі інструменти форматування документа Word дає змогу впорядкувати та записування до документів ефективніше. Програма Word також містить ефективний редагування та перегляду засоби, щоб ефективно співпрацювати з іншими легко.

На початок сторінки

Пошук і застосування шаблону

Word 2010 дає змогу застосовувати вбудовані шаблони для застосування власні Настроювані шаблони а для пошуку з різних шаблонів, доступних в Інтернеті.

Пошук і застосування шаблону у програмі Word, виконайте наведені нижче дії.

  1. На вкладці Файл виберіть команду Створити.

  2. У розділі Наявні шаблони виконайте одну з таких дій:

    • Щоб використати один із вбудованих шаблонів, натисніть кнопку Зразки шаблонів, виберіть потрібний шаблон і натисніть кнопку створити.

    • Щоб повторно використати нещодавно використаний шаблон, натисніть кнопку Останні шаблонs, виберіть потрібний шаблон і натисніть кнопку створити.

    • Щоб використати власний шаблон, створену раніше, натисніть кнопку Мої шаблони, виберіть потрібний шаблон і натисніть кнопку OK.

    • Щоб знайти шаблон на Office.com, у розділі Шаблони Office.com, клацніть категорію шаблонів, який потрібно, клацніть потрібний шаблон і натисніть кнопку завантажити , щоб завантажити шаблон із сайту Office.com на свій комп'ютер.

Примітка.: Ви також можете шукати шаблонів на сайті Office.com із програми Word. У полі Пошук на сайті Office.com шаблонів введіть одну або кілька умов пошуку та клацніть кнопку зі стрілкою, щоб знайти.

На початок сторінки

Створення нового документа

  1. На вкладці Файл виберіть пункт Створити.

  2. У розділі Наявні шаблонинатисніть кнопку Новий документ.

  3. Натисніть кнопку Створити.

Додаткові відомості про те, як створити новий документ у статті створення документа.

На початок сторінки

Відкриття документа

  1. Перейдіть на вкладку Файл і виберіть пункт Відкрити.

  2. В області ліворуч діалогового вікна відкриття виберіть жорсткий диск або папку, яка містить документ.

  3. У правій області діалогового вікна відкриття відкрийте папку, яка містить креслення, які ви хочете.

  4. Клацніть документ і натисніть кнопку Відкрити.

На початок сторінки

Збереження документа

Щоб зберегти документ у форматі, який використовується в програмі Word 2010 і Word 2007, зробіть ось що.

  1. Перейдіть на вкладку Файл.

  2. Виберіть пункт Зберегти як.

  3. У полі ім'я файлу введіть ім'я для документа.

  4. Натисніть кнопку Зберегти.

Щоб зберегти документ, щоб він сумісний із програми Word 2003 та ранішими версіями, зробіть ось що.

  1. Відкрийте документ, який потрібно використовувати у програмі Word 2003 або попередніх версіях.

  2. Перейдіть на вкладку Файл.

  3. Виберіть пункт Зберегти як.

  4. У списку Тип документа виберіть пункт Документ Word 97-2003. При цьому формат файлу буде змінено на DOC.

  5. У полі ім'я файлу введіть ім'я для документа.

  6. Натисніть кнопку Зберегти.

Докладніше про те, як створювати документи, сумісний із програми Word 2003 або попередніх версій у статті створення документа для використання в попередніх версіях програми Word.

На початок сторінки

Читання документів

  1. Відкрийте документ , який потрібно прочитати.

  2. На вкладці вигляд у групі Режими перегляду документа натисніть кнопку Повноекранного режиму читання

    Стрічка Office 2010

  3. Ось як можна переходити від однієї сторінки документа до іншої.

    • Клацніть стрілку в нижньому кутах сторінок.

    • Натисніть клавішу PAGE DOWN і PAGE UP або пробіл і клавішу BACKSPACE.

    • Клацніть стрілки навігації, розташовані у верхній центральній частині екрана.

      Порада.: Натисніть кнопку Параметри поданняі натисніть кнопку Показати дві сторінки Зображення кнопки для перегляду двох сторінок або екранів, по черзі.

Додаткові відомості про те, як переглядати документи відображається читання документів у програмі Word.

На початок сторінки

Відстеження змін та додавання приміток

  • Щоб увімкнути відстеження, на вкладці рецензування у групі відстеження натисніть кнопку Виправлення.

    Відомості про пристрій із повними та вибірковими параметрами витирання

  • Щоб вставити примітку, на вкладці рецензування в групі примітки , натисніть кнопку Створити примітку.

Додаткові відомості про те, як відстежувати зміни, внесені під час перегляду можна знайти відстеження змін та додавання приміток.

На початок сторінки

Друк документа

  1. Відкрийте меню Файл і виберіть пункт Друк.

  2. Виконайте такі дії.

    • У розділі Друку полі копії введіть потрібну кількість копій, які потрібно надрукувати.

    • У розділі принтерпереконайтеся, що вибрано потрібний принтер.

    • У розділі Параметридруку за замовчуванням для свого принтера буде виділено для вас. Якщо потрібно змінити настройки, виберіть параметр, який потрібно змінити а потім виберіть потрібний параметр.

  3. Коли ви потрібні настройки, натисніть кнопку Друк.

Щоб отримати додаткові відомості про те, як переглянути попередній перегляд і друк у файл, друк файлу.

На початок сторінки

Програма Word 2016 допомагає створювати документи професійної якості. Вона дає можливість ефективніше створювати та впорядковувати документи.

Створюючи документ у програмі Word, можна вирішити, з чого почати: з пустого документа чи зручного шаблону. Подальші основні кроки створення документів і надання доступу до них залишилися без змін. Потужні засоби редагування та рецензування програми Word допомагають створити бездоганний документ спільно з іншими користувачами.

Порада.:  Щоб дізнатися про нові можливості, див. статтю Нові можливості програми Word 2016.

Створення документа

Часто простіше створити новий документ на основі шаблону, ніж із пустої сторінки. Шаблони Word із попередньо настроєними темами та стилями готові до використання. Вам потрібно лише додати вміст.

Щоразу після запуску програми Word можна вибирати шаблон із колекції. Клацніть категорію, щоб переглянути більше шаблонів, або пошукайте інші шаблони в Інтернеті.

Щоб ближче ознайомитися з будь-яким шаблоном, клацніть його. Відкриється велике вікно попереднього перегляду.

Якщо ви не хочете використовувати шаблон, просто клацніть елемент Новий документ.

Початковий екран Word

Відкриття документа

Щоразу після запуску програми Word у стовпці ліворуч відображається список останніх використаних документів. Якщо в цьому списку немає потрібного документа, виберіть пункт Відкрити інші документи.

Список нещодавно використаних документів

Якщо програму Word уже відкрито, відкрийте меню Файл, виберіть команду Відкрити та знайдіть розташування файлу.

Під час відкриття документа, створеного в попередніх версіях програми Word, відображається у режимі сумісності в рядку заголовка вікна документа. Ви можете працювати в сумісності більше або ви можете оновити документ, який використовуватиметься Word 2016. Щоб дізнатися більше, відображається Відкрити документ у попередній версії програми Word.

Збереження документа

Ось як зберегти документ уперше.

  1. На вкладці Файл виберіть команду Зберегти як.

  2. Знайдіть розташування, у якому потрібно зберегти документ.

    Примітка.:  Щоб зберегти документ на комп’ютері, виберіть папку в розділі Цей ПК або натисніть кнопку Огляд. Щоб зберегти документ в Інтернеті, виберіть онлайнове розташування в розділі Зберегти як або натисніть кнопку Додати розташування. Якщо файли зберігаються в мережі, до них можна надати спільний доступ або додати відгук. Крім того, їх можна спільно використовувати разом з іншими користувачами в режимі реального часу.

  3. Натисніть кнопку Зберегти.

    Примітка.: Програма Word автоматично зберігає файли у форматі DOCX. Щоб зберегти документ в іншому форматі, клацніть список Тип файлу та виберіть потрібний формат.

Щоб зберегти документ у процесі роботи над ним, натисніть кнопку Зберегти на панелі швидкого доступу.

Піктограма "Зберегти" на панелі швидкого доступу

Читання документів

Документ можна відкрити в поданні Режим читання, щоб приховати більшість кнопок та інструментів і читати, ні на що не відволікаючись.

Режим читання

  1. Відкрийте документ, який потрібно прочитати.

    Примітка.:  Деякі документи, наприклад захищені документи або вкладення, автоматично відкриваються в поданні Режим читання.

  2. Виберіть вкладку Вигляд і натисніть кнопку Режим читання.

  3. Ось як можна переходити від однієї сторінки документа до іншої.

    • Клацайте стрілки зліва та справа на сторінці.

    • Натискайте клавіші Page Up і Page Down або ПРОБІЛ і Backspace на клавіатурі. Можна також використовувати клавіші зі стрілками або коліщатко прокручування миші.

    • На пристрої із сенсорним екраном проводьте пальцем вліво або вправо.

      Порада.:  Щоб повернутися до редагування документа, послідовно виберіть елементи Подання > Редагувати документ.

Виправлення

Коли ви співпрацюєте над документом з іншими користувачами або редагуєте його самі, можна ввімкнути функцію Виправлення, щоб бачити всі зміни. Програма Word позначатиме всі додані, видалені, переміщені елементи та зміни форматування.

  1. Відкрийте документ для рецензування.

  2. Перейдіть на вкладку Рецензування, натисніть кнопку Виправлення та виберіть пункт Виправлення.

    Доступні параметри після натискання кнопки "Виправлення"

Прочитайте відстеження змін , щоб дізнатися більше.

Друк документа

В одному й тому ж вікні можна переглянути, як виглядатиме надрукований документ, настроїти параметри друку та задіяти команду друку.

  1. На вкладці Файл виберіть пункт Друк.

    Вікно "Друк" у поданні Backstage

  2. Виконайте такі дії.

    • У розділі Друк у полі Копії введіть потрібну кількість копій.

    • Переконайтеся, що в розділі Принтер вибрано потрібний принтер.

    • У розділі Параметри вибрано настройки друку, задані за промовчанням для вказаного принтера. Щоб змінити настройку, просто клацніть її та виберіть нову.

  3. Вибравши потрібні настройки, натисніть кнопку Друк.

Докладні відомості див. в статті Друк документа.

Додаткові можливості

Докладні відомості про те, як використовувати програму Word, див. в статті Нові можливості програми Word 2016.

На початок сторінки

За допомогою програми Word Online і браузера можна створювати, переглядати й редагувати особисті документи, які зберігаються в службі OneDrive. Якщо організація або навчальний заклад передплатили план Office 365 або сайт SharePoint, почніть користуватися програмою Word Onlineстворивши або зберігши документи в бібліотеках на сайті.

Примітка.:  Якщо веб-програма Word Web App використовується разом із SharePoint 2010, див. статті Загальні відомості про веб-програму Word Web App і Швидкий погляд на веб-програму Word Web App.

збереження змін

Внесені зміни зберігаються в програмі Word автоматично. Погляньте на рядок стану в нижній частині вікна програми Word Online. У ньому відображається текст Збережено або Збереження.

Рядок стану в програмі Word Online

Спільний доступ до документів в Інтернеті

Оскільки документ зберігається в Інтернеті, до нього можна надати спільний доступ, надіславши посилання замість вкладення електронної пошти. Інші користувачі зможуть читати документ у своїх браузерах або на мобільних пристроях.

Послідовно виберіть елементи Файл > Спільний доступ > Поділитися з іншими.

Кнопка "Поділитися з іншими" в програмі Word Online

Додавання приміток у браузері

У місці, де додано примітку в документі, з’являється фігурна виноска.

Виноска примітки у Word Online

Дайте відповідь на коментарі та видаліть переглянуті елементи.

Примітки у вигляді ланцюжків у програмі Word Online

Редагування в браузері

Якщо під час введення даних у документі нічого не відбувається, імовірно, увімкнуто подання читання. Щоб перейти до подання редагування, послідовно виберіть елементи Редагувати документ > Редагувати у Word Online.

Команда "Редагувати у браузері"

Введіть і відформатуйте текст, додайте зображення, настройте макет сторінки та виконайте інші потрібні дії. Щоб скористатися розширеними функціями редагування, виберіть команду Відкрити в програмі Word.

Команда "Відкрити у програмі Word" у поданні редагування веб-програми Word Online

Спільна робота над одним документом

Під час спільної роботи в програмі Word Online редагування документа виконується, як завжди. А якщо його редагують також інші користувачі, програма Word Online попереджає про їхню присутність. Можна дізнатися, хто зараз працює над документом, клацнувши на стрічці.

Автори у Word Online

Щоб перейти до місця в документі, яке редагує певний автор, клацніть його ім’я. Внесені іншими користувачами зміни відображаються в міру їх внесення. Вони можуть працювати в програмах Word Online, Word 2010 або новішої версії, Word 2011 для Mac.

Додавання колонтитулів

На вкладці Вставлення натисніть кнопку Колонтитули, щоб додати колонтитули до документа.

Кнопка "Колонтитули" у Word Online

Натисніть кнопку Параметри, щоб вибрати спосіб їх відображення.

Меню "Параметри колонтитулів" у програмі Word Online

Додавання номерів сторінок

На вкладці Вставлення натисніть кнопку Номери сторінок, а потім у колекції виберіть, де слід відображати їх.

Колекція номерів сторінок у Word Online

Виберіть елемент Вставити кількість сторінок, щоб відображати номер поточної сторінки та загальну кількість сторінок (сторінка X з Y).

Пошук і замінення тексту

Можна швидко знайти всі екземпляри зазначеного слова або фрази в документі, натиснувши на вкладці Основне кнопку Знайти (або натиснувши клавіші Ctrl+F). Результати відображатимуться поряд із документом, щоб термін можна було переглянути в контексті. Клацнувши результат пошуку, ви перейдете до відповідного входження.

Область пошуку у Word Online

Натисніть кнопку Замінити (або натисніть клавіші Ctrl+H), щоб знайти та замінити текст.

Друк у веб-програмі Word Online

Виберіть елементи Файл > Друк. У веб-програмі Word Online буде створено файл PDF із розміткою та форматуванням вихідного документа для попереднього перегляду. Надрукуйте цей файл PDF – він виглядатиме так само, як на екрані.

Кнопка "Друк" у Word Online

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×