Змінення або встановлення шрифту за замовчуванням

Якщо задати шрифт за замовчуванням, у кожному новому документі використовуватимуться параметри шрифту, вибрані для використання за замовчуванням. Шрифт за замовчуванням застосовується до нових документів, створених на основі активного шаблону (зазвичай Normal.dotm). Ви можете створити різні шаблони, щоб використовувати шрифти за замовчуванням із різними параметрами.

Примітка.: У програмі Word можна швидко та легко відформатувати весь документ, застосувавши відповідну тему, щоб надати йому професіонального та сучасного вигляду. Тема документа – це набір параметрів форматування, таких як колірна схема (набір кольорів), схема шрифтів (набір шрифтів заголовків і основного тексту) і схема ефектів (набір ліній і ефектів заливки).

Установлення шрифту за замовчуванням

Почніть із нового документа, або ж, якщо ваш документ уже містить текст, відформатований із потрібними властивостями, виділіть цей текст.

  1. На вкладці Основне клацніть запускач діалогового вікна Шрифт і виберіть вкладку Шрифт.

    Запускач діалогового вікна "Шрифт"

  2. Виберіть параметри, які необхідно застосувати до шрифту за замовчуванням, як-от стиль або розмір. Якщо на кроці 1 ви виділили текст, властивості цього виділеного фрагмента задаються в діалоговому вікні.

    Установіть параметри шрифту, а потім – "Використовувати за промовчанням", щоб зробити їх стандартними
  3. Натисніть кнопку За замовчуванням і задайте область застосування змін:

    • Установіть перемикач лише поточного документа, щоб застосувати зміни лише до поточного документа.

    • Установіть перемикач усіх документів на основі шаблону Normal?, щоб застосовувати зміни до всіх документів, створених на основі шаблону Normal.

      Виберіть область, для якої цей шрифт має використовуватися за замовчуванням.
  4. Натисніть кнопку ОК, щоб застосувати зміни.

  1. Натисніть кнопку Файл > Параметри > Пошта > Бланки та шрифти…

  2. Виберіть шрифт, який потрібно змінити.

    • Нові повідомлення – для нових вихідних повідомлень установлюється шрифт за замовчуванням.

    • Відповіді та переслані повідомлення – можна змінювати шрифт повідомлень, які ви пересилаєте, і своїх відповідей. Цей параметр має два важливі прапорці, які дають змогу позначати ваші примітки вашим ім’ям (чи іншим текстом) або іншим кольором.

    • Складання й читання текстових повідомлень – ваш адресат отримуватиме повідомлення зі звичайним текстом, набраним стандартним шрифтом, але за бажання ви можете написати повідомлення гарнішим шрифтом. Але пам’ятайте, що цей шрифт не надішлеться з повідомленням.

  3. Виберіть параметри, які необхідно застосувати до шрифту за замовчуванням, як-от стиль або розмір.

  4. Натисніть кнопку OK, щоб зберегти зміни.

Див. також

Якщо встановити інший стандартний шрифт у будь-якому шаблоні, він використовуватиметься в усіх нових документах, створених на основі відповідного шаблону. Наприклад, стандартний шрифт нових пустих документів визначено в шаблоні Normal.

  1. Відкрийте шаблон або документ, створений на основі шаблону, стандартні параметри якого потрібно змінити.

  2. У меню Format (Формат) виберіть Font (Шрифт), а потім перейдіть на вкладку Font (Шрифт).

  3. Унесіть потрібні зміни, а потім натисніть кнопку Default (За замовчуванням).

    Примітка.: Більшість стилів у Word засновано на стилі Normal. Якщо змінити стандартний шрифт, стиль Normal також зміниться, що вплине на всі інші стилі, створені на його основі.

Змінення стандартного міжсимвольного інтервалу

Якщо змінити стандартний міжсимвольний інтервал у будь-якому шаблоні, до всіх нових документів, створених на його основі, застосовуватимуться нові параметри масштабу, інтервалу, розташування, кернінгу та інші властивості шрифту. Наприклад, міжсимвольний інтервал у нових пустих документах визначено в шаблоні Normal.

  1. Відкрийте шаблон або документ, створений на основі шаблону, стандартні параметри якого потрібно змінити.

  2. У меню Format (Формат) виберіть Font (Шрифт), а потім перейдіть на вкладку Advanced (Додатково).

  3. Унесіть потрібні зміни, а потім натисніть кнопку Default (За замовчуванням).

Змінення стандартних полів

Якщо змінити стандартні поля в будь-якому шаблоні, до всіх нових документів, створених на його основі, застосовуватимуться нові параметри полів. Наприклад, поля в нових пустих документах визначено в шаблоні Normal.

  1. Відкрийте шаблон або документ, створений на основі шаблону, стандартні параметри якого потрібно змінити.

  2. У меню Format (Формат) виберіть Document (Документ), а потім перейдіть на вкладку Margins (Поля).

  3. Унесіть потрібні зміни, а потім натисніть кнопку Default (За замовчуванням).

Змінення стандартного макета

Якщо змінити стандартний макет у будь-якому шаблоні, до всіх нових документів, створених на його основі, застосовуватимуться нові розриви розділів, колонтитули та інші атрибути макета. Наприклад, атрибути макета для нових пустих документів визначено в шаблоні Normal.

  1. Відкрийте шаблон або документ, створений на основі шаблону, стандартні параметри якого потрібно змінити.

  2. У меню Format (Формат) виберіть Document (Документ), а потім перейдіть на вкладку Layout (Макет).

  3. Унесіть потрібні зміни, а потім натисніть кнопку Default (За замовчуванням).

Змінення інших стандартних параметрів у шаблоні Normal

Ви можете налаштувати шаблон Normal і змінити стандартні параметри для багатьох атрибутів документа, таких як форматування тексту, абзацу й документа в цілому, стиль, текст, зображення, записи автотексту й сполучення клавіш. Щоб унести зміни до файлу Normal.dotm, потрібно відкрити його у Word. Якщо відкрити файл Normal.dotm із Finder, Word створить новий пустий документ на основі цього шаблону.

  1. У меню File (Файл) виберіть Open (Відкрити).

  2. У діалоговому вікні Open (Відкрити) перейдіть до папки, яка містить файл Normal.dotm.

    • У Word 2016 для Mac перейдіть до папки /Користувачі/ім’я користувача/Бібліотека/Group Containers/UBF8T346G9.Office/User Content/Templates.

    • У Word для Mac 2011 перейдіть до папки /Користувачі/ім’я користувача/Бібліотека/Application Support/Microsoft/Office/User Templates/My Templates.

    Примітка.: У Mac OS X 10.7 (Lion) папку бібліотеки за замовчуванням приховано. Щоб перейти до папки бібліотеки з діалогового вікна Open (Відкрити), натисніть клавіші Command+Shift+G та в поле Go to folder (Перейти до папки) введіть "~/Бібліотека".

  3. Двічі клацніть файл Normal.dotm. Відкриється шаблон Normal.

  4. Унесіть потрібні зміни до шаблону Normal.

  5. Збережіть зміни та закрийте шаблон Normal.

    Поради.: 

    • Якщо ви вносите суттєві зміни в шаблон Normal, радимо час від часу створювати резервну копію файлу. Щоб зберегти резервну копію шаблону Normal, скопіюйте та перейменуйте файл або перемістіть його до іншого розташування.

    • Ви можете швидко та легко відформатувати весь документ, застосувавши відповідну тему, щоб надати йому професійного та сучасного вигляду. Тема документа – це набір параметрів форматування, таких як колірна схема (набір кольорів), схема шрифтів (набір шрифтів заголовків і основного тексту) і схема ефектів (набір ліній і ефектів заливки). Щоб застосувати тему:

      • У Word 2016 для Mac на вкладці Design (Конструктор) натисніть кнопку Themes (Теми) і виберіть потрібну тему.

      • У Word 2011 для Mac на вкладці Home (Основне) у групі Themes (Теми) натисніть кнопку Themes (Теми) і виберіть потрібну тему.

Додаткові відомості

Створення та використання власного шаблону

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×