Застосування та змінення макета слайда

 

Кожна тема PowerPoint містить макети слайдів. Макет слайда визначає спосіб розташування тексту й іншого вмісту на слайді. Якщо стандартний макет не підходить, його можна змінити.

Докладні відомості про макети слайдів див. в статті Макет слайда.

Створення завдання
29 секунд

Застосування макета слайда у звичайному режимі

Виберіть макет з попереднім оформленням, яке відповідає запланованому розміщенню тексту та покажчиків місця заповнення для інших об’єктів на слайді.

Щоб створити слайд без покажчиків місця заповнення, виберіть Пустий слайд на кроці 3.

  1. На вкладці Вигляд натисніть кнопку Звичайний.

  2. У звичайному режимі в області ескізів у лівій частині екрана клацніть слайд, до якого потрібно застосувати макет.

  3. На вкладці Основне натисніть кнопку Макет і виберіть макет, який потрібно застосувати.

    Вибір макета та його застосування до слайда

Змінення макета слайда в режимі зразка слайдів

Якщо не вдалося знайти макет слайда, який відповідає вашим потребам щодо розміщення тексту та інших об’єктів на слайдах, відредагуйте макет у режимі зразка слайдів.

  1. На вкладці Вигляд натисніть кнопку Зразок слайда.

  2. У режимі зразка слайдів у області ескізів у лівій частині екрана клацніть макет слайда, який потрібно змінити.

    вибір макета для редагування

  3. На вкладці Зразок слайдів відредагуйте макет, виконавши одну або кілька з таких дій:

    • Щоб додати покажчик місця заповнення, виберіть пункт Додати покажчик місця заповнення та виберіть у списку тип покажчика місця заповнення.

    • Щоб змінити розміщення покажчика місця заповнення, клацніть його кут. Коли з’явиться чотиривістрева стрілка, перетягніть покажчик місця заповнення у нове розташування на слайді.

    • Щоб видалити покажчик місця заповнення, виділіть його та натисніть на клавіатурі клавішу Delete.

    • Щоб додати новий макет, натисніть кнопку Вставити макет.

    • Щоб перейменувати макет, в області ескізів ліворуч клацніть правою кнопкою миші макет, який потрібно перейменувати, виберіть пункт Перейменувати макет, введіть нове ім’я та натисніть кнопку Перейменувати.

      Увага!:  Якщо ви змінили макет, який використовувався в презентації, перейдіть до звичайного подання та повторно застосуйте його до слайдів, щоб на них відтворилися зміни. Наприклад, якщо ви змінили демонстраційний макет слайда, то слайди в презентації, що використовують цей макет, матимуть початковий вигляд, якщо не застосовувати відредагований макет до кожного з них.

  4. На вкладці Зразок слайдів натисніть кнопку Закрити режим зразків.

    Виконайте наступні кроки, щоб завершити повторне застосування змін до слайдів презентації, створених на основі макета, який ви щойно змінили.

  5. У поданні "Звичайний" в області ескізів клацніть слайд, до якого потрібно повторно застосувати оновлений макет.

    (Щоб вибрати кілька слайдів, клацніть їх, утримуючи натиснутою клавішу Ctrl).

  6. На вкладці Основне в групі Слайди натисніть кнопку Макет і виберіть макет, оновлений у поданні зразка слайдів.

Змінення орієнтації слайдів

Спосіб змінення орієнтації описано в окремій статті довідки:

Альбомна орієнтація слайда  альбомна
Книжкова орієнтація слайда книжкова

Вибір стандартного макета слайдів

  1. У поданні Normal (Звичайний) на вкладці Home (Основне) натисніть кнопку Layout (Макет).

  2. Виберіть макет, що найкраще відповідає вмісту слайда.

    На вкладці "Основне" натисніть кнопку "Макет", щоб змінити вигляд слайда.

Налаштування макета слайда

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

    Команда "Slide Master" (Зразок слайдів) у PPT для Mac
  2. Макети слайдів відображаються як ескізи в області ліворуч під зразком слайдів.

    Макети в області ескізів під час редагування зразка слайдів
  3. Виконайте одну або обидві такі дії:

    • Клацніть макет, який потрібно налаштувати. Ви можете додати чи вилучити покажчики місця заповнення або змінити їх розмір, а також налаштувати шрифти, кольори й інші елементи оформлення на вкладці Home (Основне).

    • Натисніть кнопку Insert Layout (Вставити макет), щоб додати новий слайд і відформатувати його.

  4. Натисніть кнопку Close Master (Закрити зразок), щоб припинити редагування макета.

    Ви можете вибрати оновлений макет слайдів, якщо знадобиться додати слайд до презентації.

Збереження зміненого макета як нової теми

  1. Виберіть вкладку Design (Конструктор) і вкажіть на будь-яку тему.

  2. Клацніть стрілку вниз під областю тем.

  3. Клацніть Save Current Theme (Зберегти цю тему), надайте їй ім’я й натисніть кнопку Save (Зберегти). Нова тема міститиме нещодавно оновлений макет слайда й відображатиметься в колекції тем.

Пов’язані відомості

Зразки слайдів у PowerPoint для Mac

Використання тем у PowerPoint для Mac

Налаштування та збереження тем у PowerPoint для Mac

Використання шаблонів у PowerPoint для Mac

Додавання нового макета слайдів до зразка слайдів

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів виберіть зразок слайдів (перший слайд).

  3. Перейдіть на вкладку Slide Master (Зразок слайдів), а потім у групі Slide Master (Зразок слайдів) натисніть кнопку New Layout (Новий макет).

    Вкладка "Slide Master" (Зразок слайдів), група "Slide Master" (Зразок слайдів)

    PowerPoint вставить новий макет слайдів із покажчиками місця заповнення для заголовка й нижніх колонтитулів.

  4. За потреби внесіть у макет слайда інші зміни.

    Примітка.: Докладні відомості про те, як іще можна змінити макет слайда, див. в статті Додавання покажчиків місця заповнення до макета слайда або видалення їх із нього.

  5. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Копіювання макета слайда в режимі зразка слайдів

Ви можете створити низку макетів з однаковим оформленням, але різним вмістом, скориставшись спеціальними макетами. Наприклад, ви можете створити макет з емблемою компанії в лівому куті й покажчиком місця заповнення для тексту, а потім скопіювати цей спеціальним макет і перетворити покажчик місця заповнення на таблицю.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. У меню Insert (Вставлення) натисніть кнопку Duplicate Layout (Копіювати макет).

  4. За потреби внесіть у макет слайда інші зміни.

    Примітка.: Докладні відомості про те, як іще можна змінити макет слайда, див. в статті Додавання покажчиків місця заповнення до макета слайда або видалення їх із нього.

  5. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Видалення макета слайда в режимі зразка слайдів

Ви можете видалити будь-які макети слайдів зі зразка слайдів, крім тих, що використовуються у відкритій презентації.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів укажіть на макет слайда, який потрібно видалити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Перейдіть на вкладку Slide Master (Зразок слайдів), а потім у групі Slide Master (Зразок слайдів) натисніть кнопку Delete (Видалити).

    Вкладка "Slide Master" (Зразок слайдів), група "Slide Master" (Зразок слайдів)

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Перейменування макета слайда в режимі зразка слайдів

Ви можете змінити ім’я макета слайда, що відображається в меню New Slide (Новий слайд) або Layout (Макет) на вкладці Home (Основне).

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Перейдіть на вкладку Slide Master (Зразок слайдів), а потім у групі Slide Master (Зразок слайдів) натисніть кнопку Rename (Перейменувати).

    Вкладка "Slide Master" (Зразок слайдів), група "Slide Master" (Зразок слайдів)

  4. У поле Layout Name (Ім’я макета) введіть нове ім’я.

  5. Натисніть кнопку Rename (Перейменувати).

  6. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Пов’язані відомості

Додавання покажчиків місця заповнення до макета слайда або видалення їх із нього

Змінення зразка слайдів

Розроблення макета презентації

Кожен макет слайда містить покажчики місця заповнення для тексту, зображень, діаграм, фігур тощо. Щоб швидко впорядкувати вміст на слайді, доберіть для нього найвідповідніший макет.

Виберіть макет під час додавання нового слайда:

  1. На вкладці Основне натисніть кнопку Створити слайд.

  2. Виберіть макет для нового слайда й натисніть кнопку Додати слайд.

Змініть макет наявного слайда:

  1. На вкладці Основне натисніть кнопку Макет.

  2. Виберіть відповідний макет для вмісту на слайді й натисніть кнопку Змінити макет.

    Змінення макета слайда

На телефоні:

  1. Торкніться слайда, макет якого потрібно змінити.

  2. На переміщуваній панелі інструментів унизу вікна торкніться піктограми Макет Кнопка "Макет" на переміщуваній панелі інструментів дає змогу вибрати макет слайда .

  3. Торкніться потрібного макета слайдів, щоб вибрати його.

    Макет застосовано. Ви можете продовжити змінювати цей слайд або перейти до іншого.

На телефоні:

  1. Торкніться слайда, макет якого потрібно змінити.

  2. На переміщуваній панелі інструментів унизу вікна торкніться піктограми Макет Кнопка "Макет" на переміщуваній панелі інструментів дає змогу вибрати макет слайда .

  3. Торкніться потрібного макета слайдів, щоб вибрати його.

    Макет застосовано. Ви можете продовжити змінювати цей слайд або перейти до іншого.

На телефоні:

  1. Торкніться слайда, макет якого потрібно змінити.

  2. На переміщуваній панелі інструментів унизу вікна торкніться піктограми Макет Кнопка "Макет" на переміщуваній панелі інструментів дає змогу вибрати макет слайда .

  3. Торкніться потрібного макета слайдів, щоб вибрати його.

    Макет застосовано. Ви можете продовжити змінювати цей слайд або перейти до іншого.

Додаткові відомості

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×