Друк усіх приміток у проекті (під час друку подання)

Друкуючи подання Microsoft Office Project, ви також можете надрукувати примітки, найтісніше пов’язані з поданням. Наприклад, під час друку подання "Діаграма Ганта" друкуватимуться примітки завдань.

  1. У меню Вигляд клацніть потрібне подання.

    Якщо воно не відображається, виберіть пункт Інші подання, клацніть потрібне подання в списку Подання, а потім натисніть кнопку Застосувати.

  2. У меню Файл виберіть пункт Параметри сторінки та перейдіть на вкладку Вигляд.

  3. Установіть прапорець Друкувати примітки.

  4. Натисніть кнопку Друк.

    Примітка.: Якщо натиснути кнопку Друк, інформацію буде відразу надіслано на принтер без можливості попереднього перегляду того, що буде надруковано.

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×