Перейти до основного
Office
Показ слайдів

Друк слайдів, супровідних матеріалів і нотаток PowerPoint

Друк слайдів, супровідних матеріалів і нотаток PowerPoint

У PowerPoint ви можете роздрукувати слайди та нотатки доповідача, а також створити супровідні матеріали для аудиторії.

Ваш браузер не підтримує відео. Інсталюйте Microsoft Silverlight, Adobe Flash Player або Internet Explorer 9.

Друк презентації

  1. Виберіть Файл > Друк.

  2. У розділі Принтер виберіть потрібний принтер.

  3. У розділі Параметри виберіть потрібні параметри.

    • Слайди: з розкривного списку виберіть параметр для друку всіх слайдів, лише вибраних або поточного слайда. Або в поле Слайди введіть номери слайдів, які потрібно надрукувати, розділяючи їх крапкою з комою.

    • Надрукувати макет.. Надрукуйте лише слайди, лише нотатки доповідача, структуру або супровідні матеріали.

      Для структури друкується лише текст на слайдах без зображень. Нотатки в презентації друкуються під слайдами, з якими їх пов’язано. Супровідні матеріали презентації можна надрукувати у формі кількох слайдів на сторінці за допомогою різних шаблонів, зокрема з місцем для нотаток.

    • Послідовні по одному. Виберіть, чи потрібно зіставляти аркуші.

    • Кольоровий. Виберіть кольоровий або чорно-білий режим чи відтінки сірого.

    • Редагувати колонтитули. Клацніть це посилання, щоб змінити колонтитули перед друком.

  4. У поле Копії введіть кількість копій, яку потрібно надрукувати.

  5. Натисніть кнопку Друк.

Друковані супровідні матеріали: додавання або вилучення нумерації слайдів

Ця функція доступна лише абонентам Ця функція наразі надається лише абонентам Office 365.

За замовчуванням у PowerPoint для Office 365 (починаючи з версії 1810) друковані супровідні матеріали містять номер слайда під кожним його зображенням.

Ви можете вимкнути цей параметр у діалоговому вікні Друк у тому самому меню, яке містить пункт "Друкувати супровідні матеріали". У нижній частині меню наведено кілька параметрів перемикання з позначками. Зніміть прапорець поруч із пунктом Друкувати номери слайдів на супровідних матеріалах:

Надрукуйте номери слайдів на супровідних матеріалах.

Для структури друкується лише текст на слайдах без зображень. Нотатки в презентації друкуються під слайдами, з якими їх пов’язано. Супровідні матеріали презентації можна надрукувати у формі кількох слайдів на сторінці за допомогою різних шаблонів, зокрема з місцем для нотаток.

Нижче описано процедуру друку в PowerPoint 2016 для Mac і новіших версій.

Виберіть заголовок розділу нижче, щоб відкрити його й переглянути докладні вказівки.

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк).
  3. У полі Layout (Макет) виберіть Slides (Слайди).

    Виберіть макет Slide (Слайд) у діалоговому вікні Print (Друк).
  4. За потреби налаштуйте інші параметри й натисніть кнопку Print (Друк).

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк).
  3. У полі Layout (Макет) виберіть Notes (Нотатки).

    Виберіть макет Notes (Нотатки) у діалоговому вікні Print (Друк).
  4. За потреби налаштуйте інші параметри й натисніть кнопку Print (Друк).

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк).
  3. У полі Layout (Макет) виберіть Outline (Структура).

    Виберіть макет Outline (Структура) у діалоговому вікні Print (Друк).
  4. За потреби налаштуйте інші параметри й натисніть кнопку Print (Друк).

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк).
  3. У полі Layout (Макет) виберіть один із параметрів Handout (Супровідні матеріали) залежно від потрібної кількості слайдів на сторінці.

    Виберіть макет Handout (Супровідні матеріали) у діалоговому вікні Print (Друк).
  4. За замовчуванням у PowerPoint для Office 365 для Mac (починаючи з версії 16,30) друковані супровідні матеріали містять номер слайда під кожним зображенням слайда.

    Ви можете вимкнути цей параметр у діалоговому вікні " Друк ", знявши прапорець поруч із пунктом друкувати номери слайдів у супровідних матеріалах:

    Діалогове вікно "Друк" із відображеного для друку номерів слайдів на сторінці "супровідні матеріали".

  5. Натисніть кнопку Друк.

Додаткові відомості

Додавання нотаток доповідача до слайдів

Друк презентації в чорно-білому режимі або у відтінках сірого

Якщо файли зберігаються у OneDrive, "OneDrive для бізнесу" або SharePoint Online, ви можете надрукувати слайди, нотатки та супровідні матеріали.

Друкована сторінка нотаток зі слайдом у верхній частині та нотатками доповідача в нижній.

Якщо вибрати параметр "Друк сторінок із нотатками", слайд друкується у верхній частині сторінки, а пов’язані нотатки доповідача – у нижній.

Друкований супровідний матеріал із трьома слайдами з лівого боку сторінки та місцем для нотаток із правого.

Якщо вибрати параметр "Друк супровідних матеріалів", у лівій частині сторінки друкується три ескізи зображень слайдів, а праворуч від кожного з них – кілька ліній для нотаток.

Відомості про друк супровідних матеріалів див. у статті Друк супровідних матеріалів за допомогою Adobe Reader.

Щоб отримати додаткові параметри друку макета, скористайтеся версією PowerPoint для настільних комп'ютерів.

Виберіть заголовок розділу нижче, щоб відкрити його й переглянути докладні вказівки.

  1. Із показу слайдів Інтернет-версія PowerPoint виберіть Файл > Друк, а потім тип аркушів, які потрібно роздрукувати:

    Натисніть одну з кнопок друку.

  2. Зачекайте, доки не відкриється область "Друк".

    Параметри області "Друк" у Chrome

  3. У розділі Місце призначення натисніть кнопку Змінити, щоб вибрати принтер. Установіть інші потрібні параметри макета друку, наприклад укажіть слайди для друку та виберіть одно- або двосторонній друк. (Доступні параметри залежать від принтера).

    Щоб вибрати принтер, натисніть кнопку "Змінити".

  4. Натисніть кнопку Друк.

    Натисніть кнопку "Друк".

  1. У своєму показі слайдів Інтернет-версія PowerPoint, натисніть Файл > Друк, а потім виберіть тип аркушів, які потрібно роздрукувати:

    Натисніть одну з кнопок друку.

  2. Зачекайте, доки не відкриється діалогове вікно Друк.

    Зачекайте, доки не відкриється вікно принтера.

  3. У розділі Орієнтація виберіть потрібну орієнтацію слайдів. Установіть інші потрібні параметри макета друку, наприклад укажіть слайди та виберіть одно- або двосторонній друк. (Доступні параметри залежать від принтера).

    У розділі "Орієнтація" виберіть "Альбомна".

  4. У розділі Принтер виберіть принтер.

    Виберіть принтер.

  5. Щоб надрукувати презентацію, натисніть кнопку Друк (щоб знайти її, може знадобитися прокрутити вікно друку вниз).

    Натисніть кнопку "Друк".

  1. У своєму показі слайдів Інтернет-версія PowerPoint натисніть Файл > Друк, а потім виберіть тип аркушів, які потрібно роздрукувати:

    Натисніть одну з кнопок друку.

  2. Натисніть кнопку Відкрити PDF.

    Файл PDF готовий

  3. У верхньому правому куті екрана над показом слайдів клацніть піктограму принтера.

    Клацніть піктограму принтера.

  4. У діалоговому вікні Друк, що відкриється, у розділі Принтер виберіть принтер.

    Виберіть принтер.

  5. Щоб надрукувати показ слайдів, натисніть кнопку OK.

    Щоб почати друк, натисніть кнопку "OK".

  6. Коли друк завершиться, закрийте файл PDF, відкритий на кроці 2.

Щоб прискорити друк, радимо працювати з Інтернет-версія PowerPoint у Microsoft Edge замість Internet Explorer.

Якщо ви використовуєте Internet Explorer, інсталюйте Adobe Reader, оскільки ця програма спрощує друк у Інтернет-версія PowerPoint.

  1. У своєму показі слайдів Інтернет-версія PowerPoint, натисніть Файл > Друк, а потім виберіть тип аркушів, які потрібно роздрукувати:

    Натисніть одну з кнопок друку.

  2. Натисніть кнопку Відкрити PDF.

    Файл PDF готовий

  3. На сторінці Друк, що з’явиться, у розділі Орієнтація виберіть Альбомна. Установіть будь-які інші потрібні параметри макета друку.

    Виберіть "Альбомна" та інші параметри.

  4. У полі Ім’я виберіть принтер.

    У полі "Ім’я" клацніть ім’я принтера.

  5. Щоб надрукувати презентацію, натисніть кнопку OK (щоб знайти її, може знадобитися прокрутити сторінку друку вниз).

    Щоб почати друк, натисніть кнопку "OK".

  6. Коли друк завершиться, закрийте файл PDF, відкритий на кроці 2.

  1. У своєму показі слайдів Інтернет-версія PowerPoint, натисніть Файл > Друк, а потім виберіть тип аркушів, які потрібно роздрукувати:

    Натисніть одну з кнопок друку.

  2. Натисніть кнопку Відкрити PDF.

    Файл PDF готовий

  3. Відкрийте презентацію, укажіть на нижню її частину та клацніть це зображення.

    Виберіть зображення в презентації PowerPoint Online.

  4. У діалоговому вікні Друк у розділі Орієнтація виберіть Альбомна. Установіть будь-які інші потрібні параметри макета друку.

    Виберіть параметри друку в діалоговому вікні "Друк".

  5. У полі Принтер виберіть принтер.

  6. Щоб надрукувати слайди, натисніть кнопку Друк.

  7. Коли друк завершиться, закрийте файл PDF, відкритий на кроці 2.

Примітка.:  Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була ця інформація корисною. Для довідки цю статтю можна переглянути англійською мовою.

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо, що знайшли час і надіслали нам відгук! Можливо, у нас не буде часу відповісти на кожен коментар, але докладемо максимум зусиль, щоб переглянути їх усі. Вас цікавить, як ми використовуємо ваші відгуки?

×