Друк різних візиток на одному аркуші в програмі Publisher

Примітка.: Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою.

Якщо потрібно надрукувати візитні картки, найкращий спосіб – створити їх на основі шаблону візитної картки. Стос Avery та інші перфоровані пусті аркуші сумісні з багатьма шаблонами візитних карток, які можна знайти в програмі Publisher або в Інтернеті.

Відомості про те, як настроїти злиття, щоб друкувати різні імена й/або адреси на аркуші візиток, див. в статті Створення етикеток із різними адресами. Інструкції щодо того, як друкувати аркуші, див. в останніх кроках процедури злиття.

Проте якщо потрібно надрукувати лише кілька різних візиток і ввести відомості для різних карток не важко, замість злиття можна виконати кроки, описані в цій статті.

  1. Відкрийте вкладку Файл і виберіть команду Створити.

  2. Введіть у полі пошуку візитні картки, щоб знайти шаблон в Інтернеті.

    Порада.:  Введіть артикул стосу карток Avery (наприклад, Avery 8871) або артикул стосу іншого виробника в полі пошуку, щоб знайти шаблони, призначені для цього стосу.

  3. Знайдіть шаблон із кількома візитними картками на аркуші та натисніть кнопку Створити або виберіть одну візитну картку, натисніть кнопку Створити, а потім додайте інші картки таким чином:

    1. Клацніть Макет сторінки та розгорніть поле Параметри сторінки.

    2. У списку Тип макета виберіть розмір аркуша, а потім – Кілька сторінок на аркуші. Зверніть увагу на кількість сторінок на аркуші.

    3. Клацніть Вставлення > Сторінка, щоб додати візитну картку до аркуша. Повторіть ці дії, доки не отримаєте повний аркуш візитних карток.

  4. Введіть потрібні дані для кожної візитної картки.

  5. Послідовно виберіть Файл > Друк.

  6. Якщо ви вибрали шаблон з однією візитною карткою та додали в нього сторінки, переконайтеся, що в групі Параметри в розділі Сторінки встановлено прапорець Кілька сторінок на аркуші. Крім того, переконайтеся, що в розділі Параметри макета вказано правильний розмір паперу та орієнтацію.

    Параметри друку візитних карток

  7. Натисніть кнопку Друк.

  1. Послідовно виберіть елементи Файл > Створити.

  2. Клацніть Візитні картки.

  3. У списку Доступні шаблони виберіть Інстальовані та шаблони з Інтернету або звузьте пошук, клацнувши Інстальовані шаблони або Шаблони з Інтернету.

  4. Виберіть шаблон і натисніть кнопку Створити.

  5. Клацніть Макет сторінки та розгорніть поле Параметри сторінки.

  6. У списку Тип макета виберіть розмір аркуша, а потім – Кілька сторінок на аркуші. Зверніть увагу на кількість сторінок на аркуші. Натисніть кнопку OK.

  7. Клацніть Вставлення > Сторінка, щоб додати візитну картку до аркуша. Повторіть ці дії, доки не отримаєте повний аркуш візитних карток.

  8. Введіть дані візитних карток на кожній сторінці.

  9. Послідовно виберіть Файл > Друк.

  10. У розділі Сторінки виберіть Кілька сторінок на аркуші, а потім натисніть кнопку Друк.

  1. Послідовно виберіть елементи Файл > Створити.

  2. Клацніть Візитні картки.

  3. Виберіть шаблон і натисніть кнопку Створити.

  4. Клацніть Вставлення > Сторінка.

  5. У діалоговому вікні Вставлення сторінки введіть кількість сторінок, які потрібно додати. Наприклад, вставте 9 сторінок, щоб надрукувати 10 різних візитних карток на одному аркуші.

  6. Клацніть Перед поточною сторінкою або Після поточної сторінки, а потім переконайтеся, що вибрано параметр Вставити пусті сторінки.

  7. Введіть дані візитних карток на кожній сторінці. Можна також створити окремі файли для кожної візитної картки, а потім скопіювати картки в основний файл. Для цього зробіть ось що.

    1. Клацніть Редагування > Виділити все або натисніть клавіші Ctrl+C у вихідному файлі.

    2. В основному файлі виберіть одну з пустих сторінок, які ви вставили.

    3. Клацніть Редагування > Вставити або натисніть клавіші Ctrl+V.

    4. Повторіть кроки a–c для всіх карток, які додали.

  8. Послідовно виберіть Файл > Друк.

  9. На вкладці Параметри публікації та паперу в групі Параметри друку виберіть Кілька сторінок на аркуші, а потім натисніть кнопку Друк.

Примітки.: 

  • Якщо для основної публікації використовується головна сторінка, можливо, її потрібно пропустити на сторінках зі скопійованими публікаціями. В основній публікації перейдіть на сторінку, яка містить об’єкти головної сторінки, які потрібно приховати, а потім клацніть Вигляд > Ігнорувати головну сторінку.

  • Щоб надрукувати публікацію в певному місці на аркуші, змініть її розташування. Для цього налаштуйте параметри рядка, стовпця, горизонтального та вертикального проміжку в розділі Додаткові параметри друку. Докладніше див. в статті Друк етикеток, листівок, табличок з іменами або візитних карток у певному розташуванні на аркуші.

  • Простіше для вирівнювання публікації з певного виробника або надрукувати кілька сторінок публікації на одному аркуші, Увімкніть Мітки зрізу, і на аркуші паперу звичайного надрукувати тест аркуша. Накладання виробника продукту на перевірку друку, утримуючи їх до світла, щоб побачити, якщо їх Вирівняти належним чином, внесіть необхідні зміни до параметрів у розділі інші параметри друкуі внесіть тестовий друку ще раз для перевірте правильність вирівнювання. Можна вимкнути Мітки зрізу після вирівнювання публікації на одному аркуші.

Див. також

Створення власної візитної картки в Publisher

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×