Додати заливку чи ефект до фігури або текстового поля

Примітка.:  Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою .

Можна змінити вигляд фігури або текстового поля, змінюючи її заливку або додаючи ефекти, наприклад тіні, світіння, відбиття, згладжування, рельєфу та тривимірної обертання (об'ємної).

Заливку – це колір, візерунок, текстуру, зображення або градієнт, застосований до внутрішньої частини фігури. Градієнт — поступове перебігу кольорів і відтінків, зазвичай з одного на інший колір, або з одного відтінку в інший одного кольору.

Рисунок SmartArt із суцільною заливкою та фігура із градієнтною заливкою

Змінення кольору заливки фігури впливає лише на внутрішню або передню її частину. Якщо додати ефект до фігури, наприклад тіні і потрібно інший колір для цього ефект, який необхідно змінити колір тіні окремо від кольору заливки.

Завдяки об’ємному ефекту фігура набуває глибини. До фігури можна додати вбудоване поєднання об’ємних ефектів або окремі ефекти. У програмах Excel, Outlook, Word і PowerPoint до фігур можна додавати поєднання окремих ефектів.

Додавання заливки або ефекту

Щоб додати заливку чи ефект, виберіть фігуру, натисніть кнопку форматувати, клацніть стрілку поруч із кнопкою Заливка фігури та Ефекти для фігурі виберіть колір, градієнт, текстуру або ефект.

  1. Виберіть фігуру, яку потрібно заповнити. Щоб додати однакову заливку до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу Ctrl, клацаючи інші фігури.

  2. На вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігури.

    Меню параметрів кольору ''Заливка фігури''

  3. Виконайте одну з таких дій:

    • Щоб додати або змінити колір заливки, виберіть потрібний колір.

    • Якщо колір не потрібен, виберіть пункт Без заливки.

    • Використання колір, який не є одним з теми кольорів, виберіть пункт Інші кольори заливкита потім виберіть потрібний колір на вкладці звичайні або створіть колір на свій смак на вкладку настроюване власний колір і кольори на вкладці звичайні не оновлення, якщо пізніше ви зміните теми документа.

    • Щоб настроїти рівень прозорості фігури, виберіть пункт Інші кольори заливки. Перемістіть у нижній частині діалогового вікна Кольори повзунок Прозорість або введіть потрібне значення в полі поруч із повзунком. Відсоток прозорості можна змінювати від 0 (непрозорий, настройка за промовчанням) до 100% (повністю прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити Градієнтна заливка, наведіть вказівник миші на градієнті виберіть потрібний варіант. Щоб змінити градієнт, виберіть пункти Інші градієнтиа потім виберіть потрібні параметри.

    • Щоб додати або змінити заливку текстура, наведіть вказівник миші на текстурута виберіть текстуру, яку потрібно. Щоб настроїти цю текстуру, натисніть кнопку Більше, текстуриа потім виберіть потрібні параметри.

На початок сторінки

Додаткові відомості про додавання заливку чи ефект виберіть елемент у розкривному списку.

  1. На вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігур і виберіть параметр зі списку.

  2. В області Формат фігури виберіть пункт заливката виберіть пункт Заливка візерунком.

    Вибір візерункової заливки в області формат фігури

  3. Виберіть шаблон і якщо потрібно, клацніть стрілку поруч із пунктами штриховка та тло та поєднання кольорів.

На початок сторінки

Можна додати різні ефекти до текстових полів і фігур, наприклад скошені краї або відбиття.

  1. Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

  2. Якщо до фігури додати об’ємний ефект (наприклад, багетну рамку), а потім – згладжування, то у фігурі не відобразяться жодні зміни, оскільки перевагу має об’ємний ефект. Проте якщо видалити об’ємний ефект, ефект згладжування стане видимим.

    Меню ''Ефекти для фігур''

    • Виділіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект одразу до кількох фігур, клацніть першу фігуру та, утримуючи клавішу Ctrl, виберіть інші фігури.

      Щоб додати ефект тіні, на вкладці Формат натисніть кнопку Тіньові ефекти тіні та виберіть параметр зі списку.

    • Якщо потрібно, у списку виберіть команди "зсуву", щоб посунути тінь вгору, вниз, ліворуч або праворуч. [рисунок тут]

      Додавання об’ємного ефекту

    • Виділіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект одразу до кількох фігур, клацніть першу фігуру та, утримуючи клавішу Ctrl, виберіть інші фігури.

      На вкладці Формат натисніть кнопкуОб’ємні ефекти та виберіть параметр зі списку..

    • Якщо потрібно, виконайте одну з таких дій:

      Щоб настроїти світіння, виберіть пункт Параметри світіння та вкажіть потрібні параметри.

    • Наведіть вказівник на пункт Глибина та виберіть глибину для розширеної (об’ємної) частини фігури

      Наведіть вказівник на пункт Напрямок і виберіть напрямок для розширеної (об’ємної) частини фігури.

    • Наведіть вказівник на пункт Освітлення й виберіть напрямок та інтенсивність освітлення для всієї фігури.

      Наведіть вказівник на пункт Поверхня та виберіть поверхню, наприклад Матова або Каркас.

    • Щоб додати або змінити об’ємне обертання, укажіть на пункт Об’ємне обертання та виберіть потрібне обертання.

      Виділіть фігуру, з якої потрібно видалити заливку. Щоб видалити однакову заливку відразу з кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо ви додайте об'ємного ефекту, наприклад, рельєф, на фігуру а потім додайте згладжування, ви не побачите візуальних змін на фігуру, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край відображатиметься.

На початок сторінки

  1. Завдяки об’ємному ефекту фігура набуває глибини. До фігури можна додати вбудоване поєднання об’ємних ефектів або окремі ефекти. У програмах Excel, Outlook, Word і PowerPoint до фігур можна додавати поєднання окремих ефектів.

  2. На вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігурита виберіть пункт Без заливки.

    Вибір без заливки

На початок сторінки

  1. Виділіть фігуру, з якої потрібно видалити ефект. Щоб видалити однаковий ефект одразу з кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

  2. На вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з наведених нижче дій.

    Меню ''Ефекти для фігур''

    • Щоб видалити вбудоване поєднання ефектів, з фігури, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

      Примітка.: Якщо натиснути кнопку Без заготовок, ви не видалити будь-який тіньові ефекти, застосовані до фігури. Щоб видалити тіні до фігури, дотримуйтеся наведених нижче дій.

    • Щоб видалити тінь, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння, виберіть пункт світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об’ємне обертання, наведіть вказівник на пункт Об’ємне обертання й виберіть пункт Без обертання.

Примітка.: Якщо додано кілька окремих ефектів, для видалення цих ефектів повторіть крок 2.

На початок сторінки

Додаткові відомості

Додавання або змінення заливки фігури

  1. Виберіть фігуру, яку потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігуриа потім виконайте одну з таких дій:

    The Format tab under Drawing Tools

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Порада.: Також можна змінити Прозорість фігури, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заливки, укажіть на пункт Градієнт і оберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

На початок сторінки

Додаткові відомості про додавання заливку чи ефект виберіть елемент у розкривному списку.

  1. На вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігур і виберіть параметр зі списку.

  2. У діалоговому вікні Формат фігури відкрийте вкладку заливка .

  3. В області заливка виберіть візерункової заливки та виберіть шаблон, колір переднього плану та кольору тла для свого візерункової заливки.

На початок сторінки

  1. Виберіть фігуру, яку потрібно додати ефект.

    Щоб додати того ж ефекту до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    The Format tab under Drawing Tools

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

    • Виділіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект одразу до кількох фігур, клацніть першу фігуру та, утримуючи клавішу Ctrl, виберіть інші фігури.

      Щоб додати ефект тіні, на вкладці Формат натисніть кнопку Тіньові ефекти тіні та виберіть параметр зі списку.

    • Якщо потрібно, у списку виберіть команди "зсуву", щоб посунути тінь вгору, вниз, ліворуч або праворуч. [рисунок тут]

      Додавання об’ємного ефекту

    • Виділіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект одразу до кількох фігур, клацніть першу фігуру та, утримуючи клавішу Ctrl, виберіть інші фігури.

      На вкладці Формат натисніть кнопкуОб’ємні ефекти та виберіть параметр зі списку..

    • Якщо потрібно, виконайте одну з таких дій:

      Щоб настроїти світіння, виберіть пункт Параметри світіння та вкажіть потрібні параметри.

    • Наведіть вказівник на пункт Глибина та виберіть глибину для розширеної (об’ємної) частини фігури

      Наведіть вказівник на пункт Напрямок і виберіть напрямок для розширеної (об’ємної) частини фігури.

    • Наведіть вказівник на пункт Освітлення й виберіть напрямок та інтенсивність освітлення для всієї фігури.

      Наведіть вказівник на пункт Поверхня та виберіть поверхню, наприклад Матова або Каркас.

    • Щоб додати або змінити об’ємне обертання, укажіть на пункт Об’ємне обертання та виберіть потрібне обертання.

      Виділіть фігуру, з якої потрібно видалити заливку. Щоб видалити однакову заливку відразу з кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо ви додайте об'ємного ефекту, наприклад, рельєф, на фігуру а потім додайте згладжування, ви не побачите візуальних змін на фігуру, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край відображатиметься.

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

    • Щоб видалити вбудоване поєднання ефектів, з фігури, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

      Примітка.: Якщо натиснути кнопку Без заготовок, ви не видалити будь-який тіньові ефекти, застосовані до фігури. Щоб видалити тіні до фігури, дотримуйтеся наведених нижче дій.

    • Щоб видалити тінь з фігури, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, з фігури, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння з фігури, наведіть вказівник миші на світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування з фігури, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити межу з фігури, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об'ємне обертання, з фігури, укажіть на пункт об'ємне обертаннята виберіть пункт Без обертання.

Примітка.: Якщо додано кілька окремих ефектів, для видалення цих ефектів повторіть крок 2.

На початок сторінки

Додавання або змінення заливки

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість заливки, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку зображення, знайдіть і клацніть зображення, яке потрібно використовувати та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

Примітка.: Візерункової заливки недоступні у програмі Excel 2007, але дає змогу цієї надбудови добитися того ж ефекту. Додаткові відомості про Додавання Візерункова заливка до діаграми Excel 2007 або фігури.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

    • Щоб додати або змінити візерунок, натисніть кнопку Візерунок і оберіть потрібні варіанти.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість заливки, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку зображення, знайдіть і клацніть зображення, яке потрібно використовувати та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

Примітка.: Візерункової заливки не доступні в програмі PowerPoint. Проте, можна додати заливку до фігур. Додаткові відомості про Не більше Візерункова заливка у програмі PowerPoint 2007.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

    • Щоб додати або змінити візерунок, натисніть кнопку Візерунок і оберіть потрібні варіанти.

На початок сторінки

Додавання або змінення ефекту

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Виділіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект одразу до кількох фігур, клацніть першу фігуру та, утримуючи клавішу Ctrl, виберіть інші фігури.

      Щоб додати ефект тіні, на вкладці Формат натисніть кнопку Тіньові ефекти тіні та виберіть параметр зі списку.

    • Якщо потрібно, у списку виберіть команди "зсуву", щоб посунути тінь вгору, вниз, ліворуч або праворуч. [рисунок тут]

      Додавання об’ємного ефекту

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб налаштувати кольори світіння, виберіть Інші кольори світіння. Щоб застосувати колір, відсутній у кольорах теми, клацніть Інші кольори, а потім виберіть потрібний варіант на вкладці Звичайні або створіть власний колір на вкладці Спектр. Власні кольори та кольори на вкладці Звичайні не оновляться, якщо пізніше змінити тему документа.

    • Щоб додати або змінити згладжування, наведіть вказівник миші на пункт Згладжування й виберіть потрібний розмір розмитої межі.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Наведіть вказівник на пункт Поверхня та виберіть поверхню, наприклад Матова або Каркас.

    • Щоб додати або змінити об’ємне обертання, укажіть на пункт Об’ємне обертання та виберіть потрібне обертання.

      Виділіть фігуру, з якої потрібно видалити заливку. Щоб видалити однакову заливку відразу з кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо додавання об'ємного ефекту, наприклад, рельєфу або об'ємного обертання а потім додайте згладжування, ви не побачите будь-які зміни до фігури або текстового поля, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край видимий.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть потрібну тінь.

      Виберіть пункт Колір тіні, щоб налаштувати колір тіні.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори тініа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на настроюваний вкладку. додаткові кольори та кольори на до стандартної Якщо пізніше ви зміните документа темавкладку не оновлюються.

    • Щоб додати або змінити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть потрібні параметри.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Виділіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект одразу до кількох фігур, клацніть першу фігуру та, утримуючи клавішу Ctrl, виберіть інші фігури.

      Щоб додати ефект тіні, на вкладці Формат натисніть кнопку Тіньові ефекти тіні та виберіть параметр зі списку.

    • Якщо потрібно, у списку виберіть команди "зсуву", щоб посунути тінь вгору, вниз, ліворуч або праворуч. [рисунок тут]

      Додавання об’ємного ефекту

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб налаштувати кольори світіння, виберіть Інші кольори світіння. Щоб застосувати колір, відсутній у кольорах теми, клацніть Інші кольори, а потім виберіть потрібний варіант на вкладці Звичайні або створіть власний колір на вкладці Спектр. Власні кольори та кольори на вкладці Звичайні не оновляться, якщо пізніше змінити тему документа.

    • Щоб додати або змінити згладжування, наведіть вказівник миші на пункт Згладжування й виберіть потрібний розмір розмитої межі.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Наведіть вказівник на пункт Поверхня та виберіть поверхню, наприклад Матова або Каркас.

    • Щоб додати або змінити об’ємне обертання, укажіть на пункт Об’ємне обертання та виберіть потрібне обертання.

      Виділіть фігуру, з якої потрібно видалити заливку. Щоб видалити однакову заливку відразу з кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо додавання об'ємного ефекту, наприклад, рельєфу або об'ємного обертання а потім додайте згладжування, ви не побачите будь-які зміни до фігури або текстового поля, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край видимий.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть потрібну тінь.

      Виберіть пункт Колір тіні, щоб налаштувати колір тіні.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори тініа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на настроюваний вкладку. додаткові кольори та кольори на до стандартної Якщо пізніше ви зміните документа темавкладку не оновлюються.

    • Щоб додати або змінити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть потрібні параметри.

На початок сторінки

Видалення заливки

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    .

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    .

На початок сторінки

Видалення ефекту

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    • Щоб видалити вбудоване поєднання ефектів, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

    • Щоб видалити тінь, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння, виберіть пункт світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об’ємне обертання, наведіть вказівник на пункт Об’ємне обертання й виберіть пункт Без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат виконайте одну з наведених нижче дій.

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти натисніть кнопку Тіньові ефекти й виберіть Без тіні.

    • Щоб видалити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть пункт ні об'ємного ефекту.

Примітка.: Якщо ви не бачите Засоби малювання, Знаряддя для текстового поляабо вкладки Формат , переконайтеся, що ви натиснули кнопку фігури або текстового поля.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    • Щоб видалити вбудоване поєднання ефектів, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

    • Щоб видалити тінь, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння, виберіть пункт світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об’ємне обертання, наведіть вказівник на пункт Об’ємне обертання й виберіть пункт Без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат виконайте одну з наведених нижче дій.

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти натисніть кнопку Тіньові ефекти й виберіть Без тіні.

    • Щоб видалити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть пункт ні об'ємного ефекту.

Примітка.: Якщо ви не бачите Засоби малювання, Знаряддя для текстового поляабо вкладки Формат , переконайтеся, що ви натиснули кнопку фігури або текстового поля.

На початок сторінки

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×