Перейти до основного
Office

Додавання, редагування та видалення покажчика місця заповнення в макеті слайда

У PowerPointпокажчик місця заповнення попередньо відформатованого контейнера на слайді для вмісту (текст, графіка або відео). Попередньо набір форматування спрощує форматування слайдів.

Ви форматуєте покажчик місця заповнення в режимі зразка слайдів. Після цього ви використовуєте покажчик місця заповнення, щоб додати до нього вміст – у звичайному поданні.

На знімку слайда зображено два прямокутні покажчики місця заповнення.

  1. Покажчик місця заповнення для заголовка – це користувач, який запитує текст і форматує його в стандартному шрифті, розмірах і кольорі.

  2. Покажчик місця заповнення вмісту приймає текст, або таблицю, діаграму, Рисунок SmartArt, зображення або відео, як зазначено на неінтерактивних піктограм у центрі.

Заголовок і слайд вмісту із двома покажчиками місця заповнення

Змінення тексту запиту в рамці

Можна змінити загальний текст запиту ("клацніть, щоб змінити...") для покажчика місця заповнення.

  1. На вкладці вигляд у групі режими перегляду зразків натисніть кнопку зразок слайдів.

  2. У поданні зразка слайдів в області ескізів виберіть макет, який потрібно змінити.

  3. В основній області в макеті виберіть поточний текст запиту (наприклад, клацніть, щоб змінити текст, а потім введіть текст, який потрібно використовувати замість цього.

  4. Коли ви завершите зміни в поданні зразка слайдів, на вкладці зразок слайдів натисніть кнопку Закрити режим зразка , щоб повернутися до звичайного подання.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Якщо потрібно зберегти зміни для подальшого використання, у групі редагування теми натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Змінення розміру або змінення розташування покажчика місця заповнення

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. На слайді, який потрібно змінити, клацніть покажчик місця заповнення, який потрібно змінити, а потім виконайте одну з наведених нижче дій.

    • Щоб змінити розмір, наведіть вказівник миші на один із маркерів змінення розміру, а коли вказівник миші перетвориться на двобічну стрілку Двобічна стрілка , перетягніть маркер.

    • Щоб змінити розташування, наведіть вказівник миші на одне з її меж і коли вказівник перетвориться на чотирибічну стрілку Група «Режими перегляду презентації» на вкладці «Вигляд» , перетягніть покажчик місця заповнення до нового розташування.

  3. На вкладці Зразок слайдів натисніть кнопку Закрити режим зразка.

  4. У звичайному режимі в області ескізів виберіть Усі слайди, які щойно переглянули макет слайда.

    Щоб вибрати кілька слайдів, натисніть клавішу Ctrl і утримуйте її, клацаючи кожен потрібний слайд.

    Вибір слайда в області ескізів
  5. На вкладці основне натисніть кнопку макет, а потім виберіть макет, що містить щойно змінені покажчики місця заповнення.

    На цьому кроці можна виконати зміни покажчика місця заповнення, повторно застосувавши змінений макет слайда до фактичного слайда.

Додавання покажчика місця заповнення до макета слайда

Покажчики місця заповнення можна додавати лише до макетів слайдів, а не до окремих слайдів презентації. Якщо ви ще не працювали з макетами слайдів, спочатку ознайомтеся зі статтями Макет слайда та Зразок слайдів.

  1. На вкладці Вигляд натисніть кнопку Зразок слайда.

  2. В області ескізів ліворуч виберіть макет, до якого потрібно додати один або кілька покажчиків місця заповнення.

  3. На вкладці Зразок слайдів натисніть кнопку Додати покажчик місця заповнення та виберіть тип покажчика, який потрібно додати.

    Кнопка "Додати покажчик місця заповнення" в поданні зразка слайдів у програмі PowerPoint

  4. Клацніть потрібне місце на макеті слайда та перетягніть, щоб накреслити покажчик місця заповнення. Ви можете додати будь-яку кількість покажчиків місця заповнення.

  5. Якщо додати покажчик місця заповнення для тексту, можна настроїти текст запиту ("клацніть, щоб змінити..."), що відображається в ньому.

    Виділіть текст за замовчуванням у покажчику покажчика місця заповнення та замініть його на власний текст запиту.

    Перейдіть на вкладку Основне, щоб відформатувати текст підказки.

    Виберіть текст і змініть шрифт або його розмір. Якщо перед спеціальною текстовою підказкою відображається непотрібний маркер, у групі Абзац клацніть стрілку поруч з елементом Маркери та виберіть Немає.

  6. Коли все буде готово, на вкладці Зразок слайдів натисніть кнопку Закрити режим зразків.

  7. У звичайному режимі в області ескізів виберіть Усі слайди, які щойно переглянули макет слайда.

    (Щоб вибрати кілька слайдів, натисніть і утримуйте клавішу CTRL, а потім клацніть кожний слайд.)

    Вибір слайда в області ескізів
  8. На вкладці основне натисніть кнопку макет, а потім виберіть макет, що містить щойно змінені покажчики місця заповнення.

    На цьому кроці можна виконати зміни покажчика місця заповнення, повторно застосувавши змінений макет слайда до фактичного слайда.

Видалення покажчика місця заповнення

Радимо не видаляти покажчик місця заповнення з попередньо побудованого розмітки слайда. Якщо потрібно внести зміни так, створіть дублікат цього макета, надайте йому чітке ім'я, а потім відредагуйте цю копію.

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. В області ескізів ліворуч виберіть макет слайда, який потрібно змінити.

  3. Виберіть покажчик місця заповнення в макеті, а потім натисніть клавішу DELETE.

Нижче наведено приклад вбудованого макета слайда, який містить покажчик місця заповнення тексту заголовків, два покажчики місця заповнення тексту субтитрів, а також два покажчики місця заповнення, до яких можна додати основний текст, таблицю, діаграму, Рисунок SmartArt, зображення або фільм або аудіозапис.

покажчики місця заповнення в макеті

Ви можете вставити покажчики місця заповнення в будь-яку область макета слайда та додати спеціальну текстову підказку, у якій вказуватиметься, які дані потрібно ввести. Цю підказку можна додатково уточнити.

Увага!: Якщо змінити макет слайда після того, як ви вже створили кілька слайдів, які використовують цей макет, потрібно повторно застосувати макет до слайдів. Перегляньте розділ "застосовувати оновлення, щоб вони відображалися на слайдах" у статті, редагуєте та повторно застосуєте макет слайда.

  1. На вкладці Подання у групі Подання презентації виберіть пункт Зразок слайдів.

  2. В області, яка містить зразки слайдів і макети, виберіть макет, до якого потрібно додати покажчики місця заповнення.

  3. На вкладці Зразок слайдів у групі Розмітка зразка натисніть кнопку Додати покажчик місця заповнення та виберіть потрібний тип покажчика.

    Діалогове вікно «Зберегти як» у програмі Outlook

  4. Клацніть потрібне місце на макеті та перетягніть вказівник миші, щоб накреслити покажчик місця заповнення.

  5. Додаючи покажчик місця заповнення, ви також можете додати спеціальну текстову підказку.

    Виділіть стандартний текст і замініть його власним.

    Примітка.: Якщо перед спеціальною текстовою підказкою відображається непотрібний маркер, перейдіть на вкладку Основне, у групі Абзац клацніть стрілку поруч з елементом Маркери та виберіть Немає.

  6. Щоб додати кілька покажчиків місця заповнення до макета, повторіть кроки 2 – 4.

    Примітка.: Під час додавання покажчиків місця заповнення до макета, якщо вміст у цих покажчиках змінює мету макета, можливо, потрібно перейменувати макет. Щоб зробити це, клацніть правою кнопкою миші ескіз макета слайда, виберіть команду Перейменувати макет, введіть нове ім'я та натисніть кнопку Перейменувати.

  7. На вкладці Зразок слайдів у групі Закрити виберіть Закрити режим зразка, щоб повернутися до звичайного режиму.

  8. У списку ескізів слайдів виберіть слайд, до якого потрібно повторно застосувати макет із доданими покажчиками місця заповнення.

  9. На вкладці Основне в групі Слайди натисніть Макет і виберіть відредагований макет.

    Примітка.: Докладні відомості про макети наведено в статті створення нового настроюваного макета.

Змінення тексту запиту в рамці

Ви можете замінити загальний текст запиту ("клацніть, щоб змінити...") для покажчика місця заповнення.

  1. У меню вигляд наведіть вказівник миші на пункт подання зразка, а потім натисніть кнопку зразок слайдів.

  2. У поданні зразка слайдів клацніть перший макет слайда під зразком слайдів в області переходів. (Макети слайдів розташовані під зразком слайдів, який є першим елементом в області переходів).

  3. Виділіть текст, який потрібно змінити, а потім введіть настроюваний текст, який потрібно замінити.

  4. Коли ви завершите зміни в поданні зразка слайдів, на вкладці зразок слайдів натисніть кнопку закрити зразок , щоб повернутися до звичайного (редагування) подання.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Якщо потрібно зберегти зміни для подальшого використання, у групі редагування теми натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Змінення розміру або змінення розташування покажчика місця заповнення

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. На слайді, який потрібно змінити, клацніть покажчик місця заповнення, який потрібно змінити, а потім виконайте одну з наведених нижче дій.

    • Щоб змінити розмір, наведіть вказівник миші на один із маркерів змінення розміру, а коли вказівник миші перетвориться на двобічну стрілку Двобічна стрілка , перетягніть маркер.

    • Щоб змінити розташування, наведіть вказівник миші на одне з її меж і коли вказівник перетвориться на чотирибічну стрілку Група «Режими перегляду презентації» на вкладці «Вигляд» , перетягніть покажчик місця заповнення до нового розташування.

  3. На вкладці Зразок слайдів натисніть кнопку Закрити режим зразка.

  4. У звичайному режимі в області ескізів виберіть Усі слайди, які щойно переглянули макет слайда.

    Щоб вибрати кілька слайдів, натисніть і утримуйте клавішу Command ⌘, а потім клацніть кожний слайд.

    Вибір слайда в області ескізів
  5. На вкладці основне натисніть кнопку макет, а потім виберіть макет, що містить щойно змінені покажчики місця заповнення.

    На цьому кроці можна виконати зміни покажчика місця заповнення, повторно застосувавши змінений макет слайда до фактичного слайда.

Додавання покажчиків місця заповнення до макета слайда

Покажчики місця заповнення – це поля в макеті слайда, яке ви натискаєте, щоб додати вміст під час створення слайдів. У поданні зразка слайдів можна додати покажчики місця заповнення до нового макета слайда або змінити вигляд наявного макета слайда.

  1. У меню Подання в групі Режими перегляду зразків клацніть Зразок слайдів.

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. У групі Розмітка зразка клацніть стрілку поруч із кнопкою Вставити покажчик місцязаповнення, а потім виберіть тип покажчика місця заповнення, який потрібно вставити. Для вмісту, вмісту (вертикальний), тексту, тексту (вертикальної), рисунка, діаграми, таблиці, рисунків SmartArt, мультимедіата зображень в Інтернеті.

    Знімок екрана: варіанти, доступні з розкривного списку "Вставлення покажчика місця заповнення", які включають вміст, вміст (вертикальний), текст, текст (вертикальний), зображення, діаграму, таблицю, рисунки SmartArt, мультимедіа та інтерактивне зображення.

  4. На слайді перетягніть курсор, щоб накреслити покажчик місця заповнення на слайді.

  5. Виконайте одну з таких дій:

    Дія

    Інструкція

    Змінення розміру покажчика місця заповнення

    Виберіть покажчик місця заповнення, наведіть вказівник миші на маркер зміни розміру, а потім перетягніть маркер, доки не буде вибрано потрібний розмір покажчика місця заповнення.

    Переміщення покажчика місця заповнення

    Виберіть покажчик місця заповнення, а потім перетягніть його до нового розташування.

    Форматування покажчика місця заповнення

    Виберіть покажчик місця заповнення, перейдіть на вкладку Формат фігури , а потім внесіть потрібні зміни. Наприклад, щоб змінити колір заливки покажчика місця заповнення, у розділі стилі фігурнатисніть кнопку заливка фігури.

  6. Завершивши зміни в поданні зразка слайдів, на вкладці зразок слайдів натисніть кнопку закрити зразок , щоб повернутися до звичайного подання.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Якщо потрібно зберегти зміни для подальшого використання, у групі редагування теми натисніть кнопку темита виберіть пункт Зберегти поточну тему.

  7. У звичайному режимі в області ескізів виберіть Усі слайди, які щойно переглянули макет слайда.

    (Щоб вибрати кілька слайдів, натисніть і утримуйте клавішу Command ⌘, а потім клацніть кожний слайд.)

    Вибір слайда в області ескізів
  8. На вкладці основне натисніть кнопку макет, а потім виберіть макет, що містить щойно змінені покажчики місця заповнення.

    На цьому кроці можна виконати зміни покажчика місця заповнення, повторно застосувавши змінений макет слайда до фактичного слайда.

Видалення елементів нижнього колонтитула з макета слайда

Покажчики місця заповнення нижнього колонтитула додаються за замовчуванням під час додавання нового макета слайда. Нижній колонтитул складається з трьох елементів: дати й часу, тексту нижнього колонтитула та номера слайда. Форматування, розмір і розташування покажчиків місця заповнення нижнього колонтитула успадковуються від елементів нижнього колонтитула в зразку слайдів, крім випадків, коли ви редагуєте покажчик місця заповнення нижнього колонтитула безпосередньо в макеті слайда.

Увага!: Навіть якщо елементи нижнього колонтитула відображаються на зразку слайдів і макетах слайдів у поданні зразка слайдів, їх потрібно ввімкнути, перш ніж вони відображатимуться на слайдах у презентації. Щоб увімкнути колонтитули, відкрийте меню Вставлення та виберіть пункт Колонтитули.

  1. У меню вигляд наведіть вказівник миші на пункт подання зразка, а потім натисніть кнопку зразок слайдів.

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. На вкладці зразок слайдів у макеті зразокустановіть прапорець нижні колонтитули .

    Знімок екрана: варіанти заголовків і колонтитулів, доступних у групі "макет зразка".

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Якщо потрібно зберегти зміни для подальшого використання, у групі редагування теми натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Додавання покажчиків місця заповнення до макета слайда

Покажчики місця заповнення – це поля в макеті слайда, яке ви натискаєте, щоб додати вміст під час створення презентації. У поданні зразка слайдів можна додати покажчики місця заповнення до нового макета слайда або змінити вигляд наявного макета слайда.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Перейдіть на вкладку зразок слайдів , а потім у розділі редагування макетавиконайте одну з наведених нижче дій.

    Slide Master tab, Edit Layout group

    Вставлення покажчика місця заповнення для

    Інструкція

    Заголовок

    Примітка.: На кожному слайді дозволено лише один "офіційний покажчик місця заповнення", оскільки текст, який ви додаєте до покажчика місця заповнення у звичайному поданні, стає назвою слайда в структурі.

    Установіть прапорець назва .

    Вертикальний заголовок

    Примітка.: На кожному слайді дозволено лише один "офіційний покажчик місця заповнення", оскільки текст, який ви додаєте до покажчика місця заповнення у звичайному поданні, стає назвою слайда в структурі.

    Установіть прапорець вертикальний заголовок .

    заповнювач для вмісту

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт вміст Content Placeholder .

    Вертикальний вміст

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт вертикальний вміст Vertical Content Placeholder .

    Текст

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт текстове Text Placeholder .

    Вертикальний текст

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт вертикальний текст Vertical Text Placeholder .

    Діаграма.

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт Діаграма Chart Placeholder .

    Таблиця

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт Група «Перехід» на стрічці таблиці .

    Рисунок SmartArt

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт рисунок SmartArt Вкладка «Формат» .

    Фільми

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт медіа Знімок екрана із зображенням вікна миттєвих повідомлень у вікні наради .

    Графіка

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт графіка Clip Art Placeholder .

    Зображення

    Клацніть стрілку поруч із кнопкою Вставити покажчик місця заповнення, а потім виберіть пункт рисунок Picture Placeholder .

  4. На слайді перетягніть курсор, щоб накреслити покажчик місця заповнення на слайді.

  5. Виконайте одну з таких дій:

    Дія

    Інструкція

    Змінення розміру покажчика місця заповнення

    Виберіть покажчик місця заповнення, наведіть вказівник миші на маркер зміни розміру, а потім перетягніть маркер, доки не буде вибрано потрібний розмір покажчика місця заповнення.

    Переміщення покажчика місця заповнення

    Виберіть покажчик місця заповнення, а потім перетягніть його до нового розташування.

    Форматування покажчика місця заповнення

    Виберіть покажчик місця заповнення, перейдіть на вкладку Формат , а потім внесіть потрібні зміни. Наприклад, щоб змінити колір заливки покажчика місця заповнення, у розділі стилі фігурнатисніть кнопку заливка.

  6. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Заміна текстового запиту в покажчик місця заповнення

Якщо ви створюєте шаблон і хочете надати певні вказівки про те, який вміст потрібно додати до покажчика місця заповнення на слайді, можна замінити текст запиту в поданні зразка слайдів. У наведеному нижче прикладі "натисніть кнопку, щоб додати назву проекту", замінює текст запиту за замовчуванням у покажчику покажчика місця заповнення заголовка.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. У поданні зразка слайдів клацніть перший макет слайда під зразком слайдів в області переходів. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Щоб замінити текст покажчика місця заповнення, виділіть текст, який потрібно змінити, а потім введіть або вставте настроюваний текст, натисніть кнопку, щоб додати назву проекту.

    Текст покажчика місця заповнення змінюється на кнопку, щоб додати назву проекту, і відображається новий текст запиту в рамці, коли ви повернетеся до звичайного подання.

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Видалення елементів нижнього колонтитула з макета слайда

Покажчики місця заповнення нижнього колонтитула додаються за замовчуванням під час додавання нового макета слайда. Нижній колонтитул складається з трьох елементів: дати й часу, тексту нижнього колонтитула та номера слайда. Форматування, розмір і розташування покажчиків місця заповнення нижнього колонтитула успадковуються від елементів нижнього колонтитула в зразку слайдів, крім випадків, коли ви редагуєте покажчик місця заповнення нижнього колонтитула безпосередньо в макеті слайда.

Увага!: Навіть якщо елементи нижнього колонтитула відображаються на зразку слайдів і макетах слайдів у поданні зразка слайдів, їх потрібно ввімкнути, перш ніж вони відображатимуться на слайдах у презентації. Щоб увімкнути колонтитули, відкрийте меню Вставлення та виберіть пункт Колонтитули.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Перейдіть на вкладку зразок слайдів , а потім у розділі редагування макетазніміть прапорець дозволити нижні колонтитули .

    Slide Master tab, Edit Layout group

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Додаткові відомості

Створення або змінення макетів слайдів

Змінення зразка слайдів

Примітка.:  Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була ця інформація корисною. Для довідки цю статтю можна переглянути англійською мовою.

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо, що знайшли час і надіслали нам відгук! Можливо, у нас не буде часу відповісти на кожен коментар, але докладемо максимум зусиль, щоб переглянути їх усі. Вас цікавить, як ми використовуємо ваші відгуки?

×