Перейти до основного
Office

Додавання одного зображення або водяного знака до кожного слайда

Примітка.: Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою.

Ви можете додати зображення (іноді прозорості та називається водяного знака) до TE102656092 , що відображається на кожному слайді у презентації. Наприклад, ви, можливо, які потрібно включити на кожному слайді емблеми компанії.

Застосування зображення до всіх слайдів

  1. На вкладці Подання натисніть кнопку Зразок слайдів.

  2. У поданні Зразок слайдів виберіть зразок слайдів у верхній частині області ескізів ліворуч.

  3. На вкладці Зразок слайдів на стрічці натисніть кнопку Стилі тла.

    Параметри Excel
  4. Виберіть команду Формат тла.

    Вставлення рисунків
  5. Щоб вставити зображення з комп'ютера, натисніть кнопку рисунок або текстура.

    PowerPoint for Mac Format Background
  6. У розділі Вставлення рисунка звиберіть вкладку файл. (Або, щоб вставити зображення, яке вже скопійовано до буфера обміну, натисніть кнопку буфер обміну.)

  7. Знайдіть і виберіть потрібний рисунок і натисніть кнопку Вставити.

    Вибрані зображення буде заповнити на тлі слайдів в області ескізів і всі зразки макет під ним.

  8. Якщо потрібно створити ефект водяний знак, в області Формат тла слайдів на панелі прозорості праворуч, щоб встановити прозорість відсоток.

    Кнопка «Неактивне» у групі «Розклад», на вкладці «Завдання».

Застосування зображення до певних макетів

  1. На вкладці Подання натисніть кнопку Зразок слайдів.

  2. У поданні Зразок слайдів в області ескізів у лівій частині екрана клацніть макет слайда або макети, які потрібно додати зображення тла до. (На вибір кількох елементів, утримуйте натиснутою клавішу Shift під час вибору.)

  3. На вкладці Зразок слайдів натисніть кнопку Стилі тла.

    Параметри Excel
  4. Виберіть команду Формат тла.

    Вставлення рисунків
  5. Щоб вставити зображення з комп'ютера, натисніть кнопку рисунок або текстура.

    PowerPoint for Mac Format Background
  6. У розділі Вставлення рисунка звиберіть вкладку файл. (Або, щоб вставити зображення, яке вже скопійовано до буфера обміну, натисніть кнопку буфер обміну.)

  7. Знайдіть і виберіть потрібний рисунок і натисніть кнопку Вставити.

    Вибраного зображення заповнить тло Розмітка зразка або зразків, вибраного під час кроку 2.

  8. Якщо потрібно створити ефект водяний знак, в області Формат тла слайдів на панелі прозорості праворуч, щоб встановити прозорість відсоток.

    Кнопка «Неактивне» у групі «Розклад», на вкладці «Завдання».

Додаткові відомості

Видалення рисунка тла або водяного знака зі слайдів у програмі PowerPoint для Mac

Виберіть заголовок розділу нижче, щоб відкрити його й переглянути докладні вказівки.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. На на вкладці основне у розділі Вставленнянатисніть кнопку рисунокі натисніть кнопку Графіки графіки браузера.

    Home tab, Insert group

    Примітка.: Під час пошуку графіки та зображень в Інтернеті, вас буде переспрямовано на сторінку служби Bing, де можна зберегти зображення на комп’ютері, щоб потім вставити його в документ. Під час використання зображень або графіки зі служби Bing ви берете на себе відповідальність за дотримання авторських прав. Використання фільтра ліцензій у службі Bing може допомогти у виборі потрібних зображень.

  3. Перетягніть графіки, яке зразка слайдів.

  4. На вкладці Формат зображення у групі Стилі зображенняперемістіть повзунок прозорість праворуч, щоб полегшити кольору зображення графіки.

    Power BI – плитки

  5. Виконайте одну з наведених нижче дій.

    Що потрібно зробити

    Зробіть ось що

    Переміщення образу

    Перетягніть зображення до нового розташування.

    Змінення розміру зображення

    Виберіть зображення, наведіть вказівник миші на TE102655903а потім перетягніть маркер, поки зображення потрібного розміру.

    Порада.: Щоб зберегти пропорції зображення рисунка, утримуйте натиснутою клавішу SHIFT під час перетягування курсор.

  6. У меню вигляд натисніть кнопку звичайний.

    Примітки.: 

    • Якщо водяний знак, не відображається на будь-який слайдів, у меню Формат виберіть Тло слайдата переконайтеся, що прапорець Приховати тла не встановлено.

    • Якщо потрібно, щоб відображати лише одного слайда водяний знак, створити водяний знак у звичайному поданні.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. Вкладка основне , у розділі Вставленнянатисніть кнопку зображеннята виберіть Фотографію браузера.

    Home tab, Insert group

  3. Перетягніть потрібне зображення зразка слайдів.

  4. На вкладці Формат зображення у групі Стилі зображенняперемістіть повзунок прозорість праворуч, щоб полегшити його.

    Power BI – плитки

  5. Виконайте одну з наведених нижче дій.

    Що потрібно зробити

    Зробіть ось що

    Переміщення образу

    Перетягніть зображення до нового розташування.

    Змінення розміру зображення

    Виберіть зображення, наведіть вказівник миші на TE102655903а потім перетягніть маркер, поки зображення потрібного розміру.

    Порада.: Щоб зберегти пропорції рисунка, утримуйте натиснутою клавішу SHIFT під час перетягування курсор.

  6. У меню вигляд натисніть кнопку звичайний.

    Примітки.: 

    • Якщо потрібно, щоб відображати лише одного слайда водяний знак, створити водяний знак у звичайному поданні.

    • Якщо водяний знак, не відображається на будь-який слайдів, у меню Формат виберіть Тло слайдата переконайтеся, що прапорець Приховати тла не встановлено.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. Вкладка основне , у розділі Вставленняклацніть фігуру, наведіть вказівник миші на будь-який тип фігури та виберіть фігуру, яку потрібно.

    Home tab, Insert group

  3. Натисніть кнопку Зразок слайда а потім перетягніть курсор до потрібного розміру.

    Порада.: Щоб зберегти пропорції фігури, утримуючи натиснутою клавішу SHIFT під час перетягування курсор.

  4. На вкладці Формат у групі Стилі фігурперемістіть повзунок прозорість праворуч, щоб полегшити кольору фігури.

    Нова пуста книга

  5. Виконайте одну з наведених нижче дій.

    Що потрібно зробити

    Зробіть ось що

    Переміщення образу

    Перетягніть зображення до нового розташування.

    Змінення розміру зображення

    Виберіть зображення, наведіть вказівник миші на TE102655903а потім перетягніть маркер, поки зображення потрібного розміру.

  6. У меню вигляд натисніть кнопку звичайний.

    Примітки.: 

    • Якщо потрібно, щоб відображати лише одного слайда водяний знак, створити водяний знак у звичайному поданні.

    • Якщо водяний знак, не відображається на будь-який слайдів, у меню Формат виберіть Тло слайдата переконайтеся, що прапорець Приховати тла не встановлено.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. Вкладка основне , у розділі Вставленнянатисніть кнопку тексті натисніть кнопку об'єкт WordArt.

    Home tab, Insert group

    Виконайте WordArt заливку або контур, на вкладці Формат у групі Стилі фігур ' ', виберіть стиль із колекції або застосуйте потрібні параметри заливки, лініїабо ефекти .

    Нова пуста книга

    Щоб змінити текст об'єкта WordArt колір заливки або контур, на вкладці Формат у групі Стилі тексту, виберіть стиль із колекції або застосуйте потрібні параметри заливки, лініїабо ефекти .

    Нове повідомлення з вбудованим рисунком у тексті повідомлення, виділення команди «Рисунок» на вкладці «Вставлення»

  3. На вкладці Формат у групі Стилі фігурперемістіть повзунок прозорість праворуч, щоб полегшити об'єкт WordArt.

    Power BI – плитки

  4. Виконайте одну з наведених нижче дій.

    Що потрібно зробити

    Зробіть ось що

    Переміщення об'єкта WordArt

    Виділіть об'єкт WordArt а потім перетягніть його до нового розташування.

    Змінення розміру об'єкта WordArt

    Виділіть об'єкт WordArt, наведіть вказівник миші на TE102655903та перетягніть маркер, поки потрібний розмір об'єкта WordArt.

    Обертання об'єкта WordArt

    Виділіть об'єкт WordArt. На вкладці Формат у діалоговому вікні Упорядкуватиклацніть повернутий виберіть варіант.

  5. У меню вигляд натисніть кнопку звичайний.

    Примітки.: 

    • Якщо потрібно, щоб відображати лише одного слайда водяний знак, створити водяний знак у звичайному поданні.

    • Якщо водяний знак, не відображається на будь-який слайдів, у меню Формат виберіть Тло слайдата переконайтеся, що прапорець Приховати тла не встановлено.

Додаткові відомості

Додавання або змінення фігури

Вставлення зображень в Office для Mac

Додавання чи заміна зображення

Додавання ефектів до тексту

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо, що знайшли час і надіслали нам відгук! Можливо, у нас не буде часу відповісти на кожен коментар, але докладемо максимум зусиль, щоб переглянути їх усі. Вас цікавить, як ми використовуємо ваші відгуки?

×