Відображення кількох критичних шляхів

Примітка.:  Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою .

План проекту можна настроїти на відображення такої кількості критичних шляхів, як вам потрібно стежити за проекту.

  1. Відкрийте вкладку Файл і виберіть пункт Параметри.

  2. Виберіть пункт Додатково, прокрутіть униз і встановіть прапорець Обчислювати кілька критичних шляхів.

  3. Відкрийте вкладку Вигляд і натисніть кнопку Діаграма Ганта.

  4. На вкладці Формат установіть прапорець Критичні завдання.

За промовчанням проекту відображається лише один критичного шляху, яка впливає на проекту дату завершення. Але, можливо, потрібно буде побачити більше одного з кількох причин: Дізнайтеся більше про те, що відображає критичного шляху проекту.

  • Щоб переконатися, що не затримується жоден підпроектзразок проекта.

  • Щоб відстежувати перебіг виконання різні етапи або проміжних етапів.

  • Щоб стежити за низками певних завдань із будь-якої причини.

Керування проектами Порада. Під час перегляду кілька критичних шляхів, не забувайте, що є ще лише один основний критичного шляху. Якщо вона припадає відставанням від графіка, всього проекту потрапляє відставанням від графіка!

Скористайтеся цими порадами для раціонального використання кількох критичних шляхів у проекті після їх настроювання.

Дія

Опис

Робота з кількома проектами за одним розкладом

  1. Відкрийте вкладку Файл і виберіть пункт Параметри.

  2. Виберіть пункт Розклад, прокрутіть униз і встановіть прапорець Обчислювати вставлені проекти як підсумкові завдання.

Відображення лише критичних завдань

У діаграмі Ганта виберіть елементи Вигляд > Фільтр > Критичне завдання.

Щоб знову відобразити всі завдання, у списку фільтрів виберіть пункт Без фільтра.

Групування критичних завдань

У діаграмі Ганта виберіть елементи Вигляд > Групувати за > Критичні завдання.

Щоб знову відобразити всі завдання, виберіть пункт Без групування у списку груп.

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×