Створення бюлетеня в програмі Publisher

У програмі Publisher можна створювати й настроювати бюлетені.

Створення бюлетеня

  1. Клацніть елементи Вбудовані > Бюлетені та прокрутіть вниз до категорії "Бюлетені".

    (У Publisher 2010 у розділі Найпопулярніші клацніть Бюлетені.)

  2. Виберіть шаблон, а потім у розділі Настроювання клацніть потрібну колірну схему та схему шрифту.

  3. Клацніть потрібний набір службових відомостей або створіть новий.

  4. В області Параметри виберіть значення Одна сторінка, якщо бюлетень друкуватиметься на одній сторінці або із двох сторін аркуша, або значення Дві сторінки, якщо створюється бюлетень із титульними сторінками, який друкуватиметься на папері формату Tabloid.

  5. Установіть прапорець Додати адресу клієнта, щоб відобразити адресу клієнта на бюлетені, а не на окремому конверті.

  6. Натисніть кнопку Створити.

  7. Змініть шаблон, додавши до нього елементи, які потрібно використовувати в майбутніх бюлетенях, наприклад заголовок і емблему.

  8. Збережіть новий шаблон, а потім, коли з’явиться діалогове вікно Збереження документа, перейдіть до потрібного розташування та папки й виберіть у полі Тип файлу елемент Шаблон Publisher.

    збереження публікації як шаблону для повторного використання.

Порада :  У програмі Publisher можна вказати постійне розташування для збереження шаблонів. На вкладці Файл виберіть команду Параметри, відкрийте категорію Збереження, а потім у полі Розташування для особистих шаблонів за промовчанням введіть шлях до папки, у якій потрібно зберігати всі шаблони. Якщо виконати цю дію, під час створення публікації всі ваші особисті шаблони будуть доступні на новій вкладці з ім’ям Особисте.

Якщо потрібно змінити бюлетень, можна додати сторінки до бюлетеня або видалити їх із нього. Можна також надрукувати бюлетень на аркуші 27,94 x 43,18 см або створити та надіслати електронні бюлетені, щоб не витрачати папір і уникнути поштових витрат.

На початок сторінки

Змінення оформлення в макеті

  • На вкладці Оформлення сторінки натисніть кнопку Параметри, а потім виберіть потрібну кількість стовпців на кожній сторінці.

    На внутрішніх сторінках (наприклад, 2 та 3 в бюлетені на 4 сторінки) відображається параметр Вибрати сторінку для змінення. Клацніть Ліва внутрішня сторінка або Права внутрішня сторінка, а потім для кожної сторінки виберіть один із таких форматів: 3 статті, Календар, Бланк замовлення, Бланк для відповіді або Бланк підписки.

    На початок сторінки

Робота з текстом

Якщо ви вже створили набір відомостей компанії, ваша ділова контактна інформація та емблема автоматично підставляться замість тексту покажчика місця заповнення.

Примітка : У шаблонах, завантажених з Office Online, текст покажчика місця заповнення не замінюється службовими відомостями автоматично. Щоб замінити імена покажчиків місця заповнення, адреси й емблеми на відомості своєї компанії, натисніть кнопку смарт-тега зображення кнопки для елемента відомостей компанії, наприклад її назви або адреси, а потім клацніть Оновити з набору службових відомостей. (Кнопка смарт-тега відображається, якщо навести вказівник на текст або емблему.)

  1. Для кожного блоку тексту покажчика місця заповнення виконайте одну з наведених нижче дій.

    • Виділіть текст покажчика місця заповнення та введіть дані.

    • Клацніть правою кнопкою миші, щоб виділити текст покажчика місця заповнення, у контекстному меню наведіть вказівник миші на пункт Змінити текст, виберіть Текстовий файл, клацніть файл, який містить потрібний текст, і натисніть кнопку OK.

      Примітка :  Здебільшого розмір тексту автоматично припасовується до текстового поля. Наприклад, якщо назва статті задовга, розмір тексту автоматично зменшується, щоб він помістився в наявний простір.

  2. Налаштуйте розмір тексту. Виконайте одну з наведених нижче дій.

    • Щоб розмір тексту не змінювався в автоматичному режимі за розміром текстового поля, не пов’язаного з іншими текстовими полями, клацніть текстове поле, а потім на вкладці Знаряддя для текстових полів – Формат натисніть кнопку Припасувати до тексту й виберіть Без авторозміщення.

    • Щоб змінити розмір шрифту вручну, виділіть текст, а потім виберіть нове значення на вкладці Знаряддя для текстових полів – Формат у списку Розмір шрифту.

Додаткові відомості про роботу з текстовими полями див. в статті Припасування тексту до текстового поля.

На початок сторінки

Робота з рисунками

  • Клацніть правою кнопкою миші покажчик місця заповнення для зображення, наведіть вказівник на пункт Змінити зображення, клацніть Змінити рисунок, виберіть нове зображення з одного з доступних джерел у діалоговому вікні Вставлення зображень і натисніть кнопку Вставити.

    Порада : Якщо пункт Змінити зображення не відображається в контекстному меню, один раз клацніть покажчик місця заповнення для зображення так, щоб навколо рамки зображення з’явилися білі кола. Знову клацніть зображення, щоб з’явилися сірі кола з позначками х навколо самого зображення, а потім клацніть його правою кнопкою миші.

Докладні відомості про те, як працювати із зображеннями, див. в статті Поради з роботи із зображеннями.

На початок сторінки

Див. також

Поради з роботи із зображеннями

Поради щодо створення ефективних маркетингових публікацій

Поради щодо друку публікацій

Пошук, створення та змінення шаблону в Publisher

Створення бюлетеня

Вибір і налаштування оформлення бюлетеня

  1. Запустіть програму Publisher.

  2. У списку Типи публікацій клацніть Бюлетені.

  3. У розділі Бюлетені клацніть Сучасні макети або Класичне оформлення.

  4. Виконайте одну з таких дій:

    • Клацніть ескіз необхідного оформлення бюлетеня.

      За основу бюлетеня, продемонстрованого в цій статті, взято шаблон "Профіль".

    • Додаткові варіанти оформлення шаблонів бюлетенів можна знайти в Microsoft Office Online.

      Інструкції

      Увага! : Щоб знайти шаблони на веб-сайті Office Online, необхідно підключитися до Інтернету.

      1. У полі Пошук шаблонів введіть ключове слово. Наприклад, введіть бюлетені. У списку виберіть пункт На сайті Microsoft Office Online, а потім натисніть зелену кнопку Пошук.

        Примітка : Поле Пошук шаблонів відображається над заголовком Бюлетені.

      2. Виберіть потрібний шаблон.

  5. Виберіть потрібні параметри, щоб налаштувати оформлення.

    Примітка : Якщо шаблон завантажено із сайту Office Online, потрібно відкрити публікацію, щоб мати можливість настроювати макет.

    Виконайте одну з таких дій:

    • У розділі Настроювання клацніть потрібну колірну схему та схему шрифту.

    • У розділі Настроювання виберіть потрібний набір відомостей своєї компанії або створіть новий.

    • В області Параметри виберіть значення Одна сторінка, якщо бюлетень друкуватиметься на одній сторінці, або значення Дві сторінки, якщо створюється бюлетень із титульними сторінками, який друкуватиметься на двосторонньому папері або на папері формату Tabloid.

    • В області Параметри встановіть прапорець Додати адресу клієнта, щоб відобразити адресу клієнта на бюлетені, а не на окремому конверті.

  6. Натисніть кнопку Створити.

На початок сторінки

Змінення оформлення в макеті

  1. В області завдань Параметри сторінки в розділі Стовпці виберіть потрібну кількість стовпців на кожній сторінці.

    Кнопка «Закреслений»

    На внутрішніх сторінках (наприклад, 2 та 3 в бюлетені на 4 сторінки) відображається список Вибрати сторінку для змінення. Клацніть Ліва внутрішня сторінка або Права внутрішня сторінка, а потім для кожної сторінки виберіть один із таких форматів: 3 статті, Календар, Бланк замовлення, Бланк для відповіді або Бланк підписки.

    Докладні відомості про роботу зі стовпцями див. в статті Налаштування текстових стовпців за допомогою напрямних розмітки.

  2. У розділі Запропоновані об’єкти клацніть параметр, щоб вставити його на сторінці.

На початок сторінки

Робота з текстом

Якщо ви вже створили набір відомостей компанії, ваша ділова контактна інформація та емблема автоматично підставляться замість тексту покажчика місця заповнення.

Примітка : У шаблонах, завантажених з Office Online, текст покажчика місця заповнення не замінюється службовими відомостями автоматично. Щоб замінити імена покажчиків місця заповнення, адреси й емблеми на відомості своєї компанії, натисніть кнопку смарт-тега зображення кнопки для елемента відомостей компанії, наприклад її назви або адреси, а потім клацніть Оновити з набору службових відомостей. (Кнопка смарт-тега відображається, якщо навести вказівник на текст або емблему.)

  1. Для кожного блоку тексту покажчика місця заповнення виконайте одну з наведених нижче дій.

    • Виділіть текст покажчика місця заповнення та введіть дані.

    • Клацніть правою кнопкою миші, щоб виділити текст покажчика місця заповнення, наведіть вказівник миші на пункт Змінити текст, виберіть Текстовий файл, клацніть файл, який містить потрібний текст, і натисніть кнопку OK.

      Вставлення тексту з файлу

      Примітка :  Здебільшого розмір тексту автоматично припасовується до текстового поля. Наприклад, якщо назва статті задовга, розмір тексту автоматично зменшується, щоб він помістився в наявний простір.

  2. Налаштуйте розмір тексту. Виконайте одну з наведених нижче дій.

    • Щоб розмір тексту не змінювався в автоматичному режимі за розміром текстового поля, не пов’язаного з іншими текстовими полями, клацніть текстове поле, у меню Формат наведіть вказівник миші на пункт Автодобір ширини тексту, а потім клацніть Без авторозміщення.

    • Щоб змінити розмір шрифту вручну, виділіть текст, а потім клацніть новий розмір шрифту в списку Розмір шрифту на панелі інструментів Форматування.

      Додаткові відомості про роботу з текстовими полями див. в статті Припасування тексту до текстового поля.

Відомості про те, як персоналізувати бюлетені залежно від одержувача, див. в статтях Створення злиття та Поради щодо персоналізації публікації.

На початок сторінки

Робота з рисунками

  1. Клацніть правою кнопкою миші покажчик місця заповнення для зображення, наведіть вказівник на пункт Змінити зображення, а потім клацніть джерело зображення.

    Сторінка входу

    Порада : Якщо пункт Змінити зображення не відображається в контекстному меню, один раз клацніть покажчик місця заповнення для зображення так, щоб навколо рамки зображення з’явилися білі кола. Знову клацніть зображення, щоб з’явилися сірі кола з позначками х навколо самого зображення, а потім клацніть його правою кнопкою миші.

  2. Виберіть новий рисунок і натисніть кнопку Вставити.

Докладні відомості про те, як працювати із зображеннями, див. в статті Поради з роботи із зображеннями.

На початок сторінки

Поширення бюлетеня

Створивши публікацію в Office Publisher 2007, її можна поширити кількома способами:

Якщо ви друкуєте лише кілька копій бюлетеня, можна скористатися настільним принтером. Якщо принтер підтримує друк на папері 28 на 43 см (11 x 17 дюймів) або Tabloid, можна створити бюлетень зі згином зі сторінками розміром 21,6 на 28 см (8,5 x 11 дюймів). Цей метод можна використовувати для будь-яких публікацій, розмір яких дорівнює половині розміру паперу.

Налаштування бюлетеня для друку на настільному принтері
  1. Відкрийте публікацію бюлетеня, який потрібно надрукувати як буклет зі згином.

  2. В області завдань Форматування публікації в розділі Параметри бюлетеня клацніть Змінити розмір сторінки.

  3. У діалоговому вікні Параметри сторінки в розділі Розміри пустих сторінок виберіть Буклети й клацніть Буклет Letter 8,5 x 11 дюймів.

  4. Натисніть кнопку OK.

  5. У меню Файл виберіть Настроювання друку й перейдіть на вкладку Параметри публікації та паперу.

  6. У списку Ім’я принтера виберіть принтер, який може друкувати на папері розміром 28 на 43 см (11 x 17 дюймів) або Tabloid.

  7. У розділі Папір переконайтеся, що вибрано розмір паперу 11 на 17 дюймів або Tabloid.

  8. У розділі Орієнтація переконайтеся, що вибрано варіант альбомна.

  9. У розділі Параметри друку клацніть Брошура, згин збоку.

    Якщо параметр Брошура, згин збоку недоступний, вибраний розмір аркуша може бути замалим для сторінок. Перевірте, чи розмір аркуша вдвічі більший за розмір сторінки.

    У розділі Попередній перегляд можна побачити вигляд двох сторінок на надрукованому аркуші газетного формату.

    Попередній перегляд параметрів друку брошури

  10. Натисніть кнопку OK.

Надрукувати бюлетень на настільному принтері.
  1. У меню Файл виберіть Попередній перегляд, щоб перевірити свою роботу, а потім натисніть кнопку Закрити.

  2. У меню Файл натисніть кнопку Друк і перейдіть на вкладку Параметри публікації та паперу.

  3. Якщо принтер підтримує двобічний (або двосторонній) друк, переконайтеся, що в групі Параметри двостороннього друку вибрано Двобічний або Двобічний, поворот за коротким краєм.

  4. У полі Копії введіть кількість копій, які потрібно надрукувати.

    Примітка : Якщо ви друкуєте кілька копій бюлетеня на кількох аркушах паперу, установіть прапорець Розібрати за копіями, щоб зберегти порядок сторінок в усіх копіях друкованої публікації.

  5. У розділі Діапазон друку виберіть Усі сторінки.

  6. Виберіть потрібні параметри та натисніть кнопку Друк, щоб надрукувати публікацію.

Якщо для друку використовується папір формату Tabloid, перша та остання сторінки в Office Publisher 2007 друкуються на одній стороні аркуша, а друга й передостання – на іншій стороні тощо, як показано нижче.

порядок друку

Якщо комп’ютер не підтримує двосторонній друк, запуститься майстер налаштування принтера Publisher. Виконайте його вказівки, щоб надрукувати копію публікації в правильному порядку (перша та остання сторінки друкуються на одному аркуші паперу, а друга та передостання – на іншому аркуші тощо). Щоб створити двосторонню фотокопію сторінок, зігніть брошуру, а потім скріпіть або зшийте сторінки, щоб розташувати їх у правильному порядку.

На початок сторінки

Див. також

Поради щодо друку публікацій

Поради щодо підготовки публікації для професійного друку

Надсилання файлу Publisher для професійного друку

Пошук, створення та змінення шаблону в Publisher

Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×