Перегляд перебігу виконання плану

Примітка.: Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою.

Розвитку свого проекту його можна переглянути, як роботи на його завдання впливає на загальну проекту план.

У цій статті

Огляд розклад відмінності

Перегляд проекту робота з часом

Визначення завдання, які відставанням від графіка

Пошук резерв часу в мій розклад

Огляд розклад відмінності

Під час відстеження перебігу виконання за допомогою свого проекту, ви можете переглянути відмінності між заплановано, заплановані і обсяг виконаної роботи. Це дасть змогу визначити, чи виконується проект так, як очікувалося. Ви можете порівняти обсяги роботи для завдання в цілому, або ресурси і їхні окремі призначення.

Найпростіший спосіб, щоб порівняти обсяги роботи із вихідного плану – це стосується робочий стіл аркуш подання, наприклад у поданні діаграми Ганта або перегляд використання ресурсів. Значення в полі роботи представляє поточне значення запланованої роботи, показані на загальну суму фактичну та залишкову роботи для завдання, які вже почали і відображає останні значення прогнозовані роботи для завдання, які ще не почали.

Якщо ви зберегли базовий план, потім вихідного базові обсяги роботи зберігаються в поле базової. Це поле можна порівняти обсяги роботи у плані вихідного до суми поточною запланованою роботою. Поле відхилення» відображає обчислювані відхилення між запланованої та запланованої роботи, тобто різниця між поля базової лінії та роботи.

Також можна переглянути обсяги обсяг виконаної роботи в полях актуальні. Для завершених завдань поля «робота» та «фактичні» містить такі самі значення.

Порівняння...

Опис

Інструкції

Поточний роботи над завданням зі свого початковий план

Можна переглянути завдання використовується більше або менше роботи за планом за допомогою робочий стіл на діаграмі Ганта застосовано.

У меню Вигляд виберіть пункт Діаграма Ганта. У меню Вигляд наведіть вказівник миші на пункт Таблиця, а потім виберіть пункт Робота. Порівняйте значення в полях роботи та базового плану.

Щоб переглядати відхилення між полями робочий номер і базового плану, перегляньте поле відхилення». Для завершення завдання цей відхилення відображає різницю між фактичних і запланованих роботи. Для завдань, наразі виконується поле роботи – це підсумок обсяг виконаної роботи та залишковий обсяг роботи. Для завдань, які ще не почали поле роботи – це поточний прогноз і часто так само, як базовий план.

Поле відхилення» відрізняється від просто робочий номер і базові поля; він не відрізняється від інших полів базової лінії (наприклад, «базовий початок1, завдання2 і так далі).

Поточного завдання та призначення працювати з вашого початковий план

Можна переглянути, чи завдання та його призначених ресурсів використовуєте більше або менше роботи, ніж планом за допомогою робочий стіл, застосовані до подання використання завдань.

У меню Вигляд виберіть пункт Використання завдань. У меню Вигляд наведіть вказівник миші на пункт Таблиця, а потім виберіть пункт Робота.

Перегляньте загальний роботи значення в аркуші частину подання. На додачу до поля ім'я завдання» у таблиці наведено роботи, базова, відхилення, фактичне значення, залишкова та % w. комп. поля «» (відсоток виконання). Підсумкові рядки відображає загальну кількість роботи значення для кожного завдання курсивом елементи відображення окремих робочих значення для кожного завдання.

Перегляньте значення розподілених у часі роботи для кожного завдання та призначення в табель частину подання в розділі кожного періоду часу.

Поточний ресурс і призначення працювати з вашого початковий план

Можна переглянути, чи ресурси та призначення використання більше або менше роботи, ніж планом за допомогою робочий стіл, застосовані до подання використання ресурсів.

У меню Вигляд клацніть Використання ресурсів. У меню Вигляд наведіть вказівник миші на пункт Таблиця, а потім виберіть пункт Робота.

Перегляньте загальний роботи значення в аркуші частину подання. На додачу до поля ім'я ресурсу» у таблиці наведено % комп. (відсоток виконання), роботи, понаднормової роботи, базова, відхилення, актуальні та решта поля. Підсумкові рядки відображення загальна робота значення для кожного ресурсу, коли курсивом елементи відображення окремих робочих значення для кожного завдання.

Перегляньте значення розподілених у часі роботи для кожного ресурсу та призначення в табель частину подання в розділі кожного періоду часу.

Примітка.: Ресурс даних – це baselined на рівні проекту. В результаті baselined ресурсів даних може відрізнятися залежно від ряду факторів. Наприклад, у вас є проект багато завданнями та багато ресурсів, виділені для цих завдань. Під час збереження базового плану, ресурсів виділення даних записуються на рівні проекту. Якщо додати завдання через деякий час і настроїти нове завдання, щоб Прокрутити вгору на рівні проекту, базового розподіл ресурсів не зміниться.

На початок сторінки

Перегляд проекту робота з часом

Перегляд роботи розділені за проміжком часу, ви можете побачити роботи в межах періоду, починаючи з одного за один рік.

  1. У меню Вигляд виберіть пункт Використання завдань або Використання ресурсів.

  2. У меню Формат натисніть кнопку Шкала часута відкрийте вкладку Верхній рівень, Середнього рівняабо Знизу рівня .

  3. На вкладці рівні відображається часової смуги, у полі одиниці виберіть одиницю часу, який потрібно використовувати.

    Наприклад, якщо ви хочете, щоб побачити роботи пошкоджений вниз на тижні та за днями, виберіть тижні в одиницях на вкладці Верхній рівень та поле натисніть кнопку днів у полі одиниці вимірювання , на вкладці Середнього рівня .

    Примітка.: Щоб відобразити менше трьох термінів, виберіть термінів, які необхідно відобразити у списку Відображати .

  4. Щоб відформатувати вигляд часової шкали, введіть потрібні значення в полях підпису, Вирівнятита кількість . Установіть або зніміть прапорці використовувати фінансовий рік і лінії поділок і натисніть кнопку OK.

  5. У меню Формат виберіть пункт відомостіта виберіть роботи, Виконаної роботи, Сукупна роботаабо Базова робота в до подання використання завдань. Або, у поданні використання ресурсу», натисніть кнопку роботи, Виконаної роботи, Сукупна роботаабо перенавантаження.

Примітка.: Також можна переглянути, пов'язані з вибраних завдань за допомогою комбіноване подання. Створення комбінованого подання, виберіть подання, який має відображатися на основній область подання та в меню вікна натисніть кнопку розділити. Клацніть на нижній панелі а потім виберіть подання, який має відображатися на нижній панелі. Подання на нижній панелі показано докладні відомості про завдання або ресурси, у верхній частині вікна Перегляд. Наприклад, під час відображення будь-якому поданні завдань у верхній частині вікна та Використання ресурсів подання на нижній панелі, у нижній області відображається ресурсів, призначених завданню, вибраний у верхній частині вікна, а також відомості про ці ресурси. Відомості про ресурс показано відноситься до всіх призначених завдань для кожного ресурсу, не лише для завдань, вибраний у верхній частині вікна.

На початок сторінки

Визначення завдання, які відставанням від графіка

Якщо задано базовий план для проекту, ви можете побачити, як завдання з плином часу та перегляньте чи їх початок і завершення чи дати, що затримуються. Можна відстежувати перебіг виконання, порівнявши базового плану та запланованими або фактичними початку та дати завершення.

  1. У меню вигляд виберіть пункт Відстеження діаграми Ганта.

  2. У меню вигляд наведіть вказівник миші на таблицюта натисніть кнопку відхилення.

    Якщо дисперсія полів не відображається, настройте подання роздільник або натисніть клавішу TAB, щоб перейти до поля, для їх відображення.

Подання діаграми Ганта відстеження відображає смужки два завдання, одна над одною, для кожного завдання. Рядок нижче показано базової дати початку або завершення, а на верхній панелі відображається запланованою датою початку та дати завершення, тож ви можете побачити різницю між план і поточного розкладу.

Можна також переглянути чи затримуються дати початку та завершення для призначення завдань, за допомогою фільтра, що затримуються призначення. Цей фільтр показано ресурсів, призначених завданню, ще не завершено, а які відкладено з дати завершення базової лінії. Використання цей фільтр, який має збережено базовий план.

  1. У меню Вигляд клацніть Використання ресурсів.

  2. У меню Проект наведіть вказівник миші на пункт Відфільтровано за, а потім виберіть пункт Інші фільтри.

  3. У списку фільтрів виберіть , Що затримуються призначення.

  4. Якщо потрібно, щоб відобразити лише ті завдання, які є, що затримуються, натисніть кнопку Застосувати. Щоб відобразити всі завдання з кольору виділення сковзанню завдань, натисніть кнопку виділити.

На початок сторінки

Пошук резерв часу в мій розклад

Кількість резерв часу у плані розповідається, скільки можна відкласти завдання до інших завдань або змінюється на дату завершення проекту.

  1. У меню Вигляд виберіть пункт Інші подання.

  2. У списку Подання виберіть пункт Докладна діаграма Ганта та натисніть кнопку Застосувати.

  3. У меню Вигляд наведіть вказівник миші на пункт Таблиця, а потім виберіть пункт Розклад.

    У частині діаграми подання відобразиться часовий резерв у вигляді тонких смужок праворуч від завдань, на яких відображатимуться значення затримки, прилеглих до звичайних смужок діаграми Ганта.

    Натисніть клавішу TAB, щоб перейти до поля Вільний резерв часу та Загальний часовий резерв , якщо вони не відображається в аркуші частину подання.

    Примітки.: 

    • Якщо ви знаєте, де є резерв часу у плані, можна переміщати завдання під час певних етапах розклад немає резерву часу та інших етапи інстальовано забагато.

    • Значення часового резерву можуть також вказувати на неузгодженість графіка. Наприклад від’ємне значення часового резерву відображається, коли одне завдання має залежність "почати після завершення" із завданням-наступником, але завдання-наступник має обмеження "Фіксований початок", дата якого раніша за дату завершення першого завдання. Від’ємний часовий резерв може також виникати, коли завершення завдання заплановано після дати завершення.

На початок сторінки

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×