Основні завдання у програмі Word 2013

Увага! : Цю статтю перекладено за допомогою служби машинного перекладу; див. застереження. Версію цієї статті англійською мовою див. тут для отримання довідки.

Microsoft Word 2013 – це текстовий редактор, який допоможе вам створювати документи професійної якості. Програма Word призначена для ефективнішого створення та впорядкування документів.

Створюючи документ у програмі Word 2013, насамперед потрібно вирішити, з чого почати: з пустого документа чи зручного шаблону. Подальші основні кроки створення документів і надання доступу до них залишилися без змін. Потужні засоби редагування та рецензування допомагають удосконалювати документ спільно з іншими користувачами.

Порада : Щоб навчитися створювати документи, див. статтю Створення першого документа Word 2013. Додаткові відомості про нові функції програми Word 2013 див. у статті Що нового у програмі Word 2013?

Вибір шаблону

Це набагато простіше для створення нового документа за допомогою шаблону замість починаючи з нуля. Шаблони Word можна використовувати теми та стилі. Все, що потрібно зробити це додавати вміст.

Щоразу після запуску програми Word 2013 можна вибирати шаблон із колекції. Клацніть категорію, щоб переглянути її шаблони, або пошукайте інші шаблони в Інтернеті. (Якщо ви не бажаєте використовувати шаблон, просто виберіть елемент Новий документ.)

Початковий екран Word

Щоб ближче ознайомитися з будь-яким шаблоном, просто клацніть його. Відкриється велике вікно попереднього перегляду.

На початок сторінки

Відкриття документа

Щоразу після запуску програми Word у стовпці ліворуч відображається список останніх використаних документів. Якщо в цьому списку немає потрібного документа, виберіть пункт Відкрити інші документи.

Відкриття інших документів

Якщо програму Word уже відкрито, відкрийте меню Файл, виберіть команду Відкрити та знайдіть розташування файлу.

Якщо відкрити документ, створений у попередніх версіях програми Word, у рядку заголовка вікна документа відображається напис "Режим сумісності". Ви можете працювати в режимі сумісності або зберегти документ у сучасному форматі, щоб використовувати нові й покращені функції Word 2013. Докладніші відомості див. в статті Відкриття документа в попередній версії програми Word.

На початок сторінки

Збереження документа

Ось як зберегти документ уперше.

  1. Відкрийте вкладку Файл.

  2. Виберіть пункт Зберегти як.

  3. Знайдіть розташування для збереження документа.

    Примітка :  Щоб зберегти документ на комп’ютері, у розділі Комп’ютер виберіть папку або натисніть кнопку Огляд. Щоб зберегти документ в Інтернеті, виберіть розташування в розділі Місця або натисніть кнопку Додати розташування. Зберігши файли в Інтернеті, можна надавати до них спільний доступ, коментувати та спільно опрацьовувати в реальному часі.

  4. Натисніть кнопку Зберегти.

    Примітка : Програма Word автоматично зберігає файли у форматі DOCX. Щоб зберегти документ в іншому форматі, клацніть список Тип файлу та виберіть потрібний формат.

Щоб зберегти документ у процесі роботи над ним, натисніть кнопку Зберегти на панелі швидкого доступу.

Кнопка "Зберегти" на панелі швидкого доступу

На початок сторінки

Читання документів

Документ можна відкрити в поданні Режим читання, щоб приховати більшість кнопок та інструментів і читати, ні на що не відволікаючись.

Режим читання

  1. Відкрийте документ, який потрібно прочитати.

    Примітка :  Деякі документи, наприклад захищені документи або вкладення, автоматично відкриваються в поданні Режим читання.

  2. Виберіть вкладку Вигляд і натисніть кнопку Режим читання.

  3. Ось як можна переходити від однієї сторінки документа до іншої.

    • Клацайте стрілки зліва та справа на сторінці.

    • Натискайте клавіші Page Up і Page Down або ПРОБІЛ і Backspace на клавіатурі. Можна також використовувати клавіші зі стрілками або коліщатко прокручування миші.

    • На пристрої із сенсорним екраном проводьте пальцем вліво або вправо.

      Порада :  Щоб повернутися до редагування документа, послідовно виберіть елементи Подання > Редагувати документ.

На початок сторінки

Виправлення

Коли ви співпрацюєте над документом з іншими користувачами або редагуєте його самі, можна ввімкнути функцію Виправлення, щоб бачити всі зміни. Програма Word позначатиме всі додані, видалені, переміщені елементи та зміни форматування.

  1. Відкрийте документ для рецензування.

  2. Перейдіть на вкладку Рецензування, натисніть кнопку Виправлення та виберіть пункт Виправлення.

Виправлення

Докладніші відомості див. в статті Виправлення або Видалення виправлень і приміток.

На початок сторінки

Друк документа

В одному й тому ж вікні можна переглянути, як виглядатиме надрукований документ, настроїти параметри друку та задіяти команду друку.

Вікно "Друк" у поданні Backstage

  1. Відкрийте меню Файл і виберіть пункт Друк.

  2. Виконайте такі дії.

    • У розділі Друк у полі Копії введіть потрібну кількість копій.

    • Переконайтеся, що в розділі Принтер вибрано потрібний принтер.

    • У розділі Параметри вибрано настройки друку, задані за промовчанням для вказаного принтера. Щоб змінити настройку, просто клацніть її та виберіть нову.

  3. Вибравши потрібні настройки, натисніть кнопку Друк.

Докладніше про Друк і попередній перегляд документів.

Додаткові можливості

Крім стандартних функцій для роботи з документами, ви можете скористатися додатковими: створити зміст, зберегти документ як шаблон або надрукувати кілька копій документа.

На початок сторінки

Примітка : Застереження про машинний переклад: Цю статтю перекладено комп’ютерною системою без втручання людини. Корпорація Майкрософт пропонує таку послугу, щоб іншомовні користувачі могли дізнаватися про продукти, служби й технології Microsoft. Оскільки статтю перекладено за допомогою служби машинного перекладу, вона може містити смислові, синтаксичні або граматичні помилки.

Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×