Змінення кольору об’єкта WordArt

Примітка.:  Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою .

Існує багато речей, які можна змінити, щоб отримати зовнішній вигляд тексту до об'єкта WordArt. Ви можете змінення внутрішнього (заливки) букв, колір контуру букв, або колір тіні. Усі ці зміни кольору, внесені на вкладці Аркуш у Стилі WordArt.

Розділ «Засоби креслення» вкладка «Формат» група «Стилі WordArt»

Змінення кольору внутрішньої частини букв об’єкта WordArt

  1. Виділіть текст об’єкта WordArt, який потрібно заповнити кольором.

    Частково виділений текст об’єкта WordArt

    Під час цього з’явиться контекстна вкладка Засоби креслення із вкладкою Формат.

  2. На вкладці Засоби малювання, формат натисніть кнопку Заливка текстута виберіть потрібний колір.

    Колекція «Колір заливки тексту» в розділі «Засоби креслення» на вкладці «Формат»

Порада.:  Можна зробити об’єкт WordArt прозорішим, змінивши його колір. Виберіть пункт Градієнт, а потім виберіть потрібний варіант.

Змінення кольору контуру

  1. Виділіть текст об’єкта WordArt, який необхідно змінити.

    Частково виділений текст об’єкта WordArt

    Під час цього з’явиться контекстна вкладка Засоби креслення із вкладкою Формат.

  2. На вкладці Засоби малювання, формат натисніть кнопку Контур текстута виберіть колір контуру.

    Колекція «Колір контуру тексту» в розділі «Засоби креслення» на вкладці «Формат»

  3. За потреби можна змінити товщину або стиль контуру, вибравши пункт Товщина або Штрихи.

Порада.: Також можна змінити колір рамки поля , які містять об'єкт WordArt.

Змінення кольору тіні

  1. Виділіть текст об’єкта WordArt, який необхідно змінити.

    Об’єкт WordArt із частково виділеним текстом

    Після цього з’явиться розділ Засоби креслення із вкладкою Формат.

  2. У розділі «Засоби креслення» на вкладці Формат натисніть кнопку Ефекти тексту та послідовно виберіть пункти Тінь > Параметри тіні.

    Команди «Ефекти тексту» > «Тінь» > «Параметри тіні»

  3. На панелі Формат фігури в розділі Тінь натисніть кнопку Колір і виберіть колір тіні.

    Панель «Формат фігури» з відкритою вкладкою «Тінь» і кнопкою «Колір»

На початок сторінки

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×