Звіти Диспетчера бізнес-контактів

Увага! : Цю статтю перекладено за допомогою служби машинного перекладу; див. застереження. Версію цієї статті англійською мовою див. тут для отримання довідки.

У Диспетчер бізнес-контактів для Outlookможна використовувати будь-який понад 50 звіти бачити стан свої облікові записи, бізнес-контактів, потенційних клієнтів, потенційні угоди, дії, бізнес-проектів та маркетингової кампанії. Можна створити звіти, щоб допомогти вам, сортування та фільтрування даних, упорядкування та відстеження діяльності та визначте цілі бізнесу. If Диспетчер бізнес-контактів для Outlook is integrated with an бухгалтерська система, you can also run financial reports.

У цій статті

Створення звіту Диспетчера бізнес-контактів

Настроювання звіту Диспетчера бізнес-контактів

Експорт звіту Диспетчера бізнес-контактів для Microsoft Office Excel * або інших програм для подальшого аналізу

Надсилання звіту Диспетчера бізнес-контактів в Excel * файлу у вкладенні електронної пошти

Запуск маркетингової кампанії зі звіту Диспетчера бізнес-контактів

Збереження оновлення та друк звіту Диспетчера бізнес-контактів

Складання звіту Диспетчера бізнес-контактів

Щоб скласти звіт, відкрийте меню Диспетчер бізнес-контактів, наведіть вказівник на пункт Звіти, відтак на групу звітів і виберіть тип звіту, або виберіть пункт Відкрити збережений звіт.

Примітка : Якщо користувацьке поле, включене до звіту, видаляється з поточної бази даних, збережений звіт не відображатиме настроюваних даних, оскільки ці звіти перезапускаються під час кожного повторного відкриття. Звіти, які було експортовано до програми Excel*, не змінюються, оскільки їх було збережено в іншій програмі.

За допомогою про змінення звіту натисніть кнопку Довідка Піктограма довідки на панелі інструментів повідомлення .

Порада : Бізнес-партнери або бізнес-контакти долучаються до звіту «Непідтримувані бізнес-партнери» або «Непідтримувані бізнес-контакти», якщо запис не оновлювався протягом 90 або більше днів.

На початок сторінки

Настроювання звіту Диспетчера бізнес-контактів

У застосунку Диспетчер бізнес-контактів для Outlook можна настроювати звіти кількома способами.

  • Перед складанням звіту можна додати поля користувача до форм, а також відредагувати значення, доступні у списку для деяких полів. Ці списки також мають назву розкривних списків.

  • Після складання звіту можна використати вкладки Простий і Розширений у фільтр звіту для опорядження записів, долучених до звіту.

  • Перед збереженням або друком звіту можна використати команди, наявні в області Змінити звіт, щоб внести зміни до формату та вмісту звіту, у тому числі відображення полів користувача або настроюваних стовпців, доданих вами до форм.

Нижченаведена таблиця містить настроювання, які можна застосувати для звітів, а також посилання на розділи довідки з додатковими відомостями.

Настроювання звітів

Настроювання

Розділ довідки

Додавання полів користувача до форми

Настроювання форм Диспетчера бізнес-контактів за допомогою полів користувача

Редагування розкривного списку у формі

Настроювання розкривних списків у формах Диспетчера бізнес-контактів

Фільтрування записів у звіті

Фільтрування записів у Диспетчері бізнес-контактів звітах

На початок сторінки

Експорт звіту Диспетчера бізнес-контактів до Microsoft Office Excel* або інших застосунків для подальшого аналізу

За промовчанням звіти у Диспетчер бізнес-контактів для Outlook зберігаються у форматі файлу звіту Диспетчера бізнес-контактів із розширенням імені файлу .bcr. Проте, можна також експортувати звіт для подальшого аналізу до Excel* або до інших застосунків. Щоб експортувати дані звіту до іншого застосунку, потрібно експортувати його до Excel*, а потім скопіювати або зберегти цей звіт у потрібному форматі файлу.

  1. У меню Диспетчер бізнес-контактів наведіть вказівник на пункт Звіти, а потім виберіть пункт Відкрити збережений звіт.

  2. Виберіть звіт, який потрібно відкрити.

  3. У меню Файл виберіть команду Експортувати до Excel.

  4. В Excel* збережіть звіт у потрібному форматі файлу.

На початок сторінки

Надсилання звіту Диспетчера бізнес-контактів як вкладення у форматі файлу Excel* у повідомленні електронної пошти

Звіт можна надсилати для аналізу як вкладення Excel* у повідомленні електронної пошти.

  1. Відкрийте звіт, який потрібно надіслати.

  2. У меню Файл виберіть команду Надіслати повідомлення електронної пошти із вкладенням Excel.

    Відкривається нове повідомлення електронної пошти із вкладеним звітом.

  3. Додайте дані, потрібні для надсилання повідомлення електронної пошти, і натисніть кнопку Надіслати.

Примітка : Щоб відкрити збережений звіт, у меню Диспетчер бізнес-контактів наведіть вказівник на пункт Звіти, а потім виберіть пункт Відкрити збережений звіт. Ім’я файлу звіту включає розширення імені файлу .bcr.

На початок сторінки

Запуск маркетингової кампанії зі звіту Диспетчера бізнес-контактів

За допомогою застосунку Диспетчер бізнес-контактів для Outlook можна створити й запустити маркетингову кампанію зі звіту бізнес-партнера, бізнес-контакту або потенційного клієнта.

  1. Створення звіту

    У меню Диспетчер бізнес-контактів наведіть вказівник на пункт Звіти, а потім на пункт Бізнес-партнери, Бізнес-контакти або Потенційні клієнти, і виберіть звіт, який потрібно створити, або виберіть пункт Відкрити збережений звіт.

  2. Уточнення звіту за допомогою фільтрів (необов'язково)

    1. Щоб створити певний список одержувачів для маркетингової кампанії, виберіть у звіті в меню Дії команду Добрати звіт.

    2. У діалоговому вікні Добір використайте вкладки Просте правило і Розширене правило, щоб визначити потрібні дані.

    3. Відкрийте вкладку Перегляд результатів, щоб переглянути відфільтрований список одержувачів. Якщо результати вас не влаштовують, поверніться до вкладки Просте правило або Розширене правило і настроюйте фільтри, доки не буде отримано потрібні результати.

    Порада : Щоб створити маркетингову кампанію, яка включає лише вибраних одержувачів, натисніть клавішу CTRL і виберіть одержувачів, яких потрібно включити до цього списку.

  3. Створення маркетингової кампанії зі звіту.

    У меню Дії наведіть вказівник на пункт Запустити маркетингову кампанію, а потім виконайте одну з таких дій:

    1. Виберіть параметр Усі елементи, щоб створити маркетингову кампанію, яка включатиме всіх одержувачів звіту.

    2. Виберіть параметр Вибрані елементи, щоб створити маркетингову кампанію, яка включатиме лише одержувачів, вибраних у звіті.

  4. Запуск маркетингової кампанії.

    Заповніть форму маркетингової кампанії, а потім натисніть кнопку Запуск.

На початок сторінки

Збереження, оновлення та друк звіту Диспетчера бізнес-контактів

  • Щоб зберегти звіт, у меню Файл виберіть пункт Зберегти звіт або Зберегти звіт як.

    Примітка : Якщо поле користувача, включене до звіту, видаляється з поточної бази даних після збереження звіту, воно не відображатиметься у звіті в разі повторного складання, оскільки звіти складаються повторно під час кожного повторного відкриття. Звіти, які було експортовано до Excel*, не змінюються, оскільки їх було збережено в іншій програмі.

  • Щоб оновити звіт, виберіть у меню Вигляд команду Оновити звіт.

    Примітка : Звіт можна оновити, тільки якщо його відкрито в застосунку Диспетчер бізнес-контактів для Outlook. Щоб оновити звіт, уже збережений до іншого застосунку, відкрийте програму Диспетчер бізнес-контактів для Outlook, запустіть звіт ще раз, а потім експортуйте його до цього застосунку та збережіть знову.

  • Щоб надрукувати звіт, виберіть у меню Файл пункт Друк.

Автономний випуск Microsoft Office Outlook 2007 із диспетчером бізнес-контактів можна використовувати з Excel 2007 або Excel 2003.

На початок сторінки

Примітка : Застереження про машинний переклад: Цю статтю перекладено комп’ютерною системою без втручання людини. Корпорація Майкрософт пропонує таку послугу, щоб іншомовні користувачі могли дізнаватися про продукти, служби й технології Microsoft. Оскільки статтю перекладено за допомогою служби машинного перекладу, вона може містити смислові, синтаксичні або граматичні помилки.

Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×