Друк слайдів, супровідних матеріалів і нотаток PowerPoint

Слайди, структуру, нотатки доповідача та супровідні матеріали до презентації PowerPoint можна надрукувати.

Для структури друкується лише текст на слайдах без зображень. Нотатки в презентації друкуються під слайдами, з якими їх пов’язано. Супровідні матеріали презентації можна надрукувати у формі кількох слайдів на сторінці за допомогою різних шаблонів, зокрема з місцем для нотаток.

Друк слайдів

  1. Перейдіть на вкладку Файл.

    Перейдіть на вкладку "Файл" у верхній лівій частині екрана.
  2. Виберіть Друк.

  3. Клацніть Слайди на всю сторінку та зі списку Надрукувати макет виберіть Слайди на всю сторінку.

    В області друку клацніть "Слайди на всю сторінку" та зі списку "Надрукувати макет" виберіть "Слайди на всю сторінку".
  4. За потреби налаштуйте інші параметри й натисніть кнопку Друкувати.

Друк слайдів із нотатками доповідача

  1. Перейдіть на вкладку Файл.

    Перейдіть на вкладку "Файл" у верхній лівій частині екрана.
  2. Виберіть Друк.

  3. Клацніть Слайди на всю сторінку та зі списку Надрукувати макет виберіть Сторінки нотаток.

    В області друку клацніть "Слайди на всю сторінку" та зі списку "Надрукувати макет" виберіть "Сторінки нотаток".
  4. За потреби налаштуйте інші параметри й натисніть кнопку Друкувати.

Друк структури

  1. Перейдіть на вкладку Файл.

    Перейдіть на вкладку "Файл" у верхній лівій частині екрана.
  2. Виберіть Друк.

  3. Клацніть Слайди на всю сторінку та зі списку Надрукувати макет виберіть Структура.

    В області друку клацніть "Слайди на всю сторінку" та зі списку "Надрукувати макет" виберіть "Структура".
  4. За потреби налаштуйте інші параметри й натисніть кнопку Друкувати.

Друк супровідних матеріалів

  1. Перейдіть на вкладку Файл.

    Перейдіть на вкладку "Файл" у верхній лівій частині екрана.
  2. Виберіть Друк.

  3. Клацніть Слайди на всю сторінку та зі списку Супровідні матеріали виберіть потрібний варіант.

    В області друку клацніть "Слайди на всю сторінку" та зі списку "Супровідні матеріали" виберіть потрібний макет.
  4. За потреби налаштуйте інші параметри й натисніть кнопку Друкувати.

Друк у PowerPoint 2007

Відомості про друк у PowerPoint 2007 див. в статті Друк слайдів.

Додаткові відомості

Додавання нотаток доповідача до слайдів

Друк презентації в чорно-білому режимі або у відтінках сірого

Нижче описано процедуру друку в PowerPoint 2016 для Mac.

Відомості про друк у PowerPoint 2011 для Mac див. в статті Друк слайдів.

Друк слайдів

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк)
  3. У полі Layout (Макет) виберіть Slides (Слайди).

    Виберіть макет Slide (Слайд) у діалоговому вікні Print (Друк).
  4. За потреби налаштуйте інші параметри й натисніть кнопку Print (Друк).

Друк слайдів із нотатками доповідача

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк)
  3. У полі Layout (Макет) виберіть Notes (Нотатки).

    Виберіть макет Notes (Нотатки) у діалоговому вікні Print (Друк).
  4. За потреби налаштуйте інші параметри й натисніть кнопку Print (Друк).

Друк структури

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк)
  3. У полі Layout (Макет) виберіть Outline (Структура).

    Виберіть макет Outline (Структура) у діалоговому вікні Print (Друк).
  4. За потреби налаштуйте інші параметри й натисніть кнопку Print (Друк).

Друк супровідних матеріалів

  1. У меню File (Файл) виберіть Print (Друк).

  2. Унизу діалогового вікна натисніть кнопку Show Details (Докладно).

    Кнопка Show Details (Докладно) у діалоговому вікні Print (Друк)
  3. У полі Layout (Макет) виберіть один із параметрів Handout (Супровідні матеріали) залежно від потрібної кількості слайдів на сторінці.

    Виберіть макет Handout (Супровідні матеріали) у діалоговому вікні Print (Друк).
  4. За потреби налаштуйте інші параметри й натисніть кнопку Print (Друк).

Додаткові відомості

Додавання нотаток доповідача до слайдів

Друк презентації в чорно-білому режимі або у відтінках сірого

Докладні відомості див. в статті Друк слайдів. Ви можете друкувати слайди, а от нотатки, супровідні матеріали та структури – ні.

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×