Додати заливку чи ефект до фігури або текстового поля

Увага! : Цю статтю перекладено за допомогою служби машинного перекладу; див. застереження. Версію цієї статті англійською мовою див. тут для отримання довідки.

Можна змінити вигляд фігури або текстового поля, змінюючи її заливку або додаючи ефекти, наприклад тіні, світіння, відбиття, згладжування, рельєфу та тривимірної обертання (об'ємної).

Заливка – це колір, візерунок, текстура, рисунок або градієнт, застосований до внутрішньої частини фігури. Градієнт – це поступовий перехід кольорів і відтінків, зазвичай одного кольору в інший або одного відтінку в інший.

Рисунок SmartArt із суцільною заливкою та фігура із градієнтною заливкою

Змінення кольору заливки фігури впливає лише на внутрішню або передню її частину. Якщо додати ефект до фігури, наприклад тіні і потрібно інший колір для цього ефект, який необхідно змінити колір тіні окремо від кольору заливки.

Завдяки об’ємному ефекту фігура набуває глибини. До фігури можна додати вбудоване поєднання об’ємних ефектів або окремі ефекти. В Excel, Outlook, Word і PowerPoint до фігур можна додавати поєднання окремих ефектів.

Додавання заливки або ефекту

Щоб додати заливку чи ефект, виберіть фігуру, натисніть кнопку форматувати, клацніть стрілку поруч із кнопкою Заливка фігури та Ефекти для фігурі виберіть колір, градієнт, текстуру або ефект.

  1. Виберіть фігуру, до якої потрібно додати заливку. Щоб додати однакову заливку відразу до кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

  2. На вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігури.

    Меню параметрів кольору ''Заливка фігури''

  3. Виконайте одну з таких дій:

    • Щоб додати або змінити колір заливки, виберіть потрібний колір.

    • Якщо колір не потрібен, виберіть пункт Без заливки.

    • Щоб застосувати колір, відсутній у кольорах теми, виберіть пункт Інші кольори заливки й укажіть потрібний колір на вкладці Звичайні або створіть власний на вкладці Спектр. Настроювані кольори та кольори на вкладці Звичайні не буде оновлено, якщо пізніше змінити тему документа.

    • Щоб настроїти рівень прозорості фігури, виберіть пункт Інші кольори заливки. Перемістіть у нижній частині діалогового вікна Кольори повзунок Прозорість або введіть потрібне значення в полі поруч із повзунком. Відсоток прозорості можна змінювати від 0 (непрозорий, настройка за замовчуванням) до 100% (повністю прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнтом, наведіть вказівник на пункт Градієнт і виберіть потрібний варіант. Щоб настроїти градієнт, виберіть пункт Інші градієнти й укажіть потрібні параметри.

    • Щоб додати або змінити заливку текстурою, наведіть вказівник на пункт Текстура та виберіть потрібний варіант. Щоб настроїти текстуру, виберіть пункт Інші текстури й укажіть потрібні параметри.

На початок сторінки

Додаткові відомості про додавання заливку чи ефект виберіть елемент у розкривному списку.

  1. Клацніть правою кнопкою миші фігуру, до якої потрібно додати візерункову заливку, і виберіть у контекстному меню пункт Формат фігури.

  2. В області Формат фігури виберіть пункт заливката виберіть пункт Заливка візерунком.

    Вибір візерункової заливки в області формат фігури

  3. Виберіть шаблон і якщо потрібно, клацніть стрілку поруч із пунктами штриховка та тло та поєднання кольорів.

На початок сторінки

Можна додати різні ефекти до текстових полів і фігур, наприклад скошені краї або відбиття.

  1. Виділіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект одразу до кількох фігур, клацніть першу фігуру та, утримуючи клавішу Ctrl, виберіть інші фігури.

  2. На вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігур і виберіть параметр зі списку.

    меню ''ефекти для фігур''

    • Щоб додати або змінити вбудоване поєднання ефектів, укажіть на пункт Заготовка й виберіть потрібний ефект.

      Щоб настроїти вбудований ефект, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити тінь, укажіть на пункт Тінь і виберіть потрібну тінь.

      Щоб настроїти тінь, виберіть пункт Параметри тіні та вкажіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття та виберіть потрібний варіант відбиття.

      Щоб настроїти відбиття, укажіть на пункт Параметри відбиття та вкажіть потрібні параметри.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння та виберіть потрібний варіант.

      Щоб настроїти світіння, виберіть пункт Параметри світіння, а потім – потрібні параметри.

    • Щоб додати або змінити згладжування, укажіть на пункт Згладжування та виберіть потрібний розмір і колір межі.

      Щоб настроїти згладжування, виберіть пункт Параметри згладжування та вкажіть потрібні параметри.

    • Щоб додати або змінити межу, укажіть на пункт Рельєф і виберіть потрібний варіант.

      Щоб настроїти багетну рамку, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник на елемент Об’ємне обертання та виберіть потрібне обертання.

      Щоб настроїти обертання, виберіть елемент Параметри обертання об’ємної фігури та вкажіть потрібні параметри.

      Примітки : 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо до фігури додати об’ємний ефект (наприклад, багетну рамку), а потім – згладжування, то у фігурі не відобразяться жодні зміни, оскільки перевагу має об’ємний ефект. Проте якщо видалити об’ємний ефект, ефект згладжування стане видимим.

На початок сторінки

  1. Виділіть фігуру, з якої потрібно видалити заливку. Щоб видалити однакову заливку відразу з кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

  2. На вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігурита виберіть пункт Без заливки.

    Вибір без заливки

На початок сторінки

  1. Виділіть фігуру, з якої потрібно видалити ефект. Щоб видалити однаковий ефект одразу з кількох фігур, клацніть першу фігуру та, утримуючи натиснутою клавішу Ctrl, виберіть інші фігури.

  2. На вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з наведених нижче дій.

    меню ''ефекти для фігур''

    • Щоб видалити з фігури вбудоване поєднання ефектів, укажіть на пункт Заготовка й виберіть пункт Без заготовок.

      Примітка :  Якщо вибрати команду Без заготовок, ефекти тіні, застосовані до фігури, не буде видалено. Щоб видалити тіні з фігури, виконайте кроки нижче.

    • Щоб видалити тінь, наведіть вказівник на пункт Тінь і виберіть пункт Без тіні.

    • Щоб видалити відбиття, наведіть вказівник на пункт Відбиття та виберіть пункт Без відбиття.

    • Щоб видалити світіння, наведіть вказівник на пункт Світіння й виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник на пункт Згладжування й виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, наведіть вказівник на пункт Рельєф і виберіть пункт Без рельєфу.

    • Щоб видалити об’ємне обертання, наведіть вказівник на елемент Об’ємне обертання й виберіть пункт Без обертання.

Примітка :  Якщо додано кілька окремих ефектів, для видалення цих ефектів повторіть крок 2.

На початок сторінки

Див. також

Додавання або змінення заливки фігури

  1. Виберіть фігуру, яку потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігуриа потім виконайте одну з таких дій:

    Діалогове вікно «Параметри» у вікні «Упакування для компакт-диска»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, що не кольори теми, натисніть кнопку Інші кольори заливкита будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

      Порада : Також можна змінити Прозорість фігури, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заливки, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Щоб змінити градієнт, виберіть пункти Інші градієнтиа потім виберіть потрібні параметри.

    • Щоб додати або змінити заливку текстура, наведіть вказівник миші на текстурута виберіть текстуру, яку потрібно.

      Щоб настроїти цю текстуру, натисніть кнопку Більше, текстуриа потім виберіть потрібні параметри.

На початок сторінки

Додаткові відомості про додавання заливку чи ефект виберіть елемент у розкривному списку.

  1. Клацніть правою кнопкою миші фігуру, до якої потрібно додати візерункову заливку, і виберіть у контекстному меню пункт Формат фігури.

  2. У діалоговому вікні Формат фігури відкрийте вкладку заливка .

  3. В області заливка виберіть візерункової заливки та виберіть шаблон, колір переднього плану та кольору тла для свого візерункової заливки.

На початок сторінки

  1. Виберіть фігуру, яку потрібно додати ефект.

    Щоб додати того ж ефекту до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Діалогове вікно «Параметри» у вікні «Упакування для компакт-диска»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

    • Щоб додати або змінити вбудоване поєднання ефектів, укажіть на пункт Заготовка й виберіть потрібний ефект.

      Щоб настроїти вбудований ефект, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити тінь, укажіть на пункт Тінь і виберіть потрібну тінь.

      Щоб настроїти тінь, виберіть пункт Параметри тіні та вкажіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття та виберіть потрібний варіант відбиття.

      Щоб настроїти відбиття, укажіть на пункт Параметри відбиття та вкажіть потрібні параметри.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння та виберіть потрібний варіант.

      Щоб настроїти світіння, виберіть пункт Параметри світіння та вкажіть потрібні параметри.

    • Щоб додати або змінити згладжування, укажіть на пункт Згладжування та виберіть потрібний розмір і колір межі.

      Щоб настроїти згладжування, виберіть пункт Параметри згладжування та вкажіть потрібні параметри.

    • Щоб додати або змінити межу, укажіть на пункт Рельєф і виберіть потрібний варіант.

      Щоб настроїти багетну рамку, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник на елемент Об’ємне обертання та виберіть потрібне обертання.

      Щоб настроїти обертання, виберіть елемент Параметри обертання об’ємної фігури та вкажіть потрібні параметри.

      Примітки : 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо до фігури додати об’ємний ефект (наприклад, багетну рамку), а потім – згладжування, то у фігурі не відобразяться жодні зміни, оскільки перевагу має об’ємний ефект. Проте якщо видалити об’ємний ефект, ефект згладжування стане видимим.

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігурита виберіть пункт Без заливки.

    група «стилі фігур»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    група «стилі фігур»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Можливо, доведеться двічі клацніть фігуру, щоб відкрити вкладку Формат .

    • Щоб видалити з фігури вбудоване поєднання ефектів, укажіть на пункт Заготовка й виберіть пункт Без заготовок.

      Примітка :  Якщо вибрати команду Без заготовок, ефекти тіні, застосовані до фігури, не буде видалено. Щоб видалити тіні з фігури, виконайте кроки нижче.

    • Щоб видалити тінь з фігури, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, з фігури, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння з фігури, наведіть вказівник миші на світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування з фігури, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити межу з фігури, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об'ємне обертання, з фігури, укажіть на пункт об'ємне обертаннята виберіть пункт Без обертання.

Примітка :  Якщо додано кілька окремих ефектів, для видалення цих ефектів повторіть крок 2.

На початок сторінки

Додавання або змінення заливки

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, що не кольори теми, натисніть кнопку Інші кольори заливкита будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість заливки, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку зображення, знайдіть і клацніть зображення, яке потрібно використовувати та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Щоб змінити градієнт, виберіть пункти Інші градієнтиа потім виберіть потрібні параметри.

    • Щоб додати або змінити заливку текстура, наведіть вказівник миші на текстурута виберіть текстуру, яку потрібно.

      Щоб настроїти цю текстуру, натисніть кнопку Більше, текстуриа потім виберіть потрібні параметри.

Примітка : Заливку візерунком недоступні у програмі Excel 2007, однак добитися того ж ефекту за допомогою цього надбудова . Додаткові відомості про Додавання Візерункова заливка фігури або діаграми Excel 2007.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, що не кольори теми, натисніть кнопку Інші кольори заливкита будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Щоб змінити градієнт, виберіть пункти Інші градієнтиа потім виберіть потрібні параметри.

    • Щоб додати або змінити заливку текстура, наведіть вказівник миші на текстурута виберіть текстуру, яку потрібно.

      Щоб настроїти цю текстуру, натисніть кнопку Більше, текстуриа потім виберіть потрібні параметри.

    • Щоб додати або змінити шаблон, виберіть пункт візерунокі виберіть потрібні параметри.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, що не кольори теми, натисніть кнопку Інші кольори заливкита будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість заливки, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку зображення, знайдіть і клацніть зображення, яке потрібно використовувати та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Щоб змінити градієнт, виберіть пункти Інші градієнтиа потім виберіть потрібні параметри.

    • Щоб додати або змінити заливку текстура, наведіть вказівник миші на текстурута виберіть текстуру, яку потрібно.

      Щоб настроїти цю текстуру, натисніть кнопку Більше, текстуриа потім виберіть потрібні параметри.

Примітка : Візерункової заливки не доступні в програмі PowerPoint. Проте, можна додати заливку до фігур. Додаткові відомості можна отримати додаткові відомості переглянути, Додати Візерункова заливка фігури програми PowerPoint 2007.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, що не кольори теми, натисніть кнопку Інші кольори заливкита будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Ви можете змінювати відсоток прозорості від 0% (повністю непрозорий, значення за замовчуванням) до 100% (повністю прозорим).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Щоб змінити градієнт, виберіть пункти Інші градієнтиа потім виберіть потрібні параметри.

    • Щоб додати або змінити заливку текстура, наведіть вказівник миші на текстурута виберіть текстуру, яку потрібно.

      Щоб настроїти цю текстуру, натисніть кнопку Більше, текстуриа потім виберіть потрібні параметри.

    • Щоб додати або змінити шаблон, виберіть пункт візерунокі виберіть потрібні параметри.

На початок сторінки

Додавання або змінення ефекту

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Щоб додати або змінити вбудоване поєднання ефектів, укажіть на пункт Заготовка й виберіть потрібний ефект.

      Щоб настроїти вбудований ефект, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити тінь, укажіть на пункт Тінь і виберіть потрібну тінь.

      Щоб настроїти тінь, виберіть пункт Параметри тіні та вкажіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття та виберіть потрібний варіант відбиття.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння та виберіть потрібний варіант.

      Щоб настроїти кольори світіння, виберіть пункт Інші кольори світінняа потім виберіть потрібний колір. Щоб змінити колір, що не кольори теми, виберіть пункт Інші кольорита будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть розмір межі, що потрібно.

    • Щоб додати або змінити межу, укажіть на пункт Рельєф і виберіть потрібний варіант.

      Щоб настроїти багетну рамку, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник на елемент Об’ємне обертання та виберіть потрібне обертання.

      Щоб настроїти обертання, виберіть елемент Параметри обертання об’ємної фігури та вкажіть потрібні параметри.

      Примітки : 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо додавання об'ємного ефекту, наприклад, рельєфу або об'ємного обертання а потім додайте згладжування, ви не побачите будь-які зміни до фігури або текстового поля, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край видимий.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть потрібну тінь.

      Щоб змінити колір тіні, виберіть пункт Колір тініта виберіть потрібний колір.

      Щоб змінити колір, що не кольори теми, натисніть кнопку Інші кольори тініта будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть потрібні параметри.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    вкладка «формат» розділу «засоби малювання»

    • Щоб додати або змінити вбудоване поєднання ефектів, укажіть на пункт Заготовка й виберіть потрібний ефект.

      Щоб настроїти вбудований ефект, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити тінь, укажіть на пункт Тінь і виберіть потрібну тінь.

      Щоб настроїти тінь, виберіть пункт Параметри тіні та вкажіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття та виберіть потрібний варіант відбиття.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння та виберіть потрібний варіант.

      Щоб настроїти кольори світіння, виберіть пункт Інші кольори світінняа потім виберіть потрібний колір. Щоб змінити колір, що не кольори теми, виберіть пункт Інші кольорита будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть розмір межі, що потрібно.

    • Щоб додати або змінити межу, укажіть на пункт Рельєф і виберіть потрібний варіант.

      Щоб настроїти багетну рамку, виберіть елемент Параметри об’ємної фігури та вкажіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник на елемент Об’ємне обертання та виберіть потрібне обертання.

      Щоб настроїти обертання, виберіть елемент Параметри обертання об’ємної фігури та вкажіть потрібні параметри.

      Примітки : 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть описаний вище крок 2.

      • Якщо додавання об'ємного ефекту, наприклад, рельєфу або об'ємного обертання а потім додайте згладжування, ви не побачите будь-які зміни до фігури або текстового поля, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край видимий.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть потрібну тінь.

      Щоб змінити колір тіні, виберіть пункт Колір тініта виберіть потрібний колір.

      Щоб змінити колір, що не кольори теми, натисніть кнопку Інші кольори тініта будь-який виберіть колір, що потрібно на вкладці звичайні або створіть власний колір на Настроювані вкладку настроювані кольори та кольори на вкладці звичайні не оновлюються Якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть потрібні параметри.

На початок сторінки

Видалення заливки

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    .

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    .

На початок сторінки

Видалення ефекту

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    • Щоб видалити вбудоване поєднання ефектів, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

    • Щоб видалити тінь, наведіть вказівник на пункт Тінь і виберіть пункт Без тіні.

    • Щоб видалити відбиття, наведіть вказівник на пункт Відбиття та виберіть пункт Без відбиття.

    • Щоб видалити світіння, наведіть вказівник на пункт Світіння й виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник на пункт Згладжування й виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, наведіть вказівник на пункт Рельєф і виберіть пункт Без рельєфу.

    • Щоб видалити об’ємне обертання, наведіть вказівник на елемент Об’ємне обертання й виберіть пункт Без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат виконайте одну з наведених нижче дій.

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть пункт Без тіні.

    • Щоб видалити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть пункт ні об'ємного ефекту.

Примітка : Якщо ви не бачите Засоби малювання, Знаряддя для текстового поляабо вкладки Формат , переконайтеся, що ви натиснули кнопку фігури або текстового поля.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    • Щоб видалити вбудоване поєднання ефектів, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

    • Щоб видалити тінь, наведіть вказівник на пункт Тінь і виберіть пункт Без тіні.

    • Щоб видалити відбиття, наведіть вказівник на пункт Відбиття та виберіть пункт Без відбиття.

    • Щоб видалити світіння, наведіть вказівник на пункт Світіння й виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник на пункт Згладжування й виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, наведіть вказівник на пункт Рельєф і виберіть пункт Без рельєфу.

    • Щоб видалити об’ємне обертання, наведіть вказівник на елемент Об’ємне обертання й виберіть пункт Без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат виконайте одну з наведених нижче дій.

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть пункт Без тіні.

    • Щоб видалити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть пункт ні об'ємного ефекту.

Примітка : Якщо ви не бачите Засоби малювання, Знаряддя для текстового поляабо вкладки Формат , переконайтеся, що ви натиснули кнопку фігури або текстового поля.

На початок сторінки

Примітка : Застереження про машинний переклад: Цю статтю перекладено комп’ютерною системою без втручання людини. Корпорація Майкрософт пропонує таку послугу, щоб іншомовні користувачі могли дізнаватися про продукти, служби й технології Microsoft. Оскільки статтю перекладено за допомогою служби машинного перекладу, вона може містити смислові, синтаксичні або граматичні помилки.

Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×