Додавання покажчиків місця заповнення до макета слайда або видалення їх із нього

Примітка.: Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою.

У PowerPoint, покажчик місця заповнення – відформатовані контейнера слайда для вмісту (текст, графіку або відео). Попередньо визначених форматування полегшує форматування слайдів послідовно.

Форматування покажчика місця заповнення в поданні зразка слайдів. Скористайтеся покажчик місця заповнення, додавання вмісту до нього – у звичайному поданні.

Зображених слайда має два покажчиків місця заповнення:

  1. (Зверху) покажчик місця заповнення заголовка запитом для користувача для тексту та відформатує її заголовка шрифту за замовчуванням, розмір і колір

  2. (Написаний нижче) вмісту покажчик місця заповнення приймає тексту, або в таблиці, діаграми, рисунків SmartArt, зображення або відео, як зазначено піктограмами в центрі.

Заголовок і об'єкт слайд із двома покажчиками місця заповнення

Додавання покажчика місця заповнення до макета слайда

Покажчики місця заповнення можна додавати лише до макетів слайдів, а не до окремих слайдів презентації. Якщо ви ще не працювали з макетами слайдів, спочатку ознайомтеся зі статтями Макет слайда та Зразок слайдів.

  1. На вкладці Вигляд натисніть кнопку Зразок слайда.

  2. В області ескізів ліворуч виберіть макет, до якого потрібно додати один або кілька покажчиків місця заповнення.

  3. На вкладці Зразок слайдів натисніть кнопку Додати покажчик місця заповнення та виберіть тип покажчика, який потрібно додати.

    Кнопка "Додати покажчик місця заповнення" в поданні зразка слайдів у програмі PowerPoint

  4. Клацніть потрібне місце на макеті слайда та перетягніть, щоб накреслити покажчик місця заповнення. Ви можете додати будь-яку кількість покажчиків місця заповнення.

  5. Якщо додати покажчик місця заповнення тексту, можна настроїти запит текст, який відображається в ньому.

    Виділіть текст за промовчанням у покажчику місця заповнення і замінити його на власний текст підказки.

    Перейдіть на вкладку основне , щоб відформатувати текст запиту, як він має відображатися.

    Коли текст виділено можна змінити Шрифт або Розмір шрифту. Якщо відображається непотрібний маркер, перш ніж до настроюваної текстової підказки, у групі абзац клацніть стрілку вниз поруч із кнопкою маркериі виберіть пункт немає.

  6. Коли все буде готово, на вкладці Зразок слайдів натисніть кнопку Закрити режим зразків.

  7. Щоб переглянути свій виправлень у звичайному режимі, виконайте одну з наведених нижче дій.

    • Щоб повторно застосувати щойно змінений макет до наявного слайда, у списку ескізів виберіть потрібний слайд, а потім на вкладці Основне натисніть кнопку Макет і виберіть відредагований макет.

    • Щоб додати новий слайд із цим макетом (з доданими покажчиками місця заповнення), на вкладці Основне натисніть кнопку Створити слайд і виберіть відредагований макет слайда.

Можна змінити покажчика місця заповнення, змініть її розмір, перемістивши його, або змінити шрифт, розмір, справа, колір або інтервалу тексту в ньому. Також можна видалити покажчик місця заповнення з макета слайда або окремому слайді, виберіть його та натисніть клавішу Delete.

Замініть текст у покажчику місця заповнення запиту

Якщо потрібно надати інструкції щодо вмістом слід додати до покажчика місця заповнення на слайді, під час створення шаблону, можна замінити текст запиту в режимі зразка слайдів. У наведеному нижче прикладі "Клацніть, щоб додати заголовок проекту" замінює текст запиту за промовчанням у покажчику місця заповнення заголовка.

  1. У меню вигляд наведіть вказівник миші на Режими перегляду зразківі натисніть кнопку Зразок слайда.

  2. У режимі зразка слайдів клацніть перший слайд нижче зразок слайдів в області переходів. Макети слайдів розташовано під зразок слайда, який зверху слайда в області переходів.

  3. Щоб замінити текст покажчика місця заповнення, виділіть текст, клацніть, щоб змінити зразок назви стилю, а потім введіть або вставте настроюваного тексту, натисніть кнопку, щоб додати назву проекту.

    Покажчик місця заповнення тексту зміни, натисніть кнопку, щоб додати назву проекту, і ви Переглянути цей новий запит текст у покажчику місця заповнення під час повернення до звичайного подання.

  4. Після завершення зміни в режимі зразка слайдів, на вкладці Зразок слайдів натисніть кнопку Закрити основну для повернення до звичайного подання.

    Порада.: Зміни, внесені до зразка слайда та відповідні макети слайдів тимчасово буде додано до теми, застосованої до презентації. Якщо застосувати різні теми, натисніть на зміни у зразку слайдів буде скасовано. Якщо ви хочете, щоб зберегти зміни для використання в майбутньому, у групі Змінення теми , натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Змінити текст запиту в покажчику місця заповнення

Якщо потрібно надати інструкції щодо вмістом слід додати до покажчика місця заповнення на слайді, під час створення шаблону, можна замінити універсальні текст запиту для цього покажчик місця заповнення.

  1. На вкладці Подання в групі Режими перегляду зразків натисніть кнопку Зразок слайдів.

  2. У режимі зразка слайдів, в області ескізів виберіть макет, який потрібно переглянути.

  3. В області основна на макеті виберіть поточний запит тексту (наприклад, клацніть, щоб змінити текста потім введіть текст, який потрібно використати замість цього.

  4. Після завершення зміни в режимі зразка слайдів, на вкладці Зразок слайдів , виберіть елемент Закрити режим зразка , щоб повернутися до звичайного подання.

    Порада.: Зміни, внесені до зразка слайда та відповідні макети слайдів тимчасово буде додано до теми, застосованої до презентації. Якщо застосувати різні теми, натисніть на зміни у зразку слайдів буде скасовано. Якщо ви хочете, щоб зберегти зміни для використання в майбутньому, у групі Змінення теми , натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Видалення покажчика місця заповнення

Ми рекомендуємо не видалити покажчик місця заповнення з попередньо створених слайд. Якщо потрібно внести зміни, створити дублікат цього макета, надати йому унікального імені та виберіть команду Редагувати копію цього.

  1. На вкладці Подання натисніть кнопку Зразок слайдів.

  2. В області ескізів ліворуч виберіть макет, який потрібно переглянути.

  3. Клацніть місце на макеті, а потім натисніть клавішу Delete.

Нижче наведено приклад із макетом вбудовані слайда, який містить текст покажчика місця заповнення заголовка, два субтитрів текст покажчиків місця заповнення та двома покажчиками місця заповнення, до якого можна додати текст, таблиці, діаграми, Рисунок SmartArt, зображення або фільму або звукозапису.

Покажчики місця заповнення в макеті

Можна додавати покажчики місця заповнення будь-де у макеті слайда та додавання настроюваної текстової підказки для запиту користувачів для введення певного типу вмісту. Також можна настроїти текст підказки певні.

Увага!: Внесення змін до макета слайда після вже створено кілька слайдів, за допомогою цього макета, мають Повторне застосування макета до слайдів. Переглянути "Застосування оновлення, щоб вони відображалися на слайдах" у статті, редагування та Повторне застосування макета слайда.

  1. На вкладці Подання у групі Подання презентації виберіть пункт Зразок слайдів.

  2. В області, яка містить зразки слайдів і макети, виберіть макет, до якого потрібно додати покажчики місця заповнення.

  3. На вкладці Зразок слайдів у групі Розмітка зразка натисніть кнопку Додати покажчик місця заповнення та виберіть потрібний тип покажчика.

    Вставлення покажчика місця заповнення

  4. Клацніть потрібне місце на макеті та перетягніть вказівник миші, щоб накреслити покажчик місця заповнення.

  5. Додаючи покажчик місця заповнення, ви також можете додати спеціальну текстову підказку.

    Виділіть стандартний текст і замініть його власним.

    Примітка.: Якщо перед спеціальною текстовою підказкою відображається непотрібний маркер, перейдіть на вкладку Основне, у групі Абзац клацніть стрілку поруч з елементом Маркери та виберіть Немає.

  6. Щоб додати кілька покажчиків місця заповнення до макета, повторіть кроки 2 – 4.

    Примітка.: Коли ви додасте покажчики місця заповнення до макета, призначення останнього може змінитися. У такому разі можна перейменувати макет. Для цього клацніть правою кнопкою миші ескіз макета слайдів, виберіть Перейменувати макет, введіть нове ім’я та натисніть кнопку Перейменувати.

  7. На вкладці Зразок слайдів у групі Закрити виберіть Закрити режим зразка, щоб повернутися до звичайного режиму.

  8. У списку ескізів слайдів виберіть слайд, до якого потрібно повторно застосувати макет із доданими покажчиками місця заповнення.

  9. На вкладці Основне в групі Слайди натисніть Макет і виберіть відредагований макет.

    Примітка.: Додаткові відомості про макети у статті створення макета.

Додавання покажчиків місця заповнення до макета слайда

Покажчики місця заповнення будуть прапорці на макет слайда, натискання кнопки додавання вмісту під час створення презентації. В режимі зразка слайдів можна додати покажчиків місця заповнення для нового макета слайда або змінення вигляду наявний макет слайда.

  1. У меню вигляд у групі Режими перегляду зразків натисніть кнопку Зразок слайда.

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. У групі Розмітка зразка клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть потрібний тип покажчика місця заповнення, який потрібно вставити. Параметри – це для вмісту, вміст (по вертикалі), текст, текст (по вертикалі), зображення, діаграми, таблиці, рисунків SmartArt, медіафайлита Зображень в Інтернеті.

    Знімок екрана показано доступні параметри з додати покажчик місця заповнення розкривному списку, який містить вміст, вміст (по вертикалі), текст, текст (по вертикалі), зображення, діаграми, таблиці, рисунків SmartArt, медіафайли та зображень в Інтернеті.

  4. На слайді перетягніть вказівник миші, щоб накреслити покажчик місця заповнення на слайді.

  5. Виконайте одну з наведених нижче дій.

    Дія

    Зробіть ось що

    Змінити розмір покажчика місця заповнення

    Виберіть покажчик місця заповнення, наведіть вказівник миші на маркер зміни розміруа потім перетягніть маркер, поки потрібний розмір покажчика місця заповнення.

    Перемістити покажчик місця заповнення

    Виберіть покажчик місця заповнення а потім перетягніть його до нового розташування.

    Форматування покажчик місця заповнення

    Виберіть покажчик місця заповнення, перейдіть на вкладку Формат фігури і внесіть потрібні зміни. Наприклад, змінення кольору заливки покажчик місця заповнення, в Стилі фігур, натисніть кнопку Заливка фігури.

  6. Після завершення зміни в режимі зразка слайдів, на вкладці Зразок слайдів натисніть кнопку Закрити основну для повернення до звичайного подання.

    Порада.: Зміни, внесені до зразка слайда та відповідні макети слайдів тимчасово буде додано до теми, застосованої до презентації. Якщо застосувати різні теми, натисніть на зміни у зразку слайдів буде скасовано. Якщо ви хочете, щоб зберегти зміни для використання в майбутньому, у групі Змінення теми , натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Замініть текст у покажчику місця заповнення запиту

Якщо потрібно надати інструкції щодо вмістом слід додати до покажчика місця заповнення на слайді, під час створення шаблону, можна замінити текст запиту в режимі зразка слайдів. У наведеному нижче прикладі "Клацніть, щоб додати заголовок проекту" замінює текст запиту за промовчанням у покажчику місця заповнення заголовка.

  1. У меню вигляд наведіть вказівник миші на Режими перегляду зразківі натисніть кнопку Зразок слайда.

  2. У режимі зразка слайдів клацніть перший слайд нижче зразок слайдів в області переходів. Макети слайдів розташовано під зразок слайда, який зверху слайда в області переходів.

  3. Щоб замінити текст покажчика місця заповнення, виділіть текст, клацніть, щоб змінити зразок назви стилю, а потім введіть або вставте настроюваного тексту, натисніть кнопку, щоб додати назву проекту.

    Покажчик місця заповнення тексту зміни, натисніть кнопку, щоб додати назву проекту, і ви Переглянути цей новий запит текст у покажчику місця заповнення під час повернення до звичайного подання.

  4. Після завершення зміни в режимі зразка слайдів, на вкладці Зразок слайдів натисніть кнопку Закрити основну для повернення до звичайного подання.

    Порада.: Зміни, внесені до зразка слайда та відповідні макети слайдів тимчасово буде додано до теми, застосованої до презентації. Якщо застосувати різні теми, натисніть на зміни у зразку слайдів буде скасовано. Якщо ви хочете, щоб зберегти зміни для використання в майбутньому, у групі Змінення теми , натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Видалити елементи колонтитулів із макета слайда

Нижнього колонтитула включено за замовчуванням під час додавання нового макета слайда. Нижній колонтитул складається із трьох елементів: дати й часу, текст нижнього колонтитула та номер слайда. Форматування, розмір і розташування нижнього колонтитула успадковуються від елементи нижнього колонтитула на зразку слайдів без змінення рамка нижнього колонтитула безпосередньо у макеті слайда.

Увага!: Навіть якщо елементи колонтитулів представлені на зразок слайдів і макети слайдів у режимі зразка слайдів, потрібно ввімкнути їх перш ніж вони можуть з'явитися на слайдах презентації. Щоб увімкнути верхніх і нижніх колонтитулів, відкрийте меню Вставити та виберіть верхнього та нижнього колонтитула.

  1. У меню вигляд наведіть вказівник миші на Режими перегляду зразківі натисніть кнопку Зразок слайда.

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. На вкладці Зразок слайдів у Розмітка зразказніміть прапорець поруч із пунктом нижні колонтитули .

    Знімок екрана відображається назви та нижні колонтитули доступні параметри у групі Розмітка зразка.

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, внесені до зразка слайда та відповідні макети слайдів тимчасово буде додано до теми, застосованої до презентації. Якщо застосувати різні теми, натисніть на зміни у зразку слайдів буде скасовано. Якщо ви хочете, щоб зберегти зміни для використання в майбутньому, у групі Змінення теми , натисніть кнопку темита виберіть пункт Зберегти поточну тему.

Додавання покажчиків місця заповнення до макета слайда

Покажчики місця заповнення будуть прапорці на макет слайда, натискання кнопки додавання вмісту під час створення презентації. В режимі зразка слайдів можна додати покажчиків місця заповнення для нового макета слайда або змінення вигляду наявний макет слайда.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. На вкладці Зразок слайдів і в розділі Змінити макет, виконайте одну з таких дій:

    Slide Master tab, Edit Layout group

    Щоб вставити покажчик місця заповнення для

    Зробіть ось що

    Заголовок

    Примітка.: Лише один "офіційний" заголовок покажчика місця заповнення дозволено на кожному слайді, оскільки текст, доданий до покажчика місця заповнення заголовка у звичайному поданні перетворюється на слайд структури.

    Установіть прапорець поруч із пунктом назви .

    Вертикальний заголовок

    Примітка.: Лише один "офіційний" заголовок покажчика місця заповнення дозволено на кожному слайді, оскільки текст, доданий до покажчика місця заповнення заголовка у звичайному поданні перетворюється на слайд структури.

    Установіть прапорець поруч із пунктом Вертикальний заголовок .

    заповнювач для вмісту

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт вмісту  Content Placeholder .

    Вертикальний вмісту

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Вертикальна вмісту  Vertical Content Placeholder .

    Текст

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт текст  Text Placeholder .

    Вертикальний текст

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Вертикальний текст  Vertical Text Placeholder .

    Діаграма

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненняа потім натисніть кнопку Діаграма  Chart Placeholder .

    Таблиця

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненняа потім натисніть кнопку таблиця  Група «Перехід» на стрічці .

    Рисунок SmartArt

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненняа потім клацніть Графічний об'єкт SmartArt  Вкладка «Формат» .

    Фільмами

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт мультимедіа  Знімок екрана із зображенням вікна миттєвих повідомлень у вікні наради .

    графіка;

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненняа потім натисніть кнопку Графіка  Clip Art Placeholder .

    Зображення

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненняа потім натисніть кнопку зображення  Picture Placeholder .

  4. На слайді перетягніть вказівник миші, щоб накреслити покажчик місця заповнення на слайді.

  5. Виконайте одну з наведених нижче дій.

    Дія

    Зробіть ось що

    Змінити розмір покажчика місця заповнення

    Виберіть покажчик місця заповнення, наведіть вказівник миші на маркер зміни розміруа потім перетягніть маркер, поки потрібний розмір покажчика місця заповнення.

    Перемістити покажчик місця заповнення

    Виберіть покажчик місця заповнення а потім перетягніть його до нового розташування.

    Форматування покажчик місця заповнення

    Виберіть покажчик місця заповнення, перейдіть на вкладку Формат і внесіть потрібні зміни. Наприклад, щоб змінити колір заливки покажчик місця заповнення, в розділі Стилі фігур, натисніть кнопку заповнити.

  6. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Замініть текст у покажчику місця заповнення запиту

Якщо ви створюєте шаблон і потрібно надати інструкції щодо вмістом слід додати до покажчика місця заповнення на слайді, можна замінити текст запиту в режимі зразка слайдів. У наведеному нижче прикладі "Клацніть, щоб додати заголовок проекту" замінює текст запиту за промовчанням у покажчику місця заповнення заголовка.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. У режимі зразка слайдів клацніть перший слайд нижче зразок слайдів в області переходів. Макети слайдів розташовано під зразок слайда, який зверху слайда в області переходів.

  3. Щоб замінити текст покажчика місця заповнення, виділіть текст, клацніть, щоб змінити зразок назви стилю, а потім введіть або вставте настроюваного тексту, натисніть кнопку, щоб додати назву проекту.

    Покажчик місця заповнення тексту зміни, натисніть кнопку, щоб додати назву проекту, і ви Переглянути цей новий запит текст у покажчику місця заповнення під час повернення до звичайного подання.

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Видалити елементи колонтитулів із макета слайда

Нижнього колонтитула включено за замовчуванням під час додавання нового макета слайда. Нижній колонтитул складається із трьох елементів: дати й часу, текст нижнього колонтитула та номер слайда. Форматування, розмір і розташування нижнього колонтитула успадковуються від елементи нижнього колонтитула на зразку слайдів без змінення рамка нижнього колонтитула безпосередньо у макеті слайда.

Увага!: Навіть якщо елементи колонтитулів представлені на зразок слайдів і макети слайдів у режимі зразка слайдів, потрібно ввімкнути їх перш ніж вони можуть з'явитися на слайдах презентації. Щоб увімкнути верхніх і нижніх колонтитулів, відкрийте меню Вставити та виберіть верхнього та нижнього колонтитула.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. На вкладці Зразок слайдів і в розділі Редагування макета, зніміть прапорець Дозволити нижні колонтитули .

    Slide Master tab, Edit Layout group

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Додаткові відомості

Створення або змінення макетів слайдів

Змінення зразка слайдів

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×