Додавання заливки або ефекту до фігури чи текстового поля

Примітка.: Ми хочемо надавати найновіший вміст довідки рідною мовою користувачів якомога швидше. Цю сторінку перекладено за допомогою засобу автоматичного перекладу, тому вона може містити смислові, синтаксичні або граматичні помилки. Ми вважаємо, що цей вміст стане вам у пригоді. Повідомте нас, чи була інформація корисною, унизу цієї сторінки. Для зручності цю статтю можна переглянути англійською мовою.

Можна змінити вигляд фігури або текстового поля, змінюючи її заливку або додаючи ефекти, наприклад тіні, світіння, відбиття, згладжування, рельєфу та тривимірної обертання (об'ємної).

Заливку – це колір, візерунок, текстуру, зображення або градієнт, застосований до внутрішньої частини фігури. Градієнт – це поступовий перехід від одного кольору або відтінку до іншого.

Рисунок SmartArt із суцільною заливкою та фігура із градієнтною заливкою

Змінення кольору заливки фігури впливає лише на внутрішню або передню її частину. Якщо додати ефект до фігури, наприклад тіні і потрібно інший колір для цього ефект, який необхідно змінити колір тіні окремо від кольору заливки.

Об'ємного ефекту додає глибини до фігури. Можна додати вбудоване поєднання об'ємні ефекти фігури, або ви можете додати окремих ефектів. Поєднання окремих ефектів можна додати фігуру в таких програмах: Excel, Outlook, Wordі PowerPoint.

Додавання заливки або ефекту

Щоб додати заливку чи ефект, виберіть фігуру, натисніть кнопку форматувати, клацніть стрілку поруч із кнопкою Заливка фігури та Ефекти для фігурі виберіть колір, градієнт, текстуру або ефект.

  1. Виберіть фігуру, яку потрібно заповнити. Щоб додати однакову заливку до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу Ctrl, клацаючи інші фігури.

  2. На вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігури.

    Меню параметрів кольору ''Заливка фігури''

  3. Виконайте одну з таких дій:

    • Щоб додати або змінити колір заливки, виберіть потрібний колір.

    • Якщо колір не потрібен, виберіть Без заливки.

    • Використання, який відсутній один із кольорів теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните теми документа.

    • Щоб змінити Прозорість фігури, натисніть кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заливки, укажіть на пункт Градієнт і оберіть потрібний варіант. Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант. Виберіть пункт Інші текстури, щоб налаштувати текстуру.

На початок сторінки

Додаткові відомості про додавання заливку чи ефект виберіть елемент із розкривного списку:

  1. Клацніть правою кнопкою миші фігуру, яку потрібно додати візерункову заливку і виберіть пункт Формат фігури.

  2. В області Формат фігури виберіть пункт заливката виберіть пункт Заливка візерунком.

    Вибір візерункової заливки в області формат фігури

  3. Виберіть шаблон і якщо потрібно, клацніть стрілку поруч із пунктами штриховка та тло та поєднання кольорів.

На початок сторінки

Можна додати різні ефекти до текстових полів і фігур, наприклад скошені краї або відбиття.

  1. Виберіть фігуру, яку потрібно додати ефект. Щоб додати того ж ефекту до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу Ctrl, клацаючи інші фігури.

  2. На вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігурі виберіть параметр зі списку.

    Меню ''Ефекти для фігур''

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

      Щоб настроїти відбиття, виберіть пункт Параметри відбиттята вкажіть потрібні параметри.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти світіння, виберіть пункт Параметри світіннята вкажіть потрібні параметри.

    • Щоб додати або змінити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт розмір і колір межі, які ви хочете.

      Щоб настроїти згладжування, виберіть Пункт Параметри згладжуваннята вкажіть потрібні параметри.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть крок 2.

      • Якщо ви додайте об'ємного ефекту, наприклад, рельєф, на фігуру а потім додайте згладжування, ви не побачите візуальних змін на фігуру, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край відображатиметься.

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити заливку. Щоб видалити однакову заливку з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу Ctrl, клацаючи інші фігури.

  2. На вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігурита виберіть пункт Без заливки.

    Вибір без заливки

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити ефект. Щоб видалити того ж ефекту з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу Ctrl, клацаючи інші фігури.

  2. На вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з наведених нижче дій.

    Меню ''Ефекти для фігур''

    • Щоб видалити вбудоване поєднання ефектів, з фігури, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

      Примітка.: Якщо натиснути кнопку Без заготовок, ви не видалити будь-який тіньові ефекти, застосовані до фігури. Щоб видалити тіні до фігури, дотримуйтеся наведених нижче дій.

    • Щоб видалити тінь, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння, виберіть пункт світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об'ємне обертання, укажіть на пункт об'ємне обертаннята виберіть пункт Без обертання.

Примітка.: Якщо додано кілька окремих ефектів, повторіть крок 2 для видалення цих ефектів.

На початок сторінки

Див. також

Додавання або змінення заливки фігури

  1. Виберіть фігуру, яку потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігуриа потім виконайте одну з таких дій:

    The Format tab under Drawing Tools

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Порада.: Також можна змінити Прозорість фігури, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заливки, укажіть на пункт Градієнт і оберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

На початок сторінки

Додаткові відомості про додавання заливку чи ефект виберіть елемент у розкривному списку.

  1. Клацніть правою кнопкою миші фігуру, яку потрібно додати візерункову заливку і виберіть пункт Формат фігури.

  2. У діалоговому вікні Формат фігури відкрийте вкладку заливка .

  3. В області заливка виберіть візерункової заливки та виберіть шаблон, колір переднього плану та кольору тла для свого візерункової заливки.

На початок сторінки

  1. Виберіть фігуру, яку потрібно додати ефект.

    Щоб додати того ж ефекту до кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    The Format tab under Drawing Tools

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

      Щоб настроїти відбиття, виберіть пункт Параметри відбиттята вкажіть потрібні параметри.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти світіння, виберіть пункт Параметри світіннята вкажіть потрібні параметри.

    • Щоб додати або змінити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт розмір і колір межі, які ви хочете.

      Щоб настроїти згладжування, виберіть Пункт Параметри згладжуваннята вкажіть потрібні параметри.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть крок 2.

      • Якщо ви додайте об'ємного ефекту, наприклад, рельєф, на фігуру а потім додайте згладжування, ви не побачите візуальних змін на фігуру, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край відображатиметься.

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

На початок сторінки

  1. Виберіть фігуру, яку потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур, клацніть першу фігуру, натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    Якщо вкладки Засоби креслення або Формат не відображається, переконайтеся, що вибрано фігури. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

    • Щоб видалити вбудоване поєднання ефектів, з фігури, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

      Примітка.: Якщо натиснути кнопку Без заготовок, ви не видалити будь-який тіньові ефекти, застосовані до фігури. Щоб видалити тіні до фігури, дотримуйтеся наведених нижче дій.

    • Щоб видалити тінь з фігури, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, з фігури, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння з фігури, наведіть вказівник миші на світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування з фігури, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити межу з фігури, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об'ємне обертання, з фігури, укажіть на пункт об'ємне обертаннята виберіть пункт Без обертання.

Примітка.: Якщо додано кілька окремих ефектів, повторіть крок 2 для видалення цих ефектів.

На початок сторінки

Додавання або змінення заливки

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість заливки, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку зображення, знайдіть і клацніть зображення, яке потрібно використовувати та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

Примітка.: Заливку візерунком недоступні у програмі Excel 2007, однак добитися того ж ефекту за допомогою цього надбудова . Додаткові відомості про Додавання Візерункова заливка фігури або діаграми Excel 2007.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

    • Щоб додати або змінити візерунок, натисніть кнопку Візерунок і оберіть потрібні варіанти.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість заливки, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку зображення, знайдіть і клацніть зображення, яке потрібно використовувати та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

Примітка.: Візерункової заливки не доступні в програмі PowerPoint. Проте, можна додати заливку до фігур. Додаткові відомості про Не більше Візерункова заливка у програмі PowerPoint 2007.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати заливку.

    Щоб додати однакову заливку до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або, якщо колір не потрібен, натисніть кнопку Без заливки.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори заливкиа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

      Також можна змінити прозорість, натиснувши кнопку Інші кольори заливки. У нижній частині діалогового вікна кольори переміщуйте повзунок прозорості або введіть число в полі поруч від повзунка. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити заливку градієнт, наведіть вказівник миші на градієнті виберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

    • Щоб додати або змінити візерунок, натисніть кнопку Візерунок і оберіть потрібні варіанти.

На початок сторінки

Додавання або змінення ефекту

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти кольори світіння, виберіть пункт Інші кольори світінняа потім виберіть потрібний колір. Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольориа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити розмиті краї, наведіть вказівник миші на пункт Згладжування й виберіть потрібний розмір розмитого краю.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть крок 2.

      • Якщо додавання об'ємного ефекту, наприклад, рельєфу або об'ємного обертання а потім додайте згладжування, ви не побачите будь-які зміни до фігури або текстового поля, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край видимий.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть потрібну тінь.

      Виберіть пункт Колір тіні, щоб налаштувати колір тіні.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори тініа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть потрібні параметри.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти кольори світіння, виберіть пункт Інші кольори світінняа потім виберіть потрібний колір. Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольориа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити розмиті краї, наведіть вказівник миші на пункт Згладжування й виберіть потрібний розмір розмитого краю.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши одразу кілька окремих, повторіть крок 2.

      • Якщо додавання об'ємного ефекту, наприклад, рельєфу або об'ємного обертання а потім додайте згладжування, ви не побачите будь-які зміни до фігури або текстового поля, оскільки об'ємного ефекту має перевагу. Однак, якщо ви видалили об'ємного ефекту, м'який ефект край видимий.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно додати ефект.

    Додавання того ж ефекту до кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігуриа потім виконайте одну з таких дій:

    вкладка «формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі Тіньові ефекти , натисніть кнопку Тіньові ефектита виберіть потрібну тінь.

      Виберіть пункт Колір тіні, щоб налаштувати колір тіні.

      Щоб змінити колір, який є в кольори теми, виберіть пункт Інші кольори тініа потім виберіть потрібний колір на вкладці звичайні або створіть власний колір на вкладці спектр . Настроювані кольори та кольори на вкладці звичайні не оновлюються, якщо пізніше ви зміните документа тема.

    • Щоб додати або змінити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть потрібні параметри.

На початок сторінки

Видалення заливки

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    .

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити заливку.

    Щоб видалити однакову заливку з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат у групі Стилі фігур або Текстове поле стилі натисніть кнопку Заливка фігурита виберіть пункт Без заливки.

    .

На початок сторінки

Видалення ефекту

Застосунків Microsoft Office, виберіть у розкривному списку.

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    • Щоб видалити вбудоване поєднання ефектів, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

    • Щоб видалити тінь, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння, виберіть пункт світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об'ємне обертання, укажіть на пункт об'ємне обертаннята виберіть пункт Без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат виконайте одну з наведених нижче дій.

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти натисніть кнопку Тіньові ефекти й виберіть Без тіні.

    • Щоб видалити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть пункт ні об'ємного ефекту.

Примітка.: Якщо ви не бачите Засоби малювання, Знаряддя для текстового поляабо вкладки Формат , переконайтеся, що ви натиснули кнопку фігури або текстового поля.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби кресленняна вкладці Формат у групі Стилі фігур натисніть кнопку Ефекти для фігура потім виконайте одну з таких дій:

    Група «Стилі фігур»

    • Щоб видалити вбудоване поєднання ефектів, наведіть вказівник миші на стильі виберіть пункт Без заготовок.

    • Щоб видалити тінь, укажіть на пункт тіньі виберіть пункт Без тіні.

    • Щоб видалити відбиття, виберіть пункт відбиттята виберіть пункт Без відбиття.

    • Щоб видалити світіння, виберіть пункт світіннята виберіть пункт Без світіння.

    • Щоб видалити згладжування, наведіть вказівник миші на Пункт згладжуваннята виберіть пункт Немає згладжування.

    • Щоб видалити рельєф, виберіть пункт рельєфі виберіть пункт Без рельєфу.

    • Щоб видалити об'ємне обертання, укажіть на пункт об'ємне обертаннята виберіть пункт Без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Натисніть кнопку фігури або текстового поля, які потрібно видалити ефект.

    Щоб видалити того ж ефекту з кількох фігур або текстових полів, клацніть першу з них, натисніть і утримуйте клавішу SHIFT, клацаючи інші.

  2. У розділі Засоби креслення або Знаряддя для написівна вкладці Формат виконайте одну з наведених нижче дій.

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти натисніть кнопку Тіньові ефекти й виберіть Без тіні.

    • Щоб видалити об'ємного ефекту, у групі об'ємні ефекти », натисніть кнопку Сортуватита виберіть пункт ні об'ємного ефекту.

Примітка.: Якщо ви не бачите Засоби малювання, Знаряддя для текстового поляабо вкладки Формат , переконайтеся, що ви натиснули кнопку фігури або текстового поля.

На початок сторінки

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо за відгук! Схоже, вам може стати в нагоді допомога одного з наших спеціалістів служби підтримки Office, з яким ми вас можемо з’єднати.

×