Yatay yönlendirmeyle yazdırma

Önemli: Yazıcıda sorun giderme veya yazıcısı sürücü bilgileri için bkz:

Access ve OneNote

  1. Dosyanın içine tıklayın.

  2. Dosya > Yazdır > Yazdır'a tıklayın.

  3. Yazdır iletişim kutusunda Özellikler'e tıklayın.

  4. Düzen sekmesinde, Yönlendirme'nin altında Yatay'a tıklayın.

  5. Tamam'a iki kez tıklayın.

Excel ve PowerPoint

  1. Dosyanın içine tıklayın.

  2. Dosya sekmesine ve Yazdır'a tıklayın.

  3. Yazıcı özellikleri'ne tıklayın.

  4. Düzen sekmesinde, Yönlendirme'nin altında Yatay'a tıklayın.

  5. Tamam'a ve ardından Yazdır düğmesine tıklayın.

Project ve Visio

  1. Dosyanın içine tıklayın.

  2. Dosya > Yazdır'a tıklayın.

  3. Ayarlar'ın altında, yönlendirme kutusunda Yatay Yönlendirme'ye tıklayın.

  4. Yazdır düğmesine tıklayın.

Word

  1. Belgeye tıklayın.

  2. Düzen sekmesinde Yönlendirme'ye ve sonra da Yatay'a tıklayın.

  3. Dosya sekmesine ve Yazdır'a tıklayın.

  4. Ayarlar'ın altında, yönlendirme kutusunda Yatay Yönlendirme'nin gösterildiğinden emin olun.

  5. En üstteki büyük Yazdır düğmesine tıklayın.

Hangi 2007 Microsoft Office sistemi programını kullanıyorsunuz?

Access

Excel

OneNote

PowerPoint

Project

Visio

Word

Access

  1. Dosyanın içini tıklatın.

  2. Sayfa Düzeni sekmesinde, Yatay'ı tıklatın.

  3. Microsoft Office Düğmesi'ne düğme resmi tıklayın ve ardından Yazdır'a tıklayın.

  4. Özellikler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  5. Yönlendirme'nin altında, Yatay'ı tıklatın.

  6. İki kez Tamam düğmesini tıklatın.

Excel

Excel’de yazdırma hakkında bilgi için bkz. Çalışma sayfasını veya çalışma kitabını yazdırma.

OneNote

  1. Dosyanın içini tıklatın.

  2. Dosya menüsünden Sayfa Yapısı'nı tıklatın.

  3. Sayfa Yapısı görev bölmesinde, Boyut listesinde, kullanmak istediğiniz kayıt boyutunu tıklatın.

  4. Yönlendirme listesinde, Yatay'ı tıklatın.

  5. Dosya menüsünden Yazdır'ı tıklatın.

  6. Tercihler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  7. Yönlendirme'nin altında, Yatay'ı tıklatın.

  8. Tamam'ı tıklatın.

  9. Yazdır'ı tıklatın.

PowerPoint

  1. Dosyanın içini tıklatın.

  2. Tasarım sekmesinde, Slayt Yönlendirmesi'ni ve sonra da Yatay'ı tıklatın.

  3. Microsoft Office Düğmesi'ne düğme resmi tıklayın ve ardından Yazdır'a tıklayın.

  4. Özellikler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  5. Yönlendirme'nin altında, Yatay'ı tıklatın.

  6. İki kez Tamam düğmesini tıklatın.

Project

  1. Dosyanın içini tıklatın.

  2. Dosya menüsünde, Sayfa Yapısı'nı ve sonra da Sayfa sekmesini tıklatın.

  3. Yönlendirme'nin altında, Yatay'ı tıklatın.

  4. Tamam'ı tıklatın.

  5. Dosya menüsünden Yazdır'ı tıklatın.

Visio

  1. Dosyanın içini tıklatın.

  2. Dosya menüsünde, Sayfa Yapısı'nı ve sonra da Sayfa Yapısı sekmesini tıklatın.

  3. Yazıcı kağıdı'nın altında, Yatay'ı tıklatın.

  4. Tamam'ı tıklatın.

  5. Dosya menüsünden Yazdır'ı tıklatın.

Word

  1. Dosyanın içini tıklatın.

  2. Sayfa Düzeni sekmesinde, Yönlendirme'yi ve sonra da Yatay'ı tıklatın.

  3. Microsoft Office Düğmesi'ne düğme resmi tıklayın ve ardından Yazdır'a tıklayın.

  4. Özellikler'i tıklatın ve ardından Sayfa sekmesini tıklatın.

  5. Yönlendirme'nin altında, Yatay'ı tıklatın.

  6. İki kez Tamam düğmesini tıklatın.

Ayrıca Bkz:

Excel'de çalışma sayfası veya çalışma kitabı yazdırma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×