Word’le yeni adres mektup birleştirme listesini ayarlama

Adres mektup birleştirmenin adları ve adresleri için kaynak olarak bir posta listeniz yoksa, Word'de bir liste oluşturabilirsiniz.

Yeni adres mektup birleştirme listesi oluşturma

  1. Dosya > Yeni > Boş Belge'ye gidin.

  2. Alıcıları Seç > Yeni Liste Yaz'ı seçin.

    Yeni Liste Yaz komutu

  3. Yeni Adres Listesi iletişim kutusunda, her sütuna uygun olan alıcı bilgilerini yazın. İletişim kutusunu kullanma hakkında daha fazla bilgi için bkz. Veri Kaynağını Düzenle.

  4. Her yeni kayıt için yeni Yeni Ekle’yi seçin.

  5. Sipariş numarası gibi daha fazla sütuna gerek duyarsanız şu adımları izleyin:

    1. Yeni Adres Listesi iletişim kutusunda Sütunları Özelleştir'i seçin.

      Posta listenize özel sütunlar eklemek için Sütunları özelleştir düğmesine tıklayın.
    2. Ekle’yi seçin.

      Adres Listesini Özelleştir iletişim kutusu
    3. Alan adı yazın ve Tamam’ı seçin.

      Alan Ekle iletişim kutusunu kullanarak adres mektup birleştirme listesine özel alanlar ekleme
    4. Eklenecek her sütun veya alan için b ve c adımlarını yineleyin.

  6. Listenize istediğiniz kişilerin tümünü ekledikten sonra Tamam'ı seçin.

  7. Adres Listesini Kaydet iletişim kutusunda, yeni dosyanıza bir ad verin ve Kaydet'i seçin.

Şimdi belgenize adres mektup birleştirme alanları ekleyebilirsiniz. Daha fazla bilgi için bkz. Adres mektup birleştirme alanları ekleme.

Word'de posta listesi oluşturma

Adres mektup birleştirme işlemi sırasında toplu posta göndermek için Word’de bir posta listesi oluşturulabilir.

  1. Dosya > Yeni > Yeni Belge'ye gidin.

  2. Postalar > Alıcıları Seç > Yeni Bir Liste Oluştur’a gidin.

  3. Liste Alanlarını Düzenle’de Word'ün sağladığı bir dizi otomatik alan görürsünüz. Yeni alan isterseniz listeye eklemek üzere Yeni Alan adı alanına bir ad yazın.

  4. Alanları yeniden konumlandırmak için Yukarı Yukarı Taşı düğmesi ve Aşağı Aşağı Taşı düğmesi düğmelerini kullanın

  5. Oluştur’u seçin.

  6. Kaydet iletişim kutusunda listeye bir ad verin ve dosyayı kaydedin.

  7. Liste Girdilerini Düzenle’de, posta listesi için her sütuna verileri yazın.

  8. Her yeni kayıt için yeni + düğmesini seçin. Bir kaydı kaldırmak için kayda gidip - düğmesine basın

  9. Listenize istediğiniz kişilerin tümünü ekledikten sonra Tamam'ı seçin.

Listeyi daha sonra değiştirmek için şu adımları izleyin:

  1. Postalar > Alıcıları Seç'e gidin.

  2. Var olan listeyi kullan'ı seçin, daha önce oluşturduğunuz listeyi seçin ve ardından 'ı seçin.

  3. Liste Girdilerini Düzenle iletişim kutusunda kayıtları ekleyin veya düzenleyin.

Word'de posta listesi oluşturma

Adres mektup birleştirme işlemi sırasında toplu posta göndermek için Word’de bir posta listesi oluşturulabilir.

  1. Görünüm menüsünde Sayfa Düzeni’ni seçin.

  2. Standart araç çubuğunda, Yeni Yeni Belge düğmesi öğesini seçin.

    Veri kaynağı oluşturmak için bu boş belgeyi kullanırsınız.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1. Belge Türünü Seçin’in altında Yeni Oluştur’u ve sonra da Form Mektupları’nı seçin.

  5. 2. Alıcı Listesi Seçinaltında, Listeyi Al’ı ve sonra Yeni Veri Kaynağı’nı seçin.

  6. Üst bilgi satırındaki alan adları kutusunda, veri kaynağınıza dahil etmek istemediğiniz tüm alan adlarına tıklayın, Alan Adını Kaldır’ı ve sonra da Tamam’ı seçin.

  7. Veri kaynağınız için bir ad yazın ve bir konum seçin ve sonra Kaydet’i seçin.

    Veri kaynağını nereye kaydettiğinizi unutmayın. Daha sonra bu konumu bilmeniz gerekecektir.

  8. Veri Formu iletişim kutusunda, bir veri kaydı için verileri yazın (örneğin, FirstName alanına alıcının adını, LastName alanına soyadını, Adres1 alanına açık adresini, vb.).

    Not: Boş bırakmak istediğiniz kutulara boşluk girmeyin.

  9. Tek bir kayıt için kutuları doldurmayı tamamladıktan sonra Yeni Ekle’yi seçin.

  10. Girmek istediğiniz her kayıt için 8 ve 9. adımları tekrarlayın.

  11. İstediğiniz tüm kayıtları ekledikten sonra Tamam’ı seçin.

    İpucu: Daha sonra Veri Formu iletişim kutusuna dönmek için, Adres Mektup birleştirme Yöneticisi'nde, 2. Alıcı Listesi Seçinaltında, Veri Kaynağını Düzenle’yi  Veri Kaynağını Düzenle düğmesi seçin.

  12. Dosya menüsünde Kapat’ı seçin.

  13. Veri kaynağını kaydetmek için Kaydet’i seçin.

  14. Boş açık belgeyi atmak için, Kaydetme’yi seçin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×