Word'deki temel görevler

Word 2016, profesyonel kalitede belgeler oluşturmanıza yardım etmek üzere tasarlanmıştır. Word ayrıca, belgelerinizi daha etkin bir şekilde düzenleyip yazmanıza da yardımcı olur.

Word’de belge oluştururken, boş bir belgeyle başlamayı ya da işin çoğunu bir şablonun halletmesini tercih edebilirsiniz. Bu aşamadan sonra, belge oluşturma ve paylaşma konusundaki temel adımlar aynıdır. Üstelik, Word’ün güçlü düzenleme ve gözden geçirme araçları sayesinde, başkalarıyla birlikte çalışarak belgenizi daha mükemmel hale getirebilirsiniz.

İpucu:  Yeni özellikler hakkında bilgi edinmek için bkz. Word 2016'daki yenilikler.

Belge başlatma

Boş bir sayfaya başlamaktansa, şablon kullanarak yeni bir belge oluşturmak genellikle daha kolaydır. Word şablonları, önceden ayarlanmış temalar ve stillerle birlikte kullanıma hazır olarak gelir. Tek yapmanız gereken, içeriğinizi eklemektir.

Word’ü her başlattığınızda galeriden bir şablon seçebilir, daha fazla şablon görmek için bir kategoriye tıklayın veya daha fazla çevrimiçi şablon arayın.

Herhangi bir şablona daha yakından bakmak isterseniz şablona tıklayarak şablonun büyük bir önizlemesini açabilirsiniz.

Şablon kullanmak istemiyorsanız boş belge'ye tıklayın.

Word başlangıç ekranı

Belge açma

Word'ü her başlattığınızda, sol sütunda en son kullandığınız belgelerinizin listesini görürsünüz. Aradığınız belge burada yoksa Diğer Belgeleri Aç'ı tıklatın.

Son kullanılan belgelerin listesi görüntülenir.

Zaten Word'deyseniz, Dosya > 'ı tıklatın ve dosyanın konumuna gidin.

Word'ün önceki bir sürümünde oluşturulmuş olan bir belgeyi açtığınızda, belge penceresinin başlık çubuğunda Uyumluluk Modu ifadesini görürsünüz. Daha fazla uyumluluk yapabilir veya Word 2016 kullanmak için belgeyi yükseltebilirsiniz. Daha fazla bilgi edinmek için Word 'ün önceki bir sürümünde belge açmabölümüne bakın.

Belge kaydetme

Belgeyi ilk kez kaydetmek için yapacaklarınız:

  1. Dosya sekmesinde, Farklı Kaydet’i tıklatın.

  2. Belgenizi kaydetmek istediğiniz konuma gidin.

    Not: Belgeyi bilgisayarınıza kaydetmek için Bu bilgisayar bölümünden bir klasör seçin veya Gözat’a tıklayın. Belgenizi çevrimiçi kaydetmek için, Farklı Kaydet bölümünden çevrimiçi bir konum seçin veya Yer Ekle’ye tıklayın. Dosyalarınız çevrimiçi olduğunda, dosyaları paylaşabilir, dosyalarla ilgili geri bildirimde bulunabilir ve dosyalar üzerinde gerçek zamanlı olarak birlikte çalışabilirsiniz.

  3. Kaydet'i tıklatın.

    Not: Word otomatik olarak dosyaları .docx biçiminde kaydeder. Belgenizi .docx dışında bir biçimde kaydetmek için Kayıt türü listesini tıklatıp istediğiniz dosya biçimini seçin.

Bir yandan üzerinde çalışırken, bir yandan da belgenizi kaydetmek için Hızlı Erişim Araç Çubuğu'nda Kaydet'i tıklatın.

Hızlı Erişim Araç Çubuğu’nda Kaydet simgesi görüntülenir

Belgeleri okuma

Düğme ve araçların tümünü gizlemek ve dikkatiniz dağılmadan yalnızca okumaya odaklanmak için belgenizi Okuma Modu'nda açın.

Okuma modu

  1. Okumak istediğiniz belgeyi açın.

    Not:  Korumalı belgeler ve ekler gibi bazı belgeler otomatik olarak Okuma modu'nda açılır.

  2. Görünüm > Okuma Modu'nu tıklatın.

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların sağ ve sol tarafındaki okları tıklatın.

    • Klavyede, page down ve page up veya Ara çubuğu ve Geri Al tuşuna basın. Ok tuşlarını veya farenizdeki kaydırma tekerleğini de kullanabilirsiniz.

    • Dokunmatik aygıt kullanıyorsanız parmağınızla sağa veya sola çekin.

      İpucu:  Belgeyi yeniden düzenlemek için Görünüm > Belgeyi Düzenle'yi tıklatın.

Değişiklikleri izleme

Bir belge üzerinde başkalarıyla çalıştığınızda ya da belgeyi kendi başınıza düzenlediğinizde, her bir değişikliği görmek için Değişiklikleri İzle'yi açın. Word, tüm ekleme, silme, taşıma ve biçimlendirme değişikliklerini işaretler.

  1. Gözden geçirilecek belgeyi açın.

  2. Gözden Geçir'i tıklatıp Değişiklikleri İzle düğmesinde Değişiklikleri İzle'yi seçin.

    Değişiklikleri İzle düğmesine tıkladığınızda kullanılabilir seçenekler vurgulanır

Daha fazla bilgi edinmek için değişiklikleri izleyin bölümünü okuyun.

Belgenizi yazdırma

Tümü aynı yerden olmak üzere, yazdırıldığında belgenizin nasıl görüneceğini görebilir, yazdırma seçeneklerinizi ayarlayabilir, dosyayı yazdırabilirsiniz.

  1. Dosya sekmesinde Yazdır'a tıklayın.

    Backstage görünümünde yazdırma

  2. Aşağıdakileri yapın:

    • Yazdır altında, Kopya Sayısı kutusuna istediğiniz kopya sayısını yazın.

    • Yazıcı altında, istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlar altında, yazıcınıza ilişkin varsayılan yazdırma ayarları sizin için seçilmiş durumdadır. Ayarlarda değişiklik yapmak isterseniz, değiştirmek istediğiniz ayarı tıklatın ve yeni ayarı seçin.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır'ı tıklatın.

Ayrıntılar için bkz. Belge yazdırma.

Temel görevlerin ötesine geçme

Word’ü kullanmaya yönelik temel bilgilerle ilgili ayrıntılar için bkz. Word 2016’daki yenilikler.

Sayfanın Başı

Web için Word ile, OneDrive 'da depoladığınızkişisel belgeleri oluşturmak, görüntülemek ve düzenlemek için Web tarayıcınızı kullanırsınız. Kuruluşunuzun veya üniversite bir Office 365 planı veya SharePoint sitesine sahipse, sitenizdeki kitaplıklardaki belgeleri oluşturarak veya depolayarakWeb için Word kullanmaya başlayın.

Not: SharePoint 2010 ile Word Web App kullanıyorsanız, Word Web App 'e girişbölümüne bakın.

Değişiklikleri kaydetme

Word, yaptığınız değişiklikleri otomatik olarak kaydeder. Web için Word sol alt köşesindeki durum çubuğuna bakın. Kaydedildi veya Kaydediliyor ifadesini gösterecektir.

Word Online’da durum çubuğu

Belgeleri çevrimiçi olarak paylaşma

Belgeniz çevrimiçi olduğundan, e-posta eki yerine bir bağlantı göndererek belgeyi paylaşabilirsiniz. Başkaları belgeyi web tarayıcılarında veya mobil cihazlarında okuyabilir.

Dosya > Paylaş > Kişilerle Paylaş'ı tıklatın.

Word Online’daki Kişilerle Paylaş düğmesinin resmi

Tarayıcıda açıklama yapma

Bir komut balonu belgede nerede açıklamalar yapıldığını gösterir.

Word Online’daki açıklama balonunun görüntüsü

Açıklamalara yanıt verin ve ele aldığınız öğeleri kapatın.

Word Online’da yazışma yorumları

Tarayıcıda düzenleme

Belgeye yazı yazmaya çalışırsanız ve hiçbir şey olmazsa, büyük olasılıkla Okuma görünümündesiniz demektir. Düzenleme görünümüne geçme: Web için Word düzenle Web için Wordbelgeyi Düzenle 'ye tıklayın.

Word Online’da Düzenle komutunun görüntüsü

Metin yazın ve biçimlendirin, resimler ekleyin, sayfanın düzenini ayarlayın ve daha fazlasını yapın. Diğer gelişmiş düzenlemeler için, Word’de Aç seçeneğini tıklatın.

Word Online’daki Düzen görünümünden Word’de Aç

Aynı belge üzerinde birlikte çalışma

Web için Word birlikte çalışmak için, belgeyi normalde yaptığınız gibi düzenlemelisiniz. Diğerleri de düzenliyor, Web için Word sizi iletişim durumlarıyla uyarır. Şeridi tıklatarak belgede şu anda çalışan herkesi görebilirsiniz.

Word Online’da yazarların görüntüsü

Bir yazarın adını tıklatmak, sizi belgede onun çalıştığı yere götürür. Yaptığı değişiklikleri de anında görürsünüz. Web için Word, Word 2010 veya sonraki sürümlerinde veya Mac için Word 2011 ile çalışıyor olabilir.

Üstbilgi veya altbilgi ekleme

Belgenize üst bilgi veya alt bilgi eklemek için Ekle > Üst Bilgi ve Alt Bilgi’ye gidin.

Word Online’da Üst Bilgi ve Alt Bilgi düğmesinin görüntüsü

Nasıl görünmelerini istediğinizi seçmek için Seçenekler’i tıklatın.

Word Online’da Üstbilgi ve Altbilgi Seçenekleri menüsü

Sayfa numarası ekleme

Ekle > Sayfa Numaraları’nı tıklatın ve sonra sayfa numarasının nerede görünmesini istediğinizi galeriden seçin.

Word Online’da Sayfa Numaraları galerisinin görüntüsü

Hem toplam sayfa sayısını hem de geçerli sayfa numarasını göstermek için (sayfa X / Y) Sayfa Sayısını Ekle’yi seçin.

Metin bulma ve değiştirme

Giriş > Bul’u tıklatarak (veya Ctrl+F tuşlarına basarak) belgenizde belirli bir sözcük veya ifadenin her kullanımını hızlı bir şekilde arayın. Terimi bağlam içerisinde görebilmeniz için sonuçlar belgenizin yanında görünür. Bir arama sonucunu tıklatmak sizi bu kullanıma götürür.

Word Online’da Bul bölmesinin görüntüsü

Metni bulmak ve değiştirmek için Değiştir’i tıklatın (ya da Ctrl+H tuşlarına basın).

Web için Word yazdırma

Dosya > Yazdır'a gidin. Web için Word belgenizin tüm düzenini ve biçimlendirmesini tutan bir PDF önizlemesi oluşturur. PDF’i yazıcınıza gönderin, beklediğiniz şekilde yazdırılır.

Word Online’da PDF’ye Yazdır düğmesinin görüntüsü

Microsoft Word 2013, profesyonel kalitede belgeler oluşturmanıza yardım etmek üzere tasarlanmış bir kelime işleme programıdır. Word, belgelerinizi daha etkin bir şekilde düzenleyip yazmanıza yardım eder.

Word 2013 belgesi oluştururken ilk adım, boş bir belgeyle başlamak ya da son derece yararlı olan şablonlardan birini kullanmak arasında karar vermektir. Bu aşamadan sonra belgelerin oluşturulması ve paylaşılmasında temel adımlar aynıdır. Güçlü düzenleme ve gözden geçirme araçları belgenizi mükemmel hale getirmek için başkalarıyla birlikte çalışmanıza olanak tanır.

İpucu: İlk belgenizi oluşturmanıza yardımcı olacak bir eğitim kursu için Ilk Word 2013 belgenizi oluşturmakonusuna bakın. Word 2013 yeni olan özellikler hakkında bilgi edinmek için, Word 2013 ' dekiyenilikler bölümüne bakın.

Şablon seçme

Boş bir sayfaya başlamaktansa, şablon kullanarak yeni bir belge oluşturmak genellikle daha kolaydır. Word şablonları, temalar ve stillerle kullanmaya hazırdır. Tüm yapmanız gereken içeriğinizi eklemektir.

Word 2013 uygulamasını her başlattığınızda galeriden bir şablon seçebilir, içerdiği şablonları görmek için bir kategoriyi tıklatabilir veya daha fazla çevrimiçi şablon arayabilirsiniz. (Şablon kullanmak istemezseniz Boş belge'yi tıklatmanız yeterlidir.)

Word başlangıç ekranı

Herhangi bir şablona daha yakından bakmak isterseniz üzerini tıklatarak büyük bir önizlemesini açabilirsiniz.

Sayfanın Başı

Belge açma

Word'ü her başlattığınızda, sol sütunda en son kullandığınız belgelerinizin listesini görürsünüz. Aradığınız belge burada yoksa Diğer Belgeleri Aç'ı tıklatın.

Diğer belgeleri açma

Zaten Word'deyseniz, Dosya > 'ı tıklatın ve dosyanın konumuna gidin.

Word'ün önceki bir sürümünde oluşturulmuş olan bir belgeyi açtığınızda, belge penceresinin başlık çubuğunda Uyumluluk Modu ifadesini görürsünüz. Uyumluluk modunda çalışmaya devam edebilirsiniz veya Word 2013'te yeni veya gelişmiş özellikleri kullanmak için belgeyi yükseltebilirsiniz. Daha fazla bilgi edinmek için Word 'ün önceki bir sürümünde belge açmabölümüne bakın.

Sayfanın Başı

Belge kaydetme

Belgeyi ilk kez kaydetmek için yapacaklarınız:

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'i tıklatın.

  3. Belgeyi kaydetmek istediğiniz yere gidin.

    Not: Belgeyi bilgisayara kaydetmek için Bilgisayar altında klasörü seçin veya Gözat'ı tıklatın. Belgenizi çevrimiçi kaydetmek için Yerler veya Konum Ekle altında bir yer seçin. Dosyalarınız çevrimiçi olduğunda, gerçek zamanlı olarak bunları paylaşabilir, geri bildirimde bulunabilir ve bunlarla çalışabilirsiniz.

  4. Kaydet'i tıklatın.

    Not: Word otomatik olarak dosyaları .docx biçiminde kaydeder. Belgenizi .docx dışında bir biçimde kaydetmek için Kayıt türü listesini tıklatıp istediğiniz dosya biçimini seçin.

Bir yandan üzerinde çalışırken, bir yandan da belgenizi kaydetmek için Hızlı Erişim Araç Çubuğu'nda Kaydet'i tıklatın.

Hızlı Erişim Araç Çubuğunda kaydetme

Sayfanın Başı

Belgeleri okuma

Düğmelerin ve araçların çoğunu gizlemek için belgenizi okuma ve araçların çoğunu gizlemek için belgenizi okuyun .

Okuma modu

  1. Okumak istediğiniz belgeyi açın.

    Not:  Korumalı belgeler ve ekler gibi bazı belgeler otomatik olarak Okuma modu'nda açılır.

  2. Görünüm > Okuma Modu'nu tıklatın.

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların sağ ve sol tarafındaki okları tıklatın.

    • Klavyede, page down ve page up veya Ara çubuğu ve Geri Al tuşuna basın. Ok tuşlarını veya farenizdeki kaydırma tekerleğini de kullanabilirsiniz.

    • Dokunmatik aygıt kullanıyorsanız parmağınızla sağa veya sola çekin.

      İpucu: Belgeyi yeniden düzenlemek için Görünüm > Belgeyi Düzenle'yi tıklatın.

Sayfanın Başı

Değişiklikleri izleme

Bir belge üzerinde başkalarıyla çalıştığınızda ya da belgeyi kendi başınıza düzenlediğinizde, her bir değişikliği görmek için Değişiklikleri İzle'yi açın. Word, tüm ekleme, silme, taşıma ve biçimlendirme değişikliklerini işaretler.

  1. Gözden geçirilecek belgeyi açın.

  2. Gözden Geçir'i tıklatıp Değişiklikleri İzle düğmesinde Değişiklikleri İzle'yi seçin.

Değişiklikleri İzleme

Daha fazla bilgi edinmek için değişiklikleri izleyin bölümünü okuyun.

Sayfanın Başı

Belgenizi yazdırma

Tümü aynı yerden olmak üzere, yazdırıldığında belgenizin nasıl görüneceğini görebilir, yazdırma seçeneklerinizi ayarlayabilir, dosyayı yazdırabilirsiniz.

Backstage görünümünde yazdırma

  1. Dosya sekmesini ve Yazdır'ı tıklatın.

  2. Aşağıdakileri yapın:

    • Yazdır altında, Kopya Sayısı kutusuna istediğiniz kopya sayısını yazın.

    • Yazıcı altında, istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlar altında, yazıcınıza ilişkin varsayılan yazdırma ayarları sizin için seçilmiş durumdadır. Ayarlarda değişiklik yapmak isterseniz, değiştirmek istediğiniz ayarı tıklatın ve yeni ayarı seçin.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır'ı tıklatın.

Ayrıntılar için, Belgeleri yazdırma ve önizleme konusuna bakın.

Temel görevlerin ötesine gitme

İçindekiler tablosu oluşturarak, belgeyi şablon olarak kaydederek veya belgenin birden çok kopyasını yazdırarak temel görevlerin ötesine gidin.

Sayfanın Başı

Microsoft Word 2010 kullanmayı öğrenmenize yardımcı olmak için gerçekleştirebileceğiniz bazı temel görevler şunlardır.

Bu makalede

Word nedir?

Şablon bulma ve uygulama

Yeni belge oluşturma

Belge açma

Belge kaydetme

Belgeleri okuma

Değişiklikleri izleme ve açıklama ekleme

Belgenizi yazdırma

Word nedir?

Microsoft Word 2010, profesyonel kalitede belgeler oluşturmanıza yardımcı olmak üzere tasarlanan bir sözcük işleme programıdır. Word, en iyi belge biçimlendirme araçları ile belgelerinizi daha verimli şekilde düzenlemenize ve yazabilmenize yardımcı olur. Word, başkalarıyla kolayca işbirliği yapabilmeniz için güçlü düzenleme ve yeniden düzenleme araçları içerir.

Sayfanın Başı

Şablon bulma ve uygulama

Word 2010 yerleşik şablonları uygulamanıza, kendi özel şablonlarınızı uygulamanıza ve Web üzerinde sağlanan çeşitli şablonlardan aramanıza olanak sağlar.

Word 'de şablon bulup uygulamak için aşağıdakileri yapın:

  1. Dosya sekmesinde Yeni'yi tıklatın.

  2. Kullanılabilir şablonlar'ın altında aşağıdakilerden birini yapın:

    • Yerleşik şablonlardan birini kullanmak için, örnek şablonlar'a tıklayın, istediğiniz şablona tıklayın ve ardından Oluştur'a tıklayın.

    • Son zamanlarda kullandığınız bir şablonu yeniden kullanmak için, en son şablons seçeneğine tıklayın, istediğiniz şablona tıklayın ve ardından Oluştur'a tıklayın.

    • Önceden oluşturduğunuz kendi şablonunuzu kullanmak için Şablonlarım'a tıklayın, istediğiniz şablona tıklayın ve sonra Tamam 'atıklayın.

    • Office.com bir şablon bulmak için Office.com şablonları'nın altında, istediğiniz şablon kategorisine tıklayın, istediğiniz şablona tıklayın ve sonra da İndir 'e tıklayarak şablonu bilgisayarınıza Office.com.

Not: Ayrıca, Word 'de Office.com 'daki şablonları da arayabilirsiniz. Office.com’da şablon ara kutusuna bir veya daha fazla arama terimi yazın ve aramak için ok düğmesine tıklayın.

Sayfanın Başı

Yeni belge oluşturma

  1. Dosya sekmesini ve sonra Yeni'yi tıklatın.

  2. Kullanılabilir şablonlar'ın altında boş belge'yi tıklatın.

  3. Oluştur'a tıklayın.

Yeni belge oluşturma hakkında daha fazla bilgi için bkz: belge oluşturma.

Sayfanın Başı

Belge açma

  1. Dosya sekmesini ve 'ı tıklatın.

  2. iletişim kutusunun sol bölmesinde, belgeyi içeren sürücüyü veya klasörü tıklatın.

  3. iletişim kutusunun sağ bölmesinde, istediğiniz çizimin bulunduğu klasörü açın.

  4. Belgeye tıklayın ve sonra 'a tıklayın.

Sayfanın Başı

Belge kaydetme

Belgeyi Word 2010 ve Word 2007 tarafından kullanılan biçimde kaydetmek için aşağıdakileri yapın:

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Dosya adı kutusuna belgeniz için bir ad girin.

  4. Kaydet'e tıklayın.

Belgeyi Word 2003 veya öncesiyle uyumlu olacak şekilde kaydetmek için aşağıdakileri yapın:

  1. Word 2003 veya önceki sürümlerinde kullanmak istediğiniz belgeyi açın.

  2. Dosya sekmesine tıklayın.

  3. Farklı Kaydet'e tıklayın.

  4. Kayıt türü listesinde Word 97-2003 Belgesi’ne tıklayın. Bu, dosya biçimini .doc olarak değiştirir.

  5. Dosya adı kutusuna belge için bir ad yazın.

  6. Kaydet'e tıklayın.

Word 2003 veya önceki sürümleriyle uyumlu bir belge oluşturma hakkında daha fazla bilgi için, Word 'ün önceki sürümlerinde kullanılacak belge oluşturmakonusuna bakın.

Sayfanın Başı

Belgeleri okuma

  1. Okumak istediğiniz belgeyi açın .

  2. Görünüm sekmesinin belge görünümleri grubunda tam ekran okuma 'ya tıklayın

    Office 14 Şeridi

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların alt köşesindeki oklara tıklayın.

    • Klavyeden PAGE aşağı ve PAGE UP veya ara çubuğu ve GERI tuşuna basın.

    • Ekranın üst ortasındaki gezinti oklarına tıklayın.

      İpucu: Tek seferde iki sayfayı veya ekranı görüntülemek için, Görünüm seçenekleri'ne ve ardından Iki sayfa Düğme resmi göster 'e tıklayın.

Belgeleri görüntüleme hakkında daha fazla bilgi için Word 'de belgeleri okubölümüne bakın.

Sayfanın Başı

Değişiklikleri izleme ve açıklama ekleme

  • Değişiklik izlemeyi açmak için, gözden geçir sekmesinin Izleme grubunda Değişiklikleri İzle'ye tıklayın.

    İzleme grubu

  • Açıklama eklemek için, gözden geçir sekmesinin açıklamalar grubunda Yeni açıklama'ya tıklayın.

Yeniden düzenleme sırasında yapılan değişiklikleri izleme hakkında daha fazla bilgi için bkz: değişiklikleri izleme ve açıklama ekleme.

Sayfanın Başı

Belgenizi yazdırma

  1. Dosya sekmesini ve Yazdır'ı tıklatın.

  2. Aşağıdakileri yapın:

    • Yazdır'ın altında, kopya sayısı kutusuna yazdırmak istediğiniz kopya sayısını girin.

    • Yazıcı'nın altında, istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlar altında, yazıcınıza ilişkin varsayılan yazdırma ayarları sizin için seçilmiş durumdadır. Bir ayarı değiştirmek istiyorsanız, değiştirmek istediğiniz ayarı tıklatın ve sonra istediğiniz ayarı seçin.

  3. Ayarlardan memnun kaldığınızda Yazdır'ı tıklatın.

Dosya yazdırma hakkında daha fazla bilgi için bkz: dosya önizleme ve yazdırma.

Sayfanın Başı

Not:  Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Bu bilgileri yararlı bulup bulmadığınızı bizimle paylaşır mısınız? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×