Word'de denetim listesi yapma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Wordile iki tür denetim listeleri oluşturabilirsiniz:

  • Onay kutuları veya madde işaretleri veya numaralar yerine onay işaretleri ile listeler. Liste, örneğin yazdırma ve tamamlamanız her öğeyi işaretleyin planlıyorsanız, kutularını kullanın.

  • Wordiçinde işaretleyebileceğiniz listeler. Bu içerik denetiminin Geliştirici sekmesinden eklenmesini içerir, ancak yapmak için geliştirici olmanız gerekmez.

Bu örnek denetim listesi çift bir amaca hizmet eder; yazdırılan veya çevrimiçi kullanılır.

Yazdırmak veya çevrimiçi Word'de Geliştirici sekmesinde onay kutusu içerik denetimi düğmesini kullanarak kullanma bir denetim listesi oluşturabilirsiniz.

Madde işaretleri veya numaralar onay işaretleri veya onay kutuları ile değiştirme

  1. Listenin tamamını seçin; Madde işaretleri veya numaralar seçili bakın çalışmaz.

  2. Evseçin ve sonra Madde işaretleri listesinden seçin.

    paragraf madde işaretleri

  3. Aşağıdakilerden birini yapın:

    • Onay işareti veya Madde işareti kitaplığı' nda istediğiniz onay kutusunu görürseniz, onu seçin.

    • Onay işareti veya istediğiniz onay kutusunu görmüyorsanız, sonraki adıma geçin.

  4. Yeni madde işareti tanımla ve Yeni madde işareti tanımla iletişim kutusu açılır seçin.

  5. Simgesiniseçin ve sonra simgeler tablodan bir simge seçin.

    İpucu : Diğer seçenekler için yazı tipi kutusunda Wingdings gibi bir simge yazı tipini seçin.

  6. Simgeler listesini kaydırın ve simgeyi seçin — açık bir kutu ( Açık kutu ) veya üç boyutlu ( 3B kutu ) kutusu gibi — kullanmak istediğiniz.

  7. Tamam' ı seçin ve sonra TamamYeni madde işareti tanımla iletişim kutusunda seçin.

Seçtiğiniz simge, yeniden kullanmak istemeniz durumunda kolayca erişebilmeniz için Madde İşareti Kitaplığı’na eklenir.

Word içinde işaretleyebileceğiniz bir denetim listesi yapma

İlgili Wordiçinde işaretleyebileceğiniz bir onay kutuları olan bir liste oluşturma dört adım vardır. Anahtar bu tür bir liste için bir Onay kutusu içerik denetimieklemektir. Bu denetim kullanmak için Geliştirici sekmesini kullanmanız gerekir.

  1. Dosya sekmesinde Seçenekler ' i > Şeridi Özelleştir.

  2. Şeridi Özelleştir listesinde, Ana Sekmeler'iseçin.

  3. Ana sekmeler listesinde Geliştirici onay kutusunu seçin ve Tamam' ı seçin.

    geliştirici onay kutusu

  1. Geliştirici sekmesi genişletmek için + tıklatın ve sonra +denetimler grubu genişletmek için simgesini tıklatın. Onay kutusu içerik denetimiöğesini tıklatın ve sonra kutunun sağında tıklatın.

  2. Dosya sekmesinde, Seçenekler, Şeridi Özelleştir'i seçin. Onay kutusu içerik denetimini seçin ve Tamam'ı seçin. Oluşturma/listenizi, geliştirici sekmesinin denetimler grubunda yapma başlamak için onay kutusu içerik denetimi düğmesini seçin.

  3. Onay kutusu içerik denetimini seçin ve Tamam' ı seçin.

  4. Word belgenizi açın ve Geliştirici sekmesinde, denetimler grubunda, var olan listede öğe önündeki onay kutusu ( Açık kutu ) ekleme veya liste oluşturmaya başlamak için Onay kutusu içerik denetimi düğmesini seçin.

  5. Sağ ok tuşuna iki kez basın, listenizdeki ilk öğeyi yazın ve Enter tuşuna basın.

  6. Yeni oluşturduğunuz onay kutusu denetimi seçin ve denetimi bir kopyasını oluşturmak için Ctrl + C tuşlarına basın.

  7. Yeni satırında, öğeyi yapıştırmak için Ctrl + V tuşlarına basın ve sonra öğeyi yeniden adlandırın.

  8. 6 ve 7 listenizi tamamlanana kadar gerektiği gibi adımları yineleyin.

Onay kutusu içerik denetimi hakkında daha fazla bilgi

Bir X kutusunun içine getirmek için bir onay kutusu denetiminin içini tıklatın veya X ve onay kutusu dışında bir şey kullanabilirsiniz. ve ardından x seçimi kaydetmek ve iletişim kutusunu kapatmak için Tamam'a tıklayın ve kutusunu değiştirmek için yeni bir simge seçin.

  1. Bir Onay kutusu içerik denetimiseçin ve denetimler grubunda Özellikler' i seçin.

  2. İçerik denetim özellikleri iletişim kutusunda, İşaretli kutu özellikleri, işaretli simgesialtında Değiştir' i seçin.

  3. Simge iletişim kutusunda, yeni bir simge seçin ve seçiminizi kaydetmek için Tamam ' ı seçin.

Listenizdeki bazı öğeleri uzun birden fazla satır varsa, bunları hizalamak için asılı girinti kullanabilirsiniz.

  1. Listeyi seçin.

    Not : Madde işaretleri veya numaralar seçili bakın çalışmaz.

  2. Giriş, Paragraf grubunda, Paragraf iletişim kutusu Başlatıcısı'nı tıklatın.

    paragraf iletişim kutusu başlatıcısı

  3. Girinti'ninaltında Sol kutusuna 0,25girin.

  4. Özelaltında Asılıseçin.

  5. İşiniz bittiğinde Tamam'ı tıklatın.

Listeden memnun kaldığınızda, denetimleri ve listelenen öğeleri bulundukları yere kilitlemek için listeyi gruplandırın. Bu yolla, kişiler listedeki öğeleri işaretleyebilir, ancak öğelerin kendilerini değiştiremez.

  1. Listeyi seçin (onay kutusu denetimleri ve listelenen öğeler).

  2. Geliştirici sekmesinde, denetimler grubunda, grubu seçin > Grup.

    Not : Bir şey daha sonra değiştirmeniz gerekirse, listeyi yeniden seçin ve Grup seçin > Grubu Çöz'ü.

Ayrıca Bkz.

Onay kutularında değişiklik
doldurulabilir form oluşturma
Microsoft Windows için Word 2016 için klavye kısayolları

Yazdırmak üzere denetim listesi yapma

Yazdırabileceğiniz bir denetim listesi gerekirse, kağıt üzerinde işaretleyebileceğiniz bir onay kutusu her öğenin bulunduğu liste yapabilirsiniz. Onay kutularının listesini oluşturma ve belge içinde Wordaçarak öğeleri elektronik olarak işaretlemek.

Not : Bir öğeyi elektronik olarak işaretleyemiyorsanız, yalnızca yazdırma için biçimlendirilmiş olabilir veya belge kilitli olabilir.

Belgenizi zaten farklı türde madde işaretleri ile madde işaretli listeler içerip içermediğini üzerinde liste oluşturma biçimini bağlıdır.

Özel madde işaretleri ile madde işaretli liste oluşturma

  1. Öğeler listenizi yazın.

  2. Listeyi seçin.

  3. Giriş sekmesinin Paragraf grubunda Madde İşaretleri’nin yanındaki oku tıklatın.

    word şerit görüntüsü

  4. Yeni Madde İşareti Tanımla’ya tıklayın.

  5. Sembol’e tıklayın.

  6. Yazı tipi kutusunda Wingdings gibi bilgisayarınızda yüklü bir simge yazı tipine tıklayın.

  7. Kullanılabilir simgeler listesini kaydırın ve sonra açık bir kutu ( Açık kutu ) veya üç boyutlu ( 3B kutu ) kutusu gibi kullanmak istediğiniz kutu simgesini çift tıklatın.

Var olan madde işaretlerinin değiştirilmesini önlemek için bir tablo oluşturma

  1. Ekle sekmesinin Tablolar grubunda Tablo'ya tıklayın.

    Word Şerit Resmi

  2. Tablo Ekleseçeneğini tıklatın.

  3. 2 sütun sayısı kutusuna girin.

  4. Satır sayısı kutusuna, istediğiniz satır sayısını girin. Her öğe için bir satır listenizde gerekir.

  5. Tamam'a tıklayın.

  1. Sol üst hücreyi tıklatın.

  2. Ekle sekmesinde, Simgeler grubunda, Simge'ye ve sonra Diğer Simgeler'e tıklayın.

    Word Şerit Resmi

  3. Simgeler sekmesine tıklayın.

  4. Yazı tipi kutusunda Wingdings gibi bilgisayarınızda yüklü bir simge yazı tipine tıklayın.

  5. Kullanılabilir simgeler listesini kaydırın ve sonra açık bir kutu ( Açık kutu ) veya üç boyutlu ( 3B kutu ) kutusu gibi kullanmak istediğiniz kutu simgesini çift tıklatın.

  6. Kapat'ı tıklatın.

  7. Sonraki hücreye bir kutu eklemek istediğiniz yeri tıklatın ve sonra da başka bir kutu eklemek için CTRL + Y tuşlarına basın.

  8. İstediğiniz her öğe için bir kutusu ekledikten sonra sağ üst hücreyi tıklatın ve ilk öğe için metni girin. Listedeki her öğe için bu adımı yineleyin.

Listeyi düzenlemek için tablo kullanıyorsanız, ancak büyük olasılıkla onay kutularını içeren sütunun fazla geniş olmaması için boşluğu ayarlamak istediğiniz ve metni yakın onay kutularını hizalanmış. Büyük olasılıkla Word genellikle eklediği kenarlık çizgileri istemiyorsunuz. Bu düzeltmeler yapmak için aşağıdakileri yapın:

  1. Tabloyu sağ tıklatın, Otomatik sığdırmakiçin gelin ve sonra Sığdır' ı tıklatın.

  2. Tabloyu sağ tıklatın, Tablo Özellikleri' ni tıklatın ve sonra da Tablo sekmesini tıklatın.

  3. Seçenekler' i tıklatın ve Sol ve sağ kutularında, onay kutusunu ve .02 inç gibi bir metin arasındaki boşluk biraz sağlayın ve sonra da Tamam' ı tıklatın bir numarasını girin.

  4. Tablo sekmesinde, Kenarlıklar ve gölgelendirme'yitıklatın ve sonra da Kenarlıklar sekmesini tıklatın.

  5. Ayar'ın altında Yok seçeneğine tıklayın ve sonra da Tamam'a tıklayın.

    Not : Kenarlık çizgileri kaldırdıktan sonra yine de gri kenarlık çizgileri görebilirsiniz. Tablo Kılavuz çizgilerini alanlarıdır ve Belge yazdırıldığında bunlar gösterme. Hiç görmek istemiyorsanız, Tablo araçlarıDüzen sekmesiTablo grubunda Kılavuz çizgilerini göster'ı tıklatarak bunları gizleyebilirsiniz.

    İleti Çubuğu

Word'de işaretleyebileceğiniz bir onay listesi yapma

Word'de işaretleyebileceğiniz bir onay kutularını kullanmak için belgenizin içine onay kutusu form alanını ekleyin. Aşağıdaki onay kutularını metin içeren bir tablo oluşturmak için ilk adımınız olacak şekilde hizalamak için tablo kullanıyorsanız en iyi görünür. Tabloyu oluşturduktan sonra bir sütun ve diğer sütundaki metni onay kutularını yerleştirin ve sonra düzenini geliştirebilirsiniz. Öğeleri işaretlemek için form kilitleyin.

Sonuç aşağıdaki resimdeki gibi görünür.

onay kutuları bulunan liste örneği

  1. Ekle sekmesinin Tablolar grubunda Tablo'ya tıklayın.

    Word Şerit Resmi

  2. 2 sütun sayısı kutusuna girin.

  3. Satır sayısı kutusuna, istediğiniz satır sayısını girin. Her öğe için bir satır listenizde gerekir.

Sütun veya tabloda kenarlık çizgileri boyutunu ilgili merak etmeyin. Daha sonra bu çözer.

Denetlenecek yapabileceği kutuları eklemek için Geliştirici sekmesini kullanmanız gerekir.

Geliştirici sekmesini gösterme
  1. Microsoft Office Düğmesi düğme resmi ’ne ve sonra Word Seçenekleri’ne tıklayın.

  2. Popüler'i tıklatın.

  3. Geliştirici sekmesini göster şeridinde onay kutusunu seçin.

    Not : Şerit, Microsoft Office Fluent kullanıcı arabiriminin bir bileşenidir.

Onay kutusu ekleme
  1. Eklediğiniz tablonun sol üstteki hücreye tıklayın.

  2. Geliştirici sekmesinin denetimler grubunda Eski Araçlar' ı tıklatın. düğme görüntüsü

  3. Eski formları' nın altında Onay kutusu Form alanı düğme görüntüsü tıklatın.

    Not : Onay kutusu gri arka plan varsa, denetimler grubunda Eski Araçlar ' ı tıklatın ve sonra gri gölgelendirmeyi kaldırmak için Form alan gölgelendirme düğme görüntüsü ' ı tıklatın.

  4. Sonraki hücreye bir onay kutusu eklemek istediğiniz yeri tıklatın ve sonra başka bir onay kutusu eklemek için Ctrl + Y tuşlarına basın.

  5. İstediğiniz her öğe için bir onay kutusu ekledikten sonra sağ üst hücreyi tıklatın ve ilk öğe için metni girin. Listedeki her öğe için bu adımı yineleyin.

Listeyi düzenlemek için tablo kullanmakta olduğunuz, ancak büyük olasılıkla onay kutularını içeren sütunun fazla geniş olmaması için boşluğu ayarlamak istediğiniz ve metni yakın onay kutularını hizalanmış. Büyük olasılıkla Word genellikle eklediği kenarlık çizgileri istemiyorsunuz. Bu düzeltmeler yapmak için aşağıdakileri yapın:

  1. Tabloyu sağ tıklatın, Otomatik sığdırmakiçin gelin ve sonra Sığdır' ı tıklatın.

  2. Tabloyu sağ tıklatın, Tablo Özellikleri' ni tıklatın ve sonra da Tablo sekmesini tıklatın.

  3. Seçenekler' i tıklatın ve Sol ve sağ kutularında, onay kutusunu ve .02 inç gibi bir metin arasındaki boşluk biraz sağlayın ve sonra da Tamam' ı tıklatın bir numarasını girin.

  4. Tablo sekmesinde, Kenarlıklar ve gölgelendirme'yitıklatın ve sonra da Kenarlıklar sekmesini tıklatın.

  5. Ayar'ın altında Yok seçeneğine tıklayın ve sonra da Tamam'a tıklayın.

    Not : Kenarlık çizgileri kaldırdıktan sonra yine de gri satırları görebilirsiniz. Tablo Kılavuz çizgilerini alanlarıdır ve Belge yazdırıldığında bunlar gösterme. Ekranındaki Tablo Kılavuz çizgilerini gizlemek için Tablo araçları' nın altında ve Tablo grubunda Düzen sekmesini tıklatın, Kılavuz çizgilerini göster'itıklatın.

Onay kutularını tıklatarak öğeleri işaretlemek için formu kilitleme gerekir. Form kilitlendiğinde, ancak, metin veya Düzen değişiklik, bu nedenle bu adımı son yaptığınızdan emin olun mümkün olmayacaktır.

Not : Listenizi yazım denetimi yapmak isterseniz, formu kilitleme önce belgedeki yazım denetimi çalıştırmanız gerekir.

Belgeyi düzenlemek istediğinizde, form kolayca açabilir. Böylece, onay kutularını tıklatın görebilirsiniz yeniden kilitlemek yalnızca unutmayın.

Formu kilitleme
  1. Siz Tasarım modunda Geliştirici sekmesinin denetimler grubunda Tasarım modu tıklatarak olmadığınızdan emin olun.

    düğme görüntüsü

  2. Geliştirici sekmesinin Koru grubunda Belgeyi Koru'ya tıklayın ve sonra da Biçimlendirme ve Düzenlemeyi Kısıtla'ya tıklayın.

  3. Belgeyi Koru görev bölmesindeki Düzenleme kısıtlamaları altında Bu belgede yalnızca bu türde düzenlemeye izin ver onay kutusunu seçin.

  4. Düzenleme kısıtlamaları listesinde Formları Doldurma'yı seçin.

  5. Zorlamayı başlat'ın altında, Evet, Korumayı Zorlamayı Başlat'a tıklayın.

  6. Korumayı yalnızca parolayı bilen gözden geçirenlerin kaldırabilmesini sağlamak üzere belgeye bir parola atamak için Yeni parola gir (isteğe bağlı) kutusuna bir parola yazın ve ardından parolayı onaylayın.

    Önemli : Parola kullanmamayı tercih ederseniz, tüm gözden geçirenler düzenleme kısıtlamalarınızı değiştirebilir.

Form kilidini açma
  1. Geliştirici sekmesinin Koru grubunda Belgeyi Koru'ya tıklayın ve sonra da Biçimlendirme ve Düzenlemeyi Kısıtla'ya tıklayın.

  2. Belgeyi Koru görev bölmesinde Korumayı Durdur’a tıklayın.

Not : Belgeye koruma eklemek için bir parola kullandıysanız, korumayı durdurabilirsiniz önce parola yazmanız gerekir.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×