Word 2013'te temel görevler

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Microsoft Word 2013, profesyonel kalitede belgeler oluşturmanıza yardım etmek üzere tasarlanmış bir kelime işleme programıdır. Word, belgelerinizi daha etkin bir şekilde düzenleyip yazmanıza yardım eder.

Word 2013 belgesi oluştururken ilk adım, boş bir belgeyle başlamak ya da son derece yararlı olan şablonlardan birini kullanmak arasında karar vermektir. Bu aşamadan sonra belgelerin oluşturulması ve paylaşılmasında temel adımlar aynıdır. Güçlü düzenleme ve gözden geçirme araçları belgenizi mükemmel hale getirmek için başkalarıyla birlikte çalışmanıza olanak tanır.

İpucu:  İlk belgeyi oluşturmanıza yardımcı olan eğitim kursu için, bkz. İlk Word 2013 belgenizi oluşturma. Word 2013 uygulamasında yeni olan özellikler hakkında daha fazla bilgi için bkz. Word 2013'teki yenilikler.

Şablon seçme

Boş bir sayfaya başlamaktansa, şablon kullanarak yeni bir belge oluşturmak genellikle daha kolaydır. Word şablonları, temalar ve stillerle kullanmaya hazırdır. Tüm yapmanız gereken içeriğinizi eklemektir.

Word 2013 uygulamasını her başlattığınızda galeriden bir şablon seçebilir, içerdiği şablonları görmek için bir kategoriyi tıklatabilir veya daha fazla çevrimiçi şablon arayabilirsiniz. (Şablon kullanmak istemezseniz Boş belge'yi tıklatmanız yeterlidir.)

Word başlangıç ekranı

Herhangi bir şablona daha yakından bakmak isterseniz üzerini tıklatarak büyük bir önizlemesini açabilirsiniz.

Sayfanın Başı

Belge açma

Word'ü her başlattığınızda, sol sütunda en son kullandığınız belgelerinizin listesini görürsünüz. Aradığınız belge burada yoksa Diğer Belgeleri Aç'ı tıklatın.

Diğer belgeleri açma

Zaten Word'deyseniz, Dosya > 'ı tıklatın ve dosyanın konumuna gidin.

Word'ün önceki sürümlerinde oluşturulmuş bir belgeyi açtığınızda, belge penceresinin başlık çubuğunda uyumluluk modu konusuna bakın. Uyumluluk içinde daha çalışabilirsiniz veya Yeni veya Word 2013'teki gelişmiş özelliklerinikullanmak için belgeyi yükseltebilirsiniz. Daha fazla bilgi için bkz: bir belgeyi Word'ün önceki bir sürümünde açın.

Sayfanın Başı

Belge kaydetme

Belgeyi ilk kez kaydetmek için yapacaklarınız:

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Belgeyi kaydetmek istediğiniz yere gidin.

    Not:  Belgeyi bilgisayara kaydetmek için Bilgisayar altında klasörü seçin veya Gözat'ı tıklatın. Belgenizi çevrimiçi kaydetmek için Yerler veya Konum Ekle altında bir yer seçin. Dosyalarınız çevrimiçi olduğunda, gerçek zamanlı olarak bunları paylaşabilir, geri bildirimde bulunabilir ve bunlarla çalışabilirsiniz.

  4. Kaydet'i tıklatın.

    Not: Word otomatik olarak dosyaları .docx biçiminde kaydeder. Belgenizi .docx dışında bir biçimde kaydetmek için Kayıt türü listesini tıklatıp istediğiniz dosya biçimini seçin.

Bir yandan üzerinde çalışırken, bir yandan da belgenizi kaydetmek için Hızlı Erişim Araç Çubuğu'nda Kaydet'i tıklatın.

Hızlı Erişim Araç Çubuğunda kaydetme

Sayfanın Başı

Belgeleri okuma

Düğmelerin ve araçların tümünü gizlemek için belgenizi Okuma Modu'nda açın; böylece okurken hiçbir şey dikkatinizi dağıtmaz.

Okuma modu

  1. Okumak istediğiniz belgeyi açın.

    Not:  Korumalı belgeler ve ekler gibi bazı belgeler otomatik olarak Okuma modu'nda açılır.

  2. Görünüm > Okuma Modu'nu tıklatın.

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların sağ ve sol tarafındaki okları tıklatın.

    • Klavyede, page down ve page up veya Ara çubuğu ve Geri Al tuşuna basın. Ok tuşlarını veya farenizdeki kaydırma tekerleğini de kullanabilirsiniz.

    • Dokunmatik aygıt kullanıyorsanız parmağınızla sağa veya sola çekin.

      İpucu:  Belgeyi yeniden düzenlemek için Görünüm > Belgeyi Düzenle'yi tıklatın.

Sayfanın Başı

Değişiklikleri izleme

Bir belge üzerinde başkalarıyla çalıştığınızda ya da belgeyi kendi başınıza düzenlediğinizde, her bir değişikliği görmek için Değişiklikleri İzle'yi açın. Word, tüm ekleme, silme, taşıma ve biçimlendirme değişikliklerini işaretler.

  1. Gözden geçirilecek belgeyi açın.

  2. Gözden Geçir'i tıklatıp Değişiklikleri İzle düğmesinde Değişiklikleri İzle'yi seçin.

Değişiklikleri İzleme

Daha fazla bilgi için Değişiklikleri izleme başlıklı bölümü okuyun.

Sayfanın Başı

Belgenizi yazdırma

Tümü aynı yerden olmak üzere, yazdırıldığında belgenizin nasıl görüneceğini görebilir, yazdırma seçeneklerinizi ayarlayabilir, dosyayı yazdırabilirsiniz.

Backstage görünümünde yazdırma

  1. Dosya sekmesini ve Yazdır'ı tıklatın.

  2. Aşağıdakileri yapın:

    • Yazdır altında, Kopya Sayısı kutusuna istediğiniz kopya sayısını yazın.

    • Yazıcı altında, istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlar altında, yazıcınıza ilişkin varsayılan yazdırma ayarları sizin için seçilmiş durumdadır. Ayarlarda değişiklik yapmak isterseniz, değiştirmek istediğiniz ayarı tıklatın ve yeni ayarı seçin.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır'ı tıklatın.

Ayrıntılar için, Belgeleri yazdırma ve önizleme konusuna bakın.

Temel görevlerin ötesine geçme

İçindekiler tablosu oluşturarak, belgeyi şablon olarak kaydederek veya belgenin birden çok kopyasını yazdırarak temel görevlerin ötesine gidin.

Sayfanın Başı

Microsoft Word 2010kullanmayı öğrenmenize yardımcı olmak için yapabileceğiniz bazı temel görevler şunlardır.

Bu makalede

Word nedir?

Şablon bulma ve uygulama

Yeni belge oluşturma

Belge açma

Belge kaydetme

Belgeleri okuma

Değişiklikleri izleme ve açıklamaları ekleme

Belgenizi yazdırma:

Word nedir?

Microsoft Word 2010 profesyonel kalitede belgeler oluşturmanıza yardımcı olması için tasarlanmış bir sözcük, programıdır. En belirgin belge biçimlendirme araçlarıyla, Word, düzenleme ve belgelerinizi daha verimli bir şekilde yazmak yardımcı olur. Word ayrıca güçlü düzenleme ve böylece, başkalarıyla kolayca işbirliği yapabileceğiniz araçları düzeltme içerir.

Sayfanın Başı

Şablon bulma ve uygulama

Word 2010 Özel şablonlarınızı uygulamak ve Web'de kullanılabilir şablonları çeşitli aramak için yerleşik şablonları uygulamanızı sağlar.

Bul ve Word'de Şablon uygulamak için aşağıdakileri yapın:

  1. <ui>Dosya</ui> sekmesinde <ui>Yeni</ui>'yi tıklatın.

  2. Kullanılabilir Şablonlar'ın altında aşağıdakilerden birini yapın:

    • Yerleşik şablonlardan birini kullanmak için Örnek şablonlar' ı tıklatın, istediğiniz şablonu tıklatın ve sonra da Oluştur' u tıklatın.

    • Son kullandığınız şablonlardan birini yeniden kullanmak için Son şablons tıklatın, istediğiniz şablonu tıklatın ve sonra Oluştur' u tıklatın.

    • Daha önce oluşturduğunuz kendi şablonunuzu kullanmak için Şablonlarım' a tıklayın, istediğiniz şablonu tıklatın ve sonra da Tamam' ı tıklatın.

    • Office.com, Office.com şablonları' nın altında bulunan şablon bulmak için istediğiniz, istediğiniz şablonu tıklatın ve Şablon Office.com'dan bilgisayarınıza yüklemek için Yükle ' yi tıklatın şablon kategorisini tıklatın.

Not: Word bünyesinde Office.com'daki şablonlar için arama yapabilirsiniz. Arama Office.com şablonları için kutusunda, bir veya daha fazla arama terimleri yazın ve sonra aramak için ok düğmesini tıklatın.

Sayfanın Başı

Yeni belge oluşturma

  1. Dosya sekmesini tıklatın ve ardından Yeni'yitıklatın.

  2. Kullanılabilir şablonlar' ın altında Boş Belge'yitıklatın.

  3. Oluştur'u tıklatın.

Yeni belge oluşturma hakkında daha fazla bilgi için bir belge oluşturmakonusuna bakın.

Sayfanın Başı

Belge açma

  1. Dosya sekmesini ve 'ı tıklatın.

  2. iletişim kutusunun sol bölmesinde, sürücü veya belgeyi içeren klasörü tıklatın.

  3. iletişim kutusunda yer aldığı sağ bölmede, istediğiniz çizimi içeren klasörü açın.

  4. Belgeyi tıklatın ve sonra da ' ı tıklatın.

Sayfanın Başı

Belge kaydetme

Bir belgeyi Word 2010 ve Word 2007 tarafından kullanılan biçiminde kaydetmek için aşağıdakileri yapın:

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Dosya adı kutusuna, belgeniz için bir ad girin.

  4. Kaydet 'i tıklatın.

Böylece ve önceki Word 2003 ile uyumlu bir belgeyi kaydetmek için aşağıdakileri yapın:

  1. Word 2003 veya daha önceki sürümlerinde kullanılmak üzere istediğiniz belgeyi açın.

  2. Dosya sekmesine tıklayın.

  3. Farklı Kaydet'e tıklayın.

  4. Kayıt türü listesinde Word 97-2003 Belgesi’ne tıklayın. Bu, dosya biçimini .doc olarak değiştirir.

  5. Dosya adı kutusuna belge için bir ad yazın.

  6. Kaydet 'i tıklatın.

Word 2003 veya önceki sürümleri ile uyumlu bir belge oluşturma hakkında daha fazla bilgi için Word'ün önceki sürümleri tarafından kullanılacak bir belge oluşturmakonusuna bakın.

Sayfanın Başı

Belgeleri okuma

  1. Okumak istediğiniz belgeyi açın .

  2. Belge görünümleri grubunda Görünüm sekmesinde Tam ekran okuma ' ı tıklatın.

    Office 2010 Şeridi

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların alt köşelerinde okları tıklatın.

    • Klavyede PAGE DOWN ve PAGE UP veya Ara çubuğu ve geri al tuşuna basın.

    • Ekranın üst orta kısmında gezinme oklarını tıklatın.

      İpucu: Görünüm seçenekleri' ni tıklatın ve sonra iki sayfa veya ekran, aynı anda görüntülemek için İki sayfayı gösterme Düğme resmi ' ı tıklatın.

Word'de belge okumabelgeleri görüntüleme hakkında daha fazla bilgi için bkz.

Sayfanın Başı

Değişiklikleri izleme ve açıklamaları ekleme

  • Değişiklik izlemeyi gözden geçir sekmesinde, İzleme grubunda, kapatmak için Değişiklikleri İzle'yitıklatın.

    İzleme grubu

  • Açıklamalar grubunda, gözden Geçir sekmesinde, açıklama eklemek için Yeni açıklama' yı tıklatın.

Düzeltme sırasında yapılan değişiklikleri izleme hakkında daha fazla bilgi için Değişiklikleri izleme ve açıklamaları eklemekonusuna bakın.

Sayfanın Başı

Belgenizi yazdırma

  1. Dosya sekmesini ve Yazdır'ı tıklatın.

  2. Aşağıdakileri yapın:

    • Yazdıraltında kopya sayısı kutusuna, yazdırmak istediğiniz kopya sayısını girin.

    • Yazıcıaltında istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlaraltında yazıcınızın varsayılan yazdırma ayarlarını sizin için seçilir. Bir ayarı değiştirmek istiyorsanız, sonra da istediğiniz ayarı seçin ve değiştirmek için istediğiniz ayarı tıklatın.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır' ı tıklatın.

Bir dosyayı yazdırma hakkında daha fazla bilgi için Önizleme ve yazdırma dosyabakın.

Sayfanın Başı

Word 2016, profesyonel kalitede belgeler oluşturmanıza yardım etmek üzere tasarlanmıştır. Word ayrıca, belgelerinizi daha etkin bir şekilde düzenleyip yazmanıza da yardımcı olur.

Word’de belge oluştururken, boş bir belgeyle başlamayı ya da işin çoğunu bir şablonun halletmesini tercih edebilirsiniz. Bu aşamadan sonra, belge oluşturma ve paylaşma konusundaki temel adımlar aynıdır. Üstelik, Word’ün güçlü düzenleme ve gözden geçirme araçları sayesinde, başkalarıyla birlikte çalışarak belgenizi daha mükemmel hale getirebilirsiniz.

İpucu:  Yeni özellikler hakkında bilgi edinmek için bkz. Word 2016'daki yenilikler.

Belge başlatma

Boş bir sayfaya başlamaktansa, şablon kullanarak yeni bir belge oluşturmak genellikle daha kolaydır. Word şablonları, önceden ayarlanmış temalar ve stillerle birlikte kullanıma hazır olarak gelir. Tek yapmanız gereken, içeriğinizi eklemektir.

Word’ü her başlattığınızda galeriden bir şablon seçebilir, daha fazla şablon görmek için bir kategoriye tıklayın veya daha fazla çevrimiçi şablon arayın.

Herhangi bir şablona daha yakından bakmak isterseniz şablona tıklayarak şablonun büyük bir önizlemesini açabilirsiniz.

Şablon kullanmak istemezseniz Boş belge'ye tıklayın.

Word başlangıç ekranı

Belge açma

Word'ü her başlattığınızda, sol sütunda en son kullandığınız belgelerinizin listesini görürsünüz. Aradığınız belge burada yoksa Diğer Belgeleri Aç'ı tıklatın.

Son kullanılan belgelerin listesi görüntülenir.

Zaten Word'deyseniz, Dosya > 'ı tıklatın ve dosyanın konumuna gidin.

Word'ün önceki sürümlerinde oluşturulmuş bir belgeyi açtığınızda, belge penceresinin başlık çubuğunda uyumluluk modu konusuna bakın. Uyumluluk içinde daha çalışabilirsiniz veya Word 2016kullanmak için belgeyi yükseltebilirsiniz. Daha fazla bilgi için bkz: bir belgeyi Word'ün önceki bir sürümünde açın.

Belge kaydetme

Belgeyi ilk kez kaydetmek için yapacaklarınız:

  1. Dosya sekmesinde, Farklı Kaydet’i tıklatın.

  2. Belgenizi kaydetmek istediğiniz konuma gidin.

    Not:  Belgeyi bilgisayarınıza kaydetmek için Bu bilgisayar bölümünden bir klasör seçin veya Gözat’a tıklayın. Belgenizi çevrimiçi kaydetmek için, Farklı Kaydet bölümünden çevrimiçi bir konum seçin veya Yer Ekle’ye tıklayın. Dosyalarınız çevrimiçi olduğunda, dosyaları paylaşabilir, dosyalarla ilgili geri bildirimde bulunabilir ve dosyalar üzerinde gerçek zamanlı olarak birlikte çalışabilirsiniz.

  3. Kaydet'i tıklatın.

    Not: Word otomatik olarak dosyaları .docx biçiminde kaydeder. Belgenizi .docx dışında bir biçimde kaydetmek için Kayıt türü listesini tıklatıp istediğiniz dosya biçimini seçin.

Bir yandan üzerinde çalışırken, bir yandan da belgenizi kaydetmek için Hızlı Erişim Araç Çubuğu'nda Kaydet'i tıklatın.

Hızlı Erişim Araç Çubuğu’nda Kaydet simgesi görüntülenir

Belgeleri okuma

Düğme ve araçların tümünü gizlemek ve dikkatiniz dağılmadan yalnızca okumaya odaklanmak için belgenizi Okuma Modu'nda açın.

Okuma modu

  1. Okumak istediğiniz belgeyi açın.

    Not:  Korumalı belgeler ve ekler gibi bazı belgeler otomatik olarak Okuma modu'nda açılır.

  2. Görünüm > Okuma Modu'nu tıklatın.

  3. Belgede bir sayfadan diğerine geçmek için aşağıdakilerden birini yapın:

    • Sayfaların sağ ve sol tarafındaki okları tıklatın.

    • Klavyede, page down ve page up veya Ara çubuğu ve Geri Al tuşuna basın. Ok tuşlarını veya farenizdeki kaydırma tekerleğini de kullanabilirsiniz.

    • Dokunmatik aygıt kullanıyorsanız parmağınızla sağa veya sola çekin.

      İpucu:  Belgeyi yeniden düzenlemek için Görünüm > Belgeyi Düzenle'yi tıklatın.

Değişiklikleri izleme

Bir belge üzerinde başkalarıyla çalıştığınızda ya da belgeyi kendi başınıza düzenlediğinizde, her bir değişikliği görmek için Değişiklikleri İzle'yi açın. Word, tüm ekleme, silme, taşıma ve biçimlendirme değişikliklerini işaretler.

  1. Gözden geçirilecek belgeyi açın.

  2. Gözden Geçir'i tıklatıp Değişiklikleri İzle düğmesinde Değişiklikleri İzle'yi seçin.

    Değişiklikleri İzle düğmesine tıkladığınızda kullanılabilir seçenekler vurgulanır

Daha fazla bilgi için Değişiklikleri izleme başlıklı bölümü okuyun.

Belgenizi yazdırma

Tümü aynı yerden olmak üzere, yazdırıldığında belgenizin nasıl görüneceğini görebilir, yazdırma seçeneklerinizi ayarlayabilir, dosyayı yazdırabilirsiniz.

  1. Dosya sekmesinde Yazdır'a tıklayın.

    Backstage görünümünde yazdırma

  2. Aşağıdakileri yapın:

    • Yazdır altında, Kopya Sayısı kutusuna istediğiniz kopya sayısını yazın.

    • Yazıcı altında, istediğiniz yazıcının seçili olduğundan emin olun.

    • Ayarlar altında, yazıcınıza ilişkin varsayılan yazdırma ayarları sizin için seçilmiş durumdadır. Ayarlarda değişiklik yapmak isterseniz, değiştirmek istediğiniz ayarı tıklatın ve yeni ayarı seçin.

  3. Ayarlar istediğiniz gibi olduğunda Yazdır'ı tıklatın.

Ayrıntılar için bkz. Belge yazdırma.

Temel görevlerin ötesine geçme

Word’ü kullanmaya yönelik temel bilgilerle ilgili ayrıntılar için bkz. Word 2016’daki yenilikler.

Sayfanın Başı

Word Online ile, 'da depoladığınızOneDrive kişisel belgeleri oluşturmak, bunları görüntülemek ve düzenlemek için web tarayıcınızı kullanabilirsiniz. Kuruluşunuzun veya okulunuzun bir Office 365 planı veya SharePoint sitesi varsa, sitenizdeki kitaplıklarda belgeleri Word Onlineoluşturarak veyadepolayarak kullanmaya başlayın.

Not:  SharePoint 2010 ile Word Web App kullanıyorsanız, bkz. Word Web App’e Girişve Bir bakışta Word Web App.

Değişiklikleri kaydetme

Word, yaptığınız değişiklikleri otomatik olarak kaydeder. Word Online’ın sol alt köşesindeki durum çubuğunda bakın. Kaydedildi veya Kaydediliyor ifadesini gösterecektir.

Word Online’da durum çubuğu

Belgeleri çevrimiçi olarak paylaşma

Belgeniz çevrimiçi olduğundan, e-posta eki yerine bir bağlantı göndererek belgeyi paylaşabilirsiniz. Başkaları belgeyi web tarayıcılarında veya mobil cihazlarında okuyabilir.

Dosya > Paylaş > Kişilerle Paylaş'ı tıklatın.

Word Online’daki Kişilerle Paylaş düğmesinin resmi

Tarayıcıda açıklama yapma

Bir komut balonu belgede nerede açıklamalar yapıldığını gösterir.

Word Online’daki açıklama balonunun görüntüsü

Açıklamalara yanıt verin ve ele aldığınız öğeleri kapatın.

Word Online’da yazışma yorumları

Tarayıcıda düzenleme

Belgeye yazı yazmaya çalışırsanız ve hiçbir şey olmazsa, büyük olasılıkla Okuma görünümündesiniz demektir. Düzenleme görünümüne geçin: Belgeyi Düzenle > Word Online’da Düzenle’yi tıklatın.

Word Online’da Düzenle komutunun görüntüsü

Metin yazın ve biçimlendirin, resimler ekleyin, sayfanın düzenini ayarlayın ve daha fazlasını yapın. Diğer gelişmiş düzenlemeler için, Word’de Aç seçeneğini tıklatın.

Word Online’daki Düzen görünümünden Word’de Aç

Aynı belge üzerinde birlikte çalışma

Word Online’da birlikte çalışmak için belgeyi normalde yaptığınız gibi düzenleyin. Diğerleri de belgeyi düzenliyorsa, Word Online sizi durumlarıyla ilgili uyarır. Şeridi tıklatarak belgede şu anda çalışan herkesi görebilirsiniz.

Word Online’da yazarların görüntüsü

Bir yazarın adını tıklatmak, sizi belgede onun çalıştığı yere götürür. Yaptığı değişiklikleri de anında görürsünüz. Word Online’da, Word 2010 veya üstünde ya da Mac için Word 2011’de çalışıyor olabilirler.

Üstbilgi veya altbilgi ekleme

Belgenize üst bilgi veya alt bilgi eklemek için Ekle > Üst Bilgi ve Alt Bilgi’ye gidin.

Word Online’da Üst Bilgi ve Alt Bilgi düğmesinin görüntüsü

Nasıl görünmelerini istediğinizi seçmek için Seçenekler’i tıklatın.

Word Online’da Üstbilgi ve Altbilgi Seçenekleri menüsü

Sayfa numarası ekleme

Ekle > Sayfa Numaraları’nı tıklatın ve sonra sayfa numarasının nerede görünmesini istediğinizi galeriden seçin.

Word Online’da Sayfa Numaraları galerisinin görüntüsü

Hem toplam sayfa sayısını hem de geçerli sayfa numarasını göstermek için (sayfa X / Y) Sayfa Sayısını Ekle’yi seçin.

Metin bulma ve değiştirme

Giriş > Bul’u tıklatarak (veya Ctrl+F tuşlarına basarak) belgenizde belirli bir sözcük veya ifadenin her kullanımını hızlı bir şekilde arayın. Terimi bağlam içerisinde görebilmeniz için sonuçlar belgenizin yanında görünür. Bir arama sonucunu tıklatmak sizi bu kullanıma götürür.

Word Online’da Bul bölmesinin görüntüsü

Metni bulmak ve değiştirmek için Değiştir’i tıklatın (ya da Ctrl+H tuşlarına basın).

Word Online’da yazdırma

Dosya > Yazdır’a gidin. Word Online, belgenizin tüm düzenini ve biçimlendirmesini tutan bir PDF önizlemesini oluşturur. PDF’i yazıcınıza gönderin, beklediğiniz şekilde yazdırılır.

Word Online’da PDF’ye Yazdır düğmesinin görüntüsü

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×