Visio 'da pasta grafik oluşturma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Grafikler ve grafikler şablonuyla, basit bir pasta grafik veya belirli dilimlerin vurgularındaki pasta grafik oluşturabilirsiniz.

Bu makalede

Basit bir pasta grafik oluşturma

Vurgulanan dilim ile pasta grafik oluşturma

Basit bir pasta grafik oluşturma

Pasta grafik şekli başlangıçta 10 kadar parlak renkli dilim içerir. Her bir dilimin sayısını, boyutunu ve rengini ayarlayabilirsiniz. Aşağıdaki çizimde, orijinal renkleri koruyarak dilimlerin sayısını ve boyutunu değiştirdiğimiz pasta grafiği gösterilmektedir.

Simple pie chart

  1. Dosya menüsünde Yeni’ye tıklayın. Kategoriler 'i ve ardından 'i seçin. Ardından grafikler ve grafikler veya Pazarlama grafikleri ve diyagramları'nı tıklatın.

  2. Grafik şekilleri kalıbından, pasta grafik şeklini çizim sayfasına sürükleyin ve istediğiniz dilim sayısını seçin.

    İpucu: Daha sonra dilimlerin sayısını değiştirmek Için, pasta grafiğine sağ tıklayın, dilim sayısını ayarla'ya tıklayın ve sonra da farklı sayıda dilim seçin.

  3. Her bir dilimin boyutunu pastanın yüzde değeriyle ayarlayın:

    1. Pasta grafik şekline sağ tıklayın ve sonra dilim boyutlarını ayarla'ya tıklayın.

    2. Her dilim için istediğiniz boyutu yazın ve Tamam'ı tıklatın.

      İpucu: Şekil verileri iletişim kutusunda, pasta 1 çizim sayfanızın koyu mavi dilimine karşılık gelir, pasta 2pasta 1' in solundaki dilime karşılık gelir ve bu şekilde. Pasta grafiğine sağ tıklayıp veriseçilerek ve Şekil verileriseçilerek Şekil verileri iletişim kutusuna erişilir.

  4. Pasta diliminin rengini değiştirmek Için, pasta grafiği seçin ve sonra seçmek için tek bir dilimi tıklatın. Dolgu düğmesi Button image üzerindeki oku tıklatın ve sonra istediğiniz rengi tıklatın.

  5. Grafiğe Başlık eklemek Için grafik şekilleri kalıbından bir metin bloğu şeklini çizim sayfasına sürükleyin. Şekil seçildiğinde bir başlık yazın.

Sayfanın Başı

Vurgulanan dilim ile pasta grafik oluşturma

Vurgulanmış dilim içeren bir pasta grafik oluşturmak Için, grafiğinizin gerektirdiği kadar pasta dilimi şekli kullanın. Aşağıdaki çizimde, vurgulanmış dilim içeren bir pasta grafik gösterilmektedir. Pasta grafik, tema uygulanarak renklendirilir.

Pasta grafik

  1. Dosya menüsünde Yeni’ye tıklayın. Kategoriler'i ve ardından 'i seçin. Ardından grafikler ve grafikler veya Pazarlama grafikleri ve diyagramları'nı tıklatın.

  2. Grafik şekilleri'Nden, pasta dilimi şeklini çizim sayfasına sürükleyin.

  3. İkinci bir pasta dilimi şeklini sürükleyip ilk dilimin yanına yerleştirin.

  4. İkinci dilimin ortasındaki uç noktayı ilk dilimin sol alt köşesindeki bağlantı noktasına sürükleyin.

  5. Pasta dilimi şeklinin yüzdesini değiştirmek için, seçin ve dilim istediğiniz boyuta gelene kadar denetim tutamacını sürükleyin.

  6. Dilimlerin geri kalanını oluşturmak için 3 ile 5 arasındaki adımları yineleyerek pasta etrafında saatin altına doğru hareket edin.

  7. Visio 2016 ve daha yeni sürümlerde, Görünüm sekmesine tıklayın ve ardından görsel yardımlar grubunda iletişim kutusu başlatıcısına tıklayın. Uydur onay kutusunun seçili olmasına dikkat edin, tutkalla onay kutusunu temizleyin ve Tamam'ı tıklatın.

  8. Her pasta dilimini seçin, yapıştırın (uç noktalar kırmızı 'dan yeşile kırmızıya değişir) ve ardından yeniden yerleştir 'e ekleyin.

  9. Vurgulamak istediğiniz dilimi diğer dilimlerin dışına sürükleyin.

İpucu: Dilim dilimini sağ tıklatıp dilimin boyutunu% 1 oranında büyütmek için % 1 Ekle 'yi seçin. Dilimi özgün boyutuna döndürmek için Sıfırla 'yı seçin.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×