Visio başlangıç kılavuzu

Office 365 Aboneliği, Office 2019, Office 2016, Office 2013, Office 2010

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Kuruluş şemaları, ağ diyagramları, iş akışları ve ev veya Office planları gibi birçok Visio diyagramı vardır. Ancak hemen hemen her birinin oluşturulması için aynı üç temel adımı kullanıyorsunuz:

  1. Şablonu seçin ve açın.

  2. Şekilleri sürükleyip bağlayın.

  3. Şekillere metin ekleme.

Örnek olarak, bir akış çizelgesi diyagramı oluşturalım.

Adım 1: bir şablonu seçme ve açma

  1. Visio'yu başlatın.

  2. Akış çizelgeleri kategorisini tıklatın.

  3. Temel akış çizelgesi'ni ve ardından Oluştur'u tıklatın.

Temel akış çizelgesi 'ni seçin ve başlamak istediğiniz diyagramı seçin.

Her şablonda, şablon türü ile ilgili şekiller, kalıplarolarak adlandırılmış koleksiyonlar içerir. Kalıplar, çizim sayfasının yanındaki şekiller penceresidir. Örneğin, temel akış çizelgesi şablonuyla açılan kalıplardan biri temel akış çizelgesi şekillerdir.

Adım 2: şekilleri sürükleyip bağlama

Diyagramınızı oluşturmak Için, kalıptaki boş sayfaya şekil sürükleyip bırakın. Şekillere bağlanmanın birkaç yolu vardır, ancak şimdilik otomatik bağlantı 'yı kullanın. Örneğin, yalnızca birkaç tıklamayla akış çizelgesi başlangıç/bitiş şeklini yeni bir süreç şekline bağlar.

  1. Başlangıç/bitiş şeklini temel akış çizelgesi şekilleri kalıbından çizim sayfasına sürükleyin ve fare düğmesini bırakın.

  2. Mavi otomatik bağlantı oklarının görünmesi için işaretçiyi şeklin üzerinde tutun.

    Otomatik Bağlantı okları

  3. İşaretçinizi, ikinci şekli yerleştirmek istediğiniz yere işaret eden Mavi okun üzerine getirin.

    Kalıbın üstündeki şekilleri içeren mini araç çubuğu görüntülenir.

    Otomatik Bağlantı mini araç çubuğu

  4. Kare süreç şekline tıklayın.

    Süreç şekli diyagrama eklenir, otomatik olarak Başlangıç/bitiş şekline bağlanır.

Eklemek istediğiniz şekil Mini araç çubuğunda yoksa, istediğiniz şekli şekiller penceresinden sürükleyebilir ve mavi bir oka bırakabilirsiniz. Yeni şekil, Mini araç çubuğunda tıklattığınız gibi ilk şekle bağlanır.

Çiziminizde bulunan iki şekli bağlamak için otomatik bağlantı oklarını kullanın. Bir otomatik bağlantı okunu bir şekilden sürükleyip başka bir şekle bırakın. İlk şekilden ikinciden bir ok alırsınız.

Adım 3: şekillere metin ekleme

  1. Şekle tıklayın ve yazmaya başlayın. Şekle metin eklemek için çift tıklatmanız gerekmez; yazdığınız bir şekle metin eklenir.

    Bir şekli seçin ve yazın

  2. Yazmayı bitirdiğinizde çizim sayfasının boş bir alanını tıklatın veya ESC tuşuna basın.

Hemen hemen her nesneye metin ekleyebilirsiniz; çift bağlayıcılar-seçip, yazarak ve yazarak.

Visio şekilleri, kalıplar ve şablonlar nelerdir?

Şekiller

Visio şekilleri çizim sayfanıza sürüklediğiniz hazır nesneler, diyagramlarınızın yapı taşlarıdır.

Şekiller penceresinden çizim sayfanıza bir şekil sürüklediğinizde, orijinal şekil kalıpta kalır. Bu özgün ana şekilolarak adlandırılır. Çiziminize yerleştirdiğiniz şekil, bu asıl kalıbın bir kopyasıdır ( örnek olarak da adlandırılır). Çiziminize aynı şeklin birçok örneğini istediğiniz gibi sürükleyebilirsiniz.

Şekilleri döndürme ve yeniden boyutlandırma

Kişilerin şekillerle birlikte gördüğü en yaygın şeyler, şekillere doğrudan yerleştirilen özellikleri içerir. Görsel yardımlar bu özellikleri kolayca bulup kullanmanıza yardımcı olur:

  • Döndürme tutamaçları

    Seçili şeklin yukarısındaki yuvarla tutamacı _z_ döndürme tutamacı olarak adlandırılır. Şekli döndürmek için sağa veya sola sürükleyin.

  • Otomatik bağlantı için bağlantı okları

    Bağlantı oklarıyla bir önceki bölümde gördüğünüz gibi, şekilleri birbirine kolayca bağlayabilirsiniz.

  • Şekilleri yeniden boyutlandırma için seçim tutamaçları

    Şeklin yüksekliğini ve genişliğini değiştirmek için kare seçim tutamaçlarını kullanabilirsiniz. Şekli orantısız büyütmek için şeklin köşesindeki seçim tutamacını tıklatın veya sürükleyin ya da şeklin oranlarını değiştirmek için bir şeklin kenarına tıklayıp sürükleyin.

Visio şekillerinin özel özellikleri

Visio şekilleri basit resimlerden veya sembollerinden çok daha fazlasını.

Şekiller veri tutabilir

Her şekle verileri Şekil verileri penceresine yazarak ekleyebilirsiniz – Görünüm sekmesinin göster grubunda görev bölmeleri'ni ve ardından Şekil verileri'ni tıklatın. Visio Professional Edition Ile dış veri kaynağından da verileri içeri aktarabilirsiniz.

Çizimde varsayılan olarak veriler görüntülenmez. Tek bir şeklin verilerini görmek Için, veri > şekil verileri penceresini > şekil verileriniGöster/Gizle penceresinde açın ve şekli seçin.

Birden çok şekil için verileri aynı anda görüntülemek istiyorsanız, veri grafikleri olarak adlandırılmış bir özellik de kullanabilirsiniz. Aşağıdaki çizimde, iki ağaçtan aynı anda verileri gösterilmektedir.

Veri grafikleri iki şeklin verilerini aynı anda gösterir.

Özel davranışı olan şekiller

Birçok Visio şeklinin, şeklin üzerine basıldığında, sağ tıklayarak veya sarı denetim tutamacını taşıyarak bulabileceğiniz özel davranışı vardır.

Örneğin, daha fazla kişiyi göstermek için bir insanlar şeklini uzatabilirsiniz veya büyümeyi göstermek için büyüyen çiçek şeklini uzatabilirsiniz.

Kişiler şekli yana doğru uzatılırsa dört kişi görüntüleyebilir   Büyüyen çiçek şekli dikey uzatıldığında boyu uzayabilir

İpucu: Şeklin ne yapabileceğini bulmanın harika bir yolu, kısayol menüsünde özel bir komut olup olmadığını görmek için ona sağ tıklamadır.

Kuruluş şeması oluşturuyorsanız, şekiller raporlama yapısını otomatik olarak oluşturabilir. Her bir kişinin şeklini grafiğe sürükleyip yöneticinin şeklinin üzerine bırakın. Şekiller hiyerarşiyi göstermek için otomatik olarak bağlanır.

Kalıplar

Visio kalıpları , şekil koleksiyonlarını tutar. Her şablondaki şekillerin ortak olarak bir şeyler vardır. Şekiller, belirli bir tür diyagram veya aynı şeklin birkaç farklı sürümünü oluşturmanız için gereken bir şekil koleksiyonu olabilir.

Örneğin, temel akış çizelgesi şekilleri kalıbı yalnızca yaygın akış çizelgesi şekillerini içerir. Daha özel akış çizelgesi şekilleri, Iş akışı nesneleri ve TKY diyagramı şekillerigibi diğer kalıplardır.

Kalıplar, şekiller penceresinde, başlık çubukları pencerenin en üstünde birlikte gruplanır. Belirli bir kalıptaki şekilleri görmek Için, başlık çubuğuna tıklayın. Şablonda çok fazla kalıp varsa, başlık çubuğu alanında kaydırma çubuğu bulunur ve bazı başlık çubukları gizlenir; tümünü bulmak için kaydırın. Ayrıca, alt bölme çubuğunu aşağı sürükleyerek ve tüm başlık çubukları görünür olacak şekilde, başlık çubuğu alanını genişletebilirsiniz.

Herhangi bir Visio kalıbını açma

Her şablon, belirli bir tür çizim oluşturmak için gereken kalıplarla açılır, ancak diğer kalıpları istediğiniz zaman açabilirsiniz.

  • Şekiller penceresinde, diğer şekiller'e tıklayın, istediğiniz kategorinin üzerine gelin ve kullanmak istediğiniz kalıbın adına tıklayın.

Şablonlar

Diyagram oluşturmak istediğinizde, bu tür diyagram için bir şablonla (veya tam eşleşme yoksa en yakın türde) başlayın (veya tam eşleşme yoksa en yakın tür). Visio şablonları doğru ayarlarla başlamanıza yardımcı olur:

  • Belirli bir tür çizimi oluşturmak için gereken şekillerin tam kalıpları

    Örneğin, ev planı şablonu, duvar, mobilya, Araçlar, dolaplar gibi şekillerin tamamını içeren kalıplarla açılır.

    Kuruluş şeması şablonu, Yöneticiler, Yöneticiler, yardımcılar, konumlar, danışmanlar, boş ve daha fazlası için farklı şekiller içerir.

  • Uygun kılavuz boyutu ve cetvel ölçüleri

    Bazı çizimler özel ölçek gerektirir. Örneğin, Site planı şablonu bir mühendislik ölçeğiyle açılır; burada 1 inç 10 fit ' dir. Şablonlar, çizim türü için uygun ayarlarla hazırdır.

  • Özel sekmeler

    Bazı şablonların Şeritteki özel sekmelerde bulabileceğiniz benzersiz özellikleri vardır. Örneğin, Office düzen şablonunu açtığınızda, bir plan sekmesi görüntülenir. Office düzen diyagramlarına özgü görüntüleme seçeneklerini yapılandırmak için plan sekmesini kullanabilirsiniz.

  • Özel çizimler türlerinde size yardımcı olacak sihirbazlar

    Bazı durumlarda, bir Visio şablonunu açtığınızda sihirbaz başlamanıza yardımcı olur. Örneğin, yer planı şablonu, alan ve oda bilgilerinizi ayarlamanıza yardımcı olan bir sihirbazla açılır.

Şablon örneklerini görüntüleme

Hangi şablonların kullanılabildiğini öğrenmek Için:

  1. Dosya sekmesini tıklatın.

  2. Yeni'ye tıklayın.

  3. Çeşitli şablon kategorilerini tıklatın ve şablonların kısa açıklamalarını görmek için şablon küçük resimlerini tıklatın.

Sayfanın Başı

Adım 1: bir şablonu seçme ve açma

  1. Başlangıç Visio 2007.

  2. Şablon kategorileri listesinde, akış çizelgesi'ni tıklatın.

  3. Akış çizelgesi penceresinde, öne çıkan şablonlar'ın altında temel akış çizelgesi'ni çift tıklatın.

Temel Akış Çizelgesi şabonunun nasıl açıldığını gösteren Başlarken penceresi

Şablonu açtığınızda, birlikte kullanmanız gereken şekiller, kalıplar adlı koleksiyonlarda. Temel akış çizelgesi şablonuyla açılan kalıplar, ok şekilleri, arka planlarve temel akış çizelgesi şekilleriolarak anılır.

Temel Akış Çizelgesi şablonuyla açılan kalıplar Ok Şekilleri, Arka Planlar ve Temel Akış Çizelgesi Şekilleri’dir

Adım 2: şekilleri sürükleyip bağlama

Çiziminizi oluşturmak Için, tek yapmanız gereken şekiller kalıplardan boş çizim sayfasına sürüklemektir ve bunları birbirine bağlayın. Şekilleri birbirine bağlanmanın birçok yolu vardır, ancak şimdilik artık en hızlı şekilde kullanalım, otomatik bağlantı'yı kullanarak bunları otomatik olarak bağlamak için şekilleri birbirinden yukarıya sürükleyin. Daha fazla bilgi Için bkz .

  1. İlk şekli temel akış çizelgesi şekilleri kalıbından çizim sayfasına sürükleyin ve fare düğmesini bırakın.

    Temel Akış Çizelgesi Şekilleri kalıbından çizim sayfasına bir Karar şeklini sürükleyin.

  2. İkinci şekli ilk sayfanın üzerine getirerek mavi oklarının gösterilmesi, ancak fare düğmesini henüz bırakmadan.

    Temel Akış Çizelgesi Şekilleri kalıbından Karar şekline bir Veri şeklini sürükleyin.

  3. Fare düğmesini basılı tutarken, işaretçinizi ikinci şekli yerleştirmek istediğiniz yere işaret eden Mavi okun üzerine getirin.

    İşaretçi, Veri Şekli’nin gittiği yönde mavi oku vurgulamak için Karar şeklinin üzerinde hareket eder.

  4. Şimdi fare düğmesini bırakın. Şekilleriniz bağlantılıdır ve ilk şekil ikinci şekle işaret edilir.

    Karar şekli, Veri şeklini gösteren bir okla Veri şekline bağlanmıştır.

  5. 2-4 adımlarını yineleyerek Çiziminizi oluşturmaya devam edin.

Adım 3: şekillere metin ekleme

Bazı çizimler kendi kendilerine nokta oluşturmasa da, şekillere metin eklemek çoğunlukla faydalı olur. Şekillere metin eklemenin birçok yolu vardır, ancak şimdilik en basit yöntemi kullanalım. 

Doğrudan şekle metin ekleme

  1. Şekle çift tıklayın.

    Karar şekli çift tıklandığında metin kutusu etkin duruma gelir

  2. Yazmaya başlayın.

    Metin kutusu etkinleştirildikten sonra yazmaya başlayabilirsiniz.

  3. Yazmayı bitirdiğinizde çizim sayfasında boş bir alana tıklayın.

    Şekil artık seçili durumda olmadığında metin şekilde gösterilir.

Visio şekilleri, kalıplar ve şablonlar tam olarak nedir?

Şu anda biraz daha konuşdu, ancak Visio şekilleri, kalıpları ve şablonları hakkında daha fazla bilgi sundu.

Şekiller

Visio şekilleri çizim sayfanıza sürüklediğiniz hazır resimler, çizimlerinizin yapı taşlarıdır.

Bir kalıbın şeklini çizim sayfanıza sürüklediğinizde, orijinal şekil kalıpta kalır. Bu özgün ana şekil olarak adlandırılır. Çiziminize yerleştirdiğiniz şekil, bu asıl kalıbın bir kopyasıdır (örnek olarak da adlandırılır). Visio kalıplarının çoğunda, aynı şeklin aynı şekli istediğiniz gibi sürükleyerek çiziminize sürükleyebilirsiniz.

Üretim şekli Bölüm kalıbından çizim sayfasına sürüklendi.

Visio şekillerini kullanmanın ve özelleştirmenin birçok yolu vardır, ancak yalnızca en popüler yöntemlerle ve birkaç özel özellikle çok daha fazlasını yapabilirsiniz.

Sayfadaki şekilleri özelleştirme

Binlerce Visio şekli ve bunları kullanmanın ve özelleştirmenin çeşitli yolları vardır. Kişilerin şekillerle birlikte gördüğü en yaygın şeyler, şekillere doğrudan yerleştirilen özellikleri içerir. Görsel yardımlar bu özellikleri kolayca bulup kullanmanıza yardımcı olur.

Seçili şekilde yeşil döndürme ve seçim tutamaçları ve mavi bağlantı okları gösterilir.

1. döndürme tutamaçları

Şekillerin üstünde bulunan parlak yeşil noktalara döndürme tutamaçları denmektedir. Şekli döndürmek için döndürme tutamacını sağa veya sola sürükleyin.

2. otomatik bağlantı için mavi bağlantı okları

Açık mavi bağlantı okları, önceki bölümde gördüğünüz gibi, şekilleri bir başkasına kolayca bağlamanıza yardımcı olur. Bununla birlikte, otomatik bağlantı 'yı kullanmanın birden fazla yolu vardır, böylece daha fazla bilgi için Visio 'daki şekiller arasında bağlayıcıları eklemekonusuna bakın.

3. şekillerin yeniden boyutlandırılmasına yönelik seçim tutamaçları

Şeklin yüksekliğini ve genişliğini değiştirmek için parlak yeşil seçim tutamaçlarını kullanabilirsiniz. Şekli orantısız büyütmek için şeklin köşesindeki seçim tutamacını tıklatın veya sürükleyin ya da şeklin oranlarını değiştirmek için bir şeklin kenarına tıklayıp sürükleyin.

Visio şekillerinin özel özellikleri

Visio şekilleri basit resimlerden veya sembollerinden çok daha fazlasını.

Şekiller veri tutabilir

Her bir şekil verilerle ilişkilendirilebilir. Şekillere veri eklemenin çeşitli yolları vardır. Şimdilik, verilerin eklendikten sonra nasıl görüntüleneceğini veya görüntüleneceğini görelim.

Veriler şekle eklendikten sonra varsayılan olarak çizimde görüntülenmez. Verileri görmenin en kolay yolu şekli seçmek ve aşağıdaki çizimde gösterildiği gibi Şekil verileri penceresini açmaktır.

Şekil Verileri penceresinde seçili şeklin verileri gösterilir.

Aynı anda birçok şekil için verileri görüntülemek istiyorsanız, veri grafikleri adındaki bir özelliği kullanabilirsiniz. Aşağıdaki çizimde, iki ağaçtan aynı anda verileri gösterilmektedir. 

Veri grafikleri iki şeklin verilerini aynı anda gösterir.

Not: Veri grafikleri yalnızca Microsoft Office Visio Professional 2007 ile kullanılabilir.

Özel davranışı olan şekiller

Çok fazla Visio şekillerinin tümünü listelemek için özel davranışı vardır, ancak işte birkaç örnek.

Örneğin, daha fazla kişiyi göstermek için bir insanlar şeklini uzatabilirsiniz veya büyümeyi göstermek için büyüyen çiçek şeklini uzatabilirsiniz.

Kişiler şekli yana doğru uzatılırsa dört kişi görüntüleyebilir   Büyüyen çiçek şekli dikey uzatıldığında boyu uzayabilir

Sonraki çizimde, başka şekillerin ölçülmesinde tasarlanan özel bir boyut şekli kullanarak sayfanızdaki bir şeklin boyutunu nasıl ölçebileceğiniz gösterilir. (Boyut şekilleri yalnızca Office Visio Professional 2007.)

Boyutlandırma kalıbının Yatay şekli, çizim sayfasındaki bir şeklin boyutunu gösterir.

Aşağıda grafik şekilleri kalıbından bir pasta grafik şekli vardır. Dilim sayısını ve her dilimin temsil ettiği yüzde sayısını ayarlamak için şekle sağ tıklayabilirsiniz.

Pasta grafik

İpucu: Şeklin ne yapabileceğini bulmanın harika bir yolu, kısayol menüsünde özel bir komut olup olmadığını görmek için ona sağ tıklamadır.

Kalıplar

Visio kalıpları, şekil koleksiyonlarını tutar. Her şablondaki şekillerin ortak olarak bir şeyler vardır. Şekiller, belirli bir tür diyagram veya aynı şeklin birkaç farklı sürümünü oluşturmanız için gereken bir şekil koleksiyonu olabilir.

Aşağıdaki çizimde temel akış çizelgesi şekilleri kalıbı yaygın akış çizelgesi şekillerini Içerir ve arka planlar kalıbının çeşitli arka planlar içerir. Hatta sık kullanılan şekil kalıbınızı oluşturabilirsiniz. 

Şekiller penceresinde yığılan kalıplar, her kalıbı sırayla görmek için yeniden düzenlenebilir

1. şekiller penceresinde kalıplar görüntülenir.

2. kalıplar açık olduğunda, kendilerine otomatik olarak şekillerin üzerine, bir diğerinin üstüne otomatik olarak yuvalanmaz.

3. kalıbın üst kısmına gitmek için kalıbın başlık çubuğuna tıklayın.

4. daha önce yığının en üstündeki kalıp, şekiller penceresinin en altına gider.

Herhangi bir Visio kalıbını açma

Her şablon, belirli bir tür çizimi oluşturmanız için gereken kalıplarla açılır, ancak diğer kalıpları istediğiniz zaman açabildiklerini bilmek iyi olur.

  1. Dosya menüsünde şekiller'in üzerine gelin, istediğiniz kategorinin üzerine gelin ve kullanmak istediğiniz kalıbın adına tıklayın.

  2. Açmak istediğiniz diğer kalıplar için 1.

    kalıplar dosya menüsünden açılır.

Şablonlar

Visio şablonları, tek bir şey olmadıkları için daha zor bir şekilde açıklanmaz; bunlar bir ayarlar topluluğu gibidir. Visio şablonu, aşağıdakilerden herhangi biriyle boş bir çizim sayfası birleştirir:

Belirli bir tür çizimi oluşturmak için gereken şekillerin tam kalıpları     Grafik ve grafik şablonu, grafik ve grafik oluşturmaya yönelik hızlı ve kolay şekillerden oluşan bir kalıpla açılır.

Grafik Şekilleri şablonu, basit grafikler ve çizelgeler oluşturmak için kullanabileceğiniz birçok şekille açılır.

Uygun kılavuz boyutu ve cetvel ölçüleri    Bazı çizimler özel ölçek gerektirir. Örneğin, Site planı şablonu bir mühendislik ölçeğiyle açılır; burada 1 inç eşittir 1 foot.

Site Planı şablonu özel mühendislik ölçeğiyle açılır.

Özel menüler    Bazı şablonların özel menülerde bulabileceğiniz benzersiz özellikleri vardır. Örneğin, Takvim şablonunu açtığınızda, ana menü çubuğunda bir Takvim menüsü görünür. Takviminizi yapılandırmak veya Microsoft Office Outlook 'tan takviminize veri aktarmak için Takvim menüsünü kullanabilirsiniz.

Takvim şablonu özel bir Takvim menüsüyle açılır.

Özel çizimler türlerinde size yardımcı olacak sihirbazlar    Bazı durumlarda, bir Visio şablonunu açtığınızda, bir sihirbaz çizimi iyi bir başlangıç durumuna almanıza yardımcı olur. Örneğin, yer planı şablonu, alan ve oda bilgilerinizi ayarlamanıza yardımcı olan bir sihirbazla açılır.

yer planı şablonu, çalışmaya başlamanıza yardımcı olmak için bir sihirbazla birlikte açılır.

Sırada ne var?

Visio ile daha tanıdık nasıl yararlanmanız için bazı öneriler şunlardır.

Daha karmaşık çizimler oluşturma konusunda yardım alma

Visio şablonlarının birçoğu için yukarıda açıklanan temel adımları kullanabilirsiniz. Daha karmaşık şablonlar Için, söz konusu şablon için yazılan makaleyi okumak gerçekten yararlıdır.

  1. Visio 'daki Yardım menüsünde Microsoft Office Visio Yardımı 'natıklayın.

    Visio Yardım menüsü

  2. Yardım penceresinde, İçindekiler tablosunu göster düğmesine tıklayın.

    Visio Yardım penceresinde kitap simgesine tıklandığında Visio içindekiler sayfası açılır.

  3. Içindekiler tablosu penceresinde, oluşturmak istediğiniz çizimin kategorisini tıklatın.

    Beyin fırtınası diyagramı oluşturma yardım konusunu gösteren Visio İçindekiler Tablosu açılır

    İpucu: Birkaç dakikanızı aldığınızda Visio Yardımı 'nda tüm bilgi türlerini bulabilirsiniz.

Çeşitli Visio şablonlarını keşfedin

Kullandığınız Visio sürümüne bağlı olarak, 25 (% z0z_) ve 64 ( Office Visio Professional 2007 ) ile çalışmak için farklı şablonlar vardır. Bu şablonlar hakkında daha fazla bilgi edinmek Için Visio 'yu başlattığınızda otomatik olarak açılan Başlarken ekranına göz atın. Çeşitli kategorileri tıklatın ve şablonların küçük resimlerini ve şablonların kısa açıklamalarını görmek için şablon küçük resimlerini tıklatın.

Ağ şablonlarını göstermek için açılan Başlarken penceresi.

Kalıplara göz atın

Kalıp listesi 'ni açmak için biraz bekleyin, kullanılabilir birçok şekil hakkında daha fazla bilgi edinmek için harika bir yoldur, ancak bazı kalıpların kendileri araştırmanız daha da iyi olur.

Bir diyagramı açmanıza rağmen, yalnızca Dosya menüsünde şekiller 'e tıklayıp açmak istediğiniz kalıba kadar ilerleyin.

kalıplar dosya menüsünden açılır.

Menülere göz atın

Menüleri açmak, Visio 'da yapabilecekleriniz hakkında bir fikir almanın hızlı yoludur. Görünüm, verive Şekil menüleri en popüler menülerden üçü.

Tüm komutları gösterilen Görünüm menüsü, Veri menüsü ve Şekil menüsü.

1. Görünüm menüsünde, çizim kılavuzu gibi görsel kılavuzları açmak ve kapatmak için tüm özel Windows çizimlerini de listelenir.

2. veri menüsünde verileri içeri aktarma ve görüntüleme gibi gelişmiş özellikler için komutlar listelenir. Bunlar Visio 'da sağlanan en güçlü özelliklerden bazılarıdır.

3. Şekil menüsü, şekillerinizi ve bağlayıcılarınıza istediğiniz şekilde yönlendirmek için komutları listeler.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×