Formüller ve işlevler

TOPLA

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

Deneyin!

TOPLA işleviyle Excel’de değerleri toplayın. Ayrı ayrı değerleri, hücre başvurularını, aralıkları veya bunların üçünü birlikte toplayabilirsiniz.

Örneğin:

  • =TOPLA(A2:A10)

  • =TOPLA(A2:A10, C2:C10)

TOPLA işlevini kullanın

  1. Bir hücre seçin.

  2. =TOPLA( yazın

  3. Toplamak istediğiniz hücreleri seçin.

  4. Kapanış parantezini ) yazıp Enter tuşuna basın.

Daha fazlasını mı istiyorsunuz?

TOPLA işlevi

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×