Var olan bir projeden veya veritabanından yeni proje oluşturma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Varolan bir Microsoft Office Project (MPP) dosyasına veya Microsoft Office Project veritabanı (MPD) dosyasına yeni bir proje dayandırmaya yardımcı olabilirsiniz.

Var olan Project (MPP) dosyasından yeni proje oluşturma

Var olan bir proje dosyasına yeni proje dayandırdığınızda, var olan dosyanın kapatılması gerekir. Yeni projenizi Microsoft Project 98 ' den önceki bir Microsoft Project sürümünden bir dosyaya dayandırılmıyorsanız, öncelikle bu Microsoft Project sürümünü kullanarak projeyi MPX dosya biçimi. Yeni projeyi MPX dosyasına dayandırın.

  1. Dosya menüsünde Yeni’ye tıklayın.

  2. Yeni proje görev bölmesinde, Yeni'nin altında var olan projedenöğesini tıklatın.

  3. Projeyi içeren klasörü bulup açın ve proje adına tıklayın.

  4. Yeni oluştur'a tıklayın.

  5. Dosya parola korumalıysa, dosyayı açmak için parola kutusuna parolayı yazın.

  6. Gerekirse, yeni projenin zamanlamasını yansıtmak için proje ve görev başlangıç ve bitiş tarihlerini ayarlayın.

  7. Dosya menüsünde Farklı Kaydet'i tıklatın.

  8. Dosya adı kutusuna yeni proje için bir ad yazın ve Kaydet'e tıklayın.

    Notlar: 

    • Yeni bir projenin fiili çalışması veya süresi olan görevleri olan bir zamanlamaya dayandırdığınızda, proje yeniden planlanmaz. Öncelikle bu görevlerden ilerleme durumunu kaldırmalısınız.

    • Var olan zamanlamada kısıtlamalar varsa, yeni projeyi yeniden zamanlamak için Çözümleme araç çubuğundaki tarihleri ayarla 'yı tıklatabilirsiniz. Bu araç çubuğunu görüntülemek Için, Görünüm menüsünde araç çubukları 'Nın üzerine gelin ve Çözümleme'ye tıklayın.

Varolan bir Microsoft Office Project veritabanı (MPD) dosyasından yeni proje oluşturma

Bir projeyi Microsoft Office Project 2007 kullanarak MPD dosya biçiminde kaydedemeseniz de, var olan bir MPD dosyasını yeni bir proje için temel olarak kullanabilirsiniz.

MPD dosyalarını açmak için güvenlik ayarlarını yapılandırma

Eski ve varsayılan dışı dosya biçimlerinin bir MPD dosyasına yeni bir proje dayanmalarına izin verecek şekilde ayarlanmış güvenlik seçenekleriniz olmalıdır.

  1. Araçlar menüsünde Seçenekler'e ve ardından güvenlik sekmesine tıklayın.

  2. Eski biçimleraltında, eski veya varsayılan olmayan dosya biçimlerindeki dosyaları yüklerken sor'u tıklatın.

Bir MPD dosyasından yeni proje oluşturma

  1. Düğme resmi öğesini tıklatın.

  2. Dosya türü kutusunda proje veritabanları'nı tıklatın.

  3. Veritabanını içeren klasörü bulup açın ve kullanmak istediğiniz dosyaya tıklayın.

  4. 'ı tıklatın.

  5. Içeri aktarma Sihirbazı-proje tanımı iletişim kutusunda, yeni projenize dayandırmak istediğiniz projeye tıklayın ve sonra da bitti'ye tıklayın.

  6. Dosyayı açmaya devam etmeniz istenirse Evet'i tıklatın.

  7. Gerekirse, yeni projenin zamanlamasını yansıtmak için proje ve görev başlangıç ve bitiş tarihlerini ayarlayın.

  8. Dosya menüsünde Farklı Kaydet'i tıklatın.

  9. Dosya adı kutusuna yeni proje için bir ad yazın ve Kaydet'e tıklayın.

    Notlar: 

    • Yeni bir projenin fiili çalışması veya süresi olan görevleri olan bir zamanlamaya dayandırdığınızda, proje yeniden planlanmaz. Öncelikle bu görevlerden ilerleme durumunu kaldırmalısınız.

    • Var olan zamanlamada kısıtlamalar varsa, yeni projeyi yeniden zamanlamak için Çözümleme araç çubuğundaki tarihleri ayarla 'yı tıklatabilirsiniz. Bu araç çubuğunu görüntülemek Için, Görünüm menüsünde araç çubukları 'Nın üzerine gelin ve Çözümleme'ye tıklayın.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×