Toplu postalarda mektupları kişiselleştirmek için adres mektup birleştirmeyi kullanma

Toplu postalarda mektupları kişiselleştirmek için adres mektup birleştirmeyi kullanma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Posta listenizdeki kişilere gönderilecek toplu postanız olduğunda, kişiselleştirilmiş mektupları toplu olarak oluşturmak için adres mektup birleştirmeyi kullanabilirsiniz. Oluşturulan her mektupta aynı düzen, biçimlendirme, metinler ve grafikler vardır. Mektubun yalnızca belirli bölümleri farklılık gösterir ve kişiselleştirilir.

Adres mektup birleştirme işlemini kullanarak mektuplar oluşturma ve yazdırma sürecinde üç dosya kullanılır:

  • Ana belgeniz
    Bu belge, birleştirilen belgenin her örneğinde aynı olan metin ve grafikleri (örneğin, bir logo veya resim) içerir. Aynı olan içeriğe örnek olarak mektubun gövdesi verilebilir.

  • Posta listeniz
    bu, Mektupda bilgileri doldurmak için kullanılan veri kaynağıdır. Örneğin, posta listenizde adlar bulunur ve ana belgeniz, listenizdeki adlara gönderilecek mektuptur.

  • Birleştirilmiş belgeniz
    Bu belge, ana belgeyle posta listesinin bileşimidir. Adres mektup birleştirme, posta listesinden bilgileri çeker ve ana belgenize koyar; her kişi için kişiselleştirilmiş bir harfe yol açar.

Eğitim kursununbir parçası olan aşağıdaki videoda, mektuplar için adres mektup birleştirmenin nasıl çalıştığı hakkında daha fazla bilgi edinebilirsiniz.

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

1. Adım: Ana belgenizi hazırlama

Adres mektup birleştirmeye başlamadan önce mektubunuzu hazırlayın. Örneğin, insanlara yaklaşan bir etkinliği haber veriyorsanız etkinliğin adını, tarihini, saatini ve konumunu ekleyin. Bunlar, mektubunuzun tüm alıcıları için önemli olan ayrıntılardır.

  1. Posta Gönderileri sekmesinin Adres Mektup Birleştirmeyi Başlat grubunda Adres Mektup Birleştirmeyi Başlat > Mektuplar’ı seçin.

    Word 'de, posta gönderileri sekmesinde adres mektup birleştirmeyi Başlat 'ı seçin ve bir seçenek belirleyin.

  2. Word 'ta, herkese göndermek istediğiniz mektubun gövdesini (aşağıdaki örnekte) yazın.

    Adres mektup birleştirme için kullanılan Word to bel harfinin bir örneği.

2. Adım: Posta listenizi ayarlama

Posta listesi, sizin veri kaynağınızdır. Bu, bir Excel elektronik tablosu, Outlook kişileri dizini, Access veritabanı veya Office adres listesi olabilir. Word’ün mektubunuzu oluşturmak üzere bilgileri almak için kullanacağı kayıtları içerir.

İpuçları

  • Posta listeniz yoksa, adres mektup birleştirme işlemi sırasında bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce, tüm veri kayıtlarınızı toplayın ve bunları veri kaynağınıza ekleyin.

  • Excel elektronik tablosu kullanıyorsanız, sıfırları kaybetmemek için Posta Kodları sütununun metin olarak biçimlendirildiğinden emin olun.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun.

3. Adım: Posta listenizi ana belgenize bağlama

Artık posta listeniz için veri kaynağını açmaya ve bunu mektubunuza bağlayabileceksiniz.

  1. Posta Gönderileri sekmesinin Adres Mektup Birleştirmeyi Başlat grubunda Alıcıları Seç’i seçin ve bir seçenek belirtin.

    Word adres mektup birleştirme 'nin bir parçası olarak, posta gönderileri sekmesinde Birleştirmeyi Başlat grubunda Alıcıları Seç 'i seçin ve sonra da yeni liste yaz 'ı seçin

  2. Aşağıdakilerden birini yapın:

    • Posta listeniz yoksa, Yeni Liste Yaz’ı seçin ve listeyi oluşturun.

      veya

    • Posta listeniz bir Excelelektronik tablosunda, Access veritabanında veya başka bir tür veri dosyasındaysa, Varolan Listeyi Kullan’ı seçin. Sonra, listenizin bulunduğu konuma gidin ve 'ı seçin.

      veya

    • Outlook kişilerinizi kullanıyorsanız, Outlook Kişilerinden Seç’i seçin.

  3. Dosya > Farklı kaydet‘i seçin.

  4. Dosya adı kutusunda, dosya adını yazın ve Kaydet’i seçin.


Alıcı listesini düzenleme

Listenizdeki herkesin harflerini oluşturuyor ve yazdırıyorsanız, "Adım 4: kişiselleştirilmiş içeriği mektubunuza ekleme" bölümüne gidin. Örneğin, ev sahipliği yaptığınız bir olayın 20 mil içinde mektup göndermek istiyorsanız, listeyi daraltmak için posta kodu gibi bir filtre kullanın.

  1. Alıcı Listesini Düzenle'yi seçin.

    Word adres mektup birleştirme işlemi kapsamında, Posta Gönderileri sekmesinin Adres Mektup Birleştirmeyi Başlat grubunda Alıcı Listesini Düzenle'yi seçin.

  2. Adres mektup birleştirme alıcıları iletişim kutusunda, e-posta iletinizi almak istediğiniz kişilerin adının yanındaki kutuyu işaretleyin.

    Onay kutularını işaretleyerek satır seçme

Adres Mektup Alıcıları iletişim kutusunda alıcı listesini daraltmaya yönelik seçenekler vardır. En sık kullanılan iki seçenek, adların ve adreslerin bulunmasını kolaylaştırmak için listeyi sıralamak ve filtrelemektir.

Word adres mektup birleştirme belgesinde Alıcıları Düzenle'yi seçin ve Adres Mektup Birleştirme Alıcıları iletişim kutusundaki Alıcı listesini iyileştir'in altında bir seçenek belirtin.

Daha ayrıntılı bilgi Için, Adres mektup birleştirme için verileri sıralama ve filtrelemekonusuna bakın.

4. Adım: Mektubunuza kişiselleştirilmiş içeriği ekleme

Mektubunuza, adını ve adreslerini alan herkes için farklı olan içeriği ekleyin. Bu ayrıntıları eklemek için en iyi yöntem, ana belgenize birleştirme alanları eklemektir.

  1. Posta Gönderileri sekmesinin Alanları Yaz ve Ekle grubunda Adres Bloğu'nu seçin.

    Word adres mektup birleştirme 'nin bir parçası olarak, posta gönderileri sekmesinin yaz & alanları Ekle grubunda Adres bloğu 'nu seçin.

  2. Adres Bloğu Ekle iletişim kutusunda, alıcının adının harf içinde görüneceği şekilde biçimini seçin.

    Adres bloğu seçenekleri

  3. Tamam’ı seçin.

    Not: Adresin Mektupda görüntülenme şeklini görüntülemek Için Önizleme'Nin altında sonuçları Önizle'yi seçin. Veri kaynağınızdaki kayıtlar arasında gezinmek için sonraki Adres mektup birleştirmeyi önizleme sonuçları için Sonraki kayıt düğmesi veya önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi kayıt düğmesini seçin.

  4. Write & INSERT grubunda Selamlama satırı'nı seçin.

    Word adres mektup birleştirme 'nin bir parçası olarak, posta gönderileri sekmesinin yaz & alanları Ekle grubunda selamlama satırı 'nı seçin.

  5. Selamlama Satırı Ekle iletişim kutusunda, kullanmak istediğiniz biçimi seçin.

  6. Mektup birleştirmede birleştirme alanını eklemek için Tamam 'ı seçin.

  7. Adres mektup birleştirme için oluşturduğunuz harfi korumak Için _GT_ Kaydet 'i seçin (aşağıdaki örnekte).

    Word 'de "adres bloğu" alanına ve "Selamlama satırı" alanına örnek adres mektup birleştirme mektubu.

Mektup listenizdeki harfe başka özel bilgiler eklemek Için, Adres mektup birleştirme alanlarını teker teker eklemekonusuna bakın.


Birleştirme alanı adlarını doğrulama

Word’ün adları ve adresleri posta listenizde bulduğundan emin olun.

  1. Posta Gönderileri sekmesinin Alanları Yaz ve Ekle grubunda Alanları Eşleştir'i seçin.

    İpucu: Alanları Birleştir, ana belgeye adres bloğu eklerken kullandığınız Adres Bloğu Ekle iletişim kutusundan da açılabilir.

  2. Alanları Eşleştir iletişim kutusunda, listede gösterilen kayıt alanlarının posta listesi veri kaynağınızdaki kayıtların sütun başlıklarıyla eşleştiğini doğrulayın.

    Alanları Eşleştir iletişim kutusu

    Not: İletişim kutusunda iki sütun vardır. Sol sütun, örneğin bir iş kaydındaki ortak adların listesidir. Sağ sütun, veri kaynağı dosyanızdaki bir sütun başlığına eşlenen ortak adın alan adıdır.

  3. Aşağıdakilerden birini yapın:

    • Gösterilen alan adları, posta listesi veri kaynağınızda kayıtlar için kullandığınız sütun başlıklarıyla eşleşiyorsa, hiçbir şey yapmayın.

      veya

    • Veri kaynağınızdaki bir sütun başlığıyla eşleştirmeyi beklediğiniz bir alan adında (eşleştirilmedi) ifadesi gösteriliyorsa, aşağı açılan oku seçin ve sonra da posta listesi veri kaynağınızda alan adını seçin. Bu işlemi gerektiği kadar yineleyin.

  4. Tamam’ı seçin.


Adres mektup birleştirme alanlarını biçimlendirme

Birleştirilen içeriğin yazı tipini, boyutunu veya aralığını değiştirmek için, birleştirme alanı adını seçip istediğiniz değişiklikleri yapın.

  1. Birleştirilmiş sonuçlardan mektubunuzdaki adres mektup birleştirme alanına dönmek için Postalar sekmesindeki Sonuçların Önizlemesini Görüntüle grubunda Sonuçların Önizlemesi'ni seçin.

    Word’de Postalar sekmesinde Sonuçların Önizlemesini Görüntüle grubu.

  2. Birleştirme alanı adını seçin.

    seçili adres bloğu alanı

  3. Giriş sekmesinde kullanmak istediğiniz yazı tipini ve yazı tipi boyutunu seçin.

    Word’de Giriş sekmesindeki Yazı Tipi grubunda yazı tipini ve yazı tipi boyutunu seçin.

  4. Sayfa Düzeni sekmesinde (Word 2013) veya Düzen sekmesinde (Word 2016), istediğiniz paragraf aralığını seçin.

    Word’de Düzen sekmesindeki Paragraf grubunda aralığı ayarlayın.

    Not: Word, Adres Bloğu'ndaki her bir satırı bir paragraf olarak kabul ettiğinden satırlar arasındaki aralığı azaltmak isteyebilirsiniz.

Adım 5. Mektupları önizleme ve yazdırma

  1. Mektuplarınızın gövdesindeki adların ve adreslerin doğru göründüğünden emin olmak için sonuçları Önizle'yi seçin ve ardından sonraki Adres mektup birleştirmeyi önizleme sonuçları için Sonraki kayıt düğmesi veya önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi Record düğmesini seçin.

    İpucu:  Listenin başına gitmek Için ilk Adres mektup birleştirmeyi önizleme sonuçları için ilk kayıt düğmesi kayıt düğmesini seçin ve listenin sonuna gitmek için son Adres mektup birleştirmeyi önizleme sonuçları için Son kayıt düğmesi Kaydet düğmesini seçin.

  2. Bitir ve Birleştir > Belgeleri Yazdır'ı seçin.

    Word adres mektup birleştirme işleminin bir parçası olarak, posta gönderileri sekmesinin bitiş grubunda, bitiş & Birleştir 'i seçin ve bir seçenek belirleyin.

6. Adım: Kişiselleştirilmiş mektubunuzu kaydetme

Adres mektup birleştirme belgesini kaydettiğinizde, belge posta listenize bağlı kalır. Böylece bunu bir sonraki toplu posta gönderiminizde kullanabilirsiniz.


Adres mektup birleştirme belgenizi yeniden kullanmak Için

  • Adres mektup birleştirme belgesini açın ve Word bağlantıyı korumak isteyip istemediğinizi sorduğunda Evet’i seçin.


Adres mektup birleştirme belgesinde adresleri değiştirmek Için

  • Adres mektup birleştirme belgesini açın ve belirli adresleri sıralamak, filtrelemek ve seçmek için Alıcı Listesini Düzenle'yi seçin.

Diğer bilgiler

Adres mektup birleştirmeye başlamadan önce mektubunuzu hazırlayın. Örneğin, insanlara yaklaşan bir etkinliği haber veriyorsanız etkinliğin adını, tarihini, saatini ve konumunu ekleyin. Bunlar, mektubunuzun tüm alıcıları için önemli olan ayrıntılardır.

  1. Posta Gönderileri sekmesinin Adres Mektup Birleştirmeyi Başlat grubunda Adres Mektup Birleştirmeyi Başlat > Mektuplar’ı seçin.

    form mektupları

  2. Word’de herkese göndermek istediğiniz mektubun gövdesini yazın.

Posta listesi, sizin veri kaynağınızdır. Bu, bir Excel elektronik tablosu, Outlook kişileri dizini, Access veritabanı veya Office adres listesi olabilir. Word’ün mektubunuzu oluşturmak üzere bilgileri almak için kullanacağı kayıtları içerir.

İpuçları

  • Posta listeniz yoksa, adres mektup birleştirme işlemi sırasında bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce, tüm veri kayıtlarınızı toplayın ve bunları veri kaynağınıza ekleyin.

  • Excel elektronik tablosu kullanıyorsanız sıfırların kaybolmaması için Posta Kodları sütununun metin olarak biçimlendirildiğinden emin olun.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun. Bunu yapmak için Apple Mail'i açın ve Posta menüsünde Tercihler'i seçin. Genel sekmesinde, Saptanmış e-posta okuyucu’nun yanında Microsoft Outlook’u seçin.

  • Ayrıca Apple kişilerinizi de kullanabilirsiniz; bunun için Apple Mail'in varsayılan posta programınız olduğundan emin olun.

  • Adres mektup birleştirmede veri kaynağınız olarak Use FileMake pro veritabanını kullanın.

  1. Posta Gönderileri sekmesinde Alıcıları Seç’i seçin ve bir seçenek belirtin.

    Posta Gönderileri sekmesinde bir seçenek listesiyle Alıcıları Seç vurgulanmış

    Seçim

    Amaç

    Yeni Liste Oluştur

    Adres mektup birleştirmeyi ayarlarken yeni bir adres listesi başlatma

    Varolan Listeyi Kullan

    Adres listeniz olarak Excel elektronik tablosu veya başka türde bir veri dosyası kullanma

    Outlook Kişilerinden Seç

    Adres listeniz için adları doğrudan Outlook kişilerinden seçme

    Apple Kişileri

    Adres listeniz için adları doğrudan Apple Adres Defterinizden seçme

    FileMaker Pro

    Verileri FileMaker Pro veritabanından içeri aktarma

  2. Yeni Liste Oluştur'u seçtiyseniz şu adımları izleyin:

    1. Liste Alanlarını Düzenle iletişim kutusunda, Word ad, soyadı ve adres gibi bazı temel bilgilerin alanlarını otomatik olarak oluşturur. Örneğin ileti alanı gibi yeni bir alan eklemek istiyorsanız şimdi ekleyin, böylelikle girdileri yazarken bu alanı da doldurabilirsiniz. Yeni alan adı'nın altında, eklemek istediğiniz alanın adını yazın ve ardından artı işaretini (+) seçin.

      İpucu:  Alanların sırasını değiştirmek için, taşımak istediğiniz alanı seçin ve ardından alanı listede istediğiniz konuma taşımak için yukarı veya aşağı okları kullanın.

    2. Alanların hepsi istediğiniz gibi ayarlandığında, Oluştur'u seçerek listeyi oluşturun.

  3. Varolan Listeyi Kullan'ı seçtiyseniz şu adımları izleyin:

    1. Kullanmak istediğiniz dosyanın konumuna gidip ’ı seçin.

    2. Excel elektronik tablosu açmayı seçtiyseniz, Çalışma Kitabını Aç iletişim kutusunda, kullanmak istediğiniz sayfayı seçin ve tüm çalışma sayfasını kullanmak için Hücre Aralığı’nı boş bırakın veya kullanmak istediğiniz veriler için bir hücre aralığı girin ve Tamam’ı seçin.

  4. Outlook Kişilerinden Seç'i veya Apple Kişileri'ni seçtiyseniz şu adımları izleyin:

    1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele’yi seçin.

    2. Outlook kişileri Için, sorgu seçenekleri iletişim kutusunda, Adres mektup birleştirme alıcılarını Listele'nin yanındaki kaydı tamamla'yı seçin. Kişi listesinde, toplu posta göndermek istediğiniz kişileri seçin ve ardından Tamam'ı seçin.

    3. Apple kişileri için, Sorgu Seçenekleri iletişim kutusundaki Apple Grup Kişileri'nin altında toplu posta göndermek istediğiniz grubu seçin ve sonra da Tamam'ı seçin.

    4. FileMaker Pro Veritabanı için, Veri Kaynağı olarak kullanılacak FileMaker Pro Veritabanı seçin iletişim kutusunda veritabanı dosyasını seçin ve sonra da 'ı seçin

  1. Posta Gönderileri sekmesinde Birleştirme Alanı Ekle’yi seçin ve eklemek istediğiniz alanı belirtin.

    Posta Gönderileri sekmesinde Birleştirme Alanı Ekle vurgulanmış

    Mektubunuzda bulunmasını istediğiniz tüm bilgileri ekleyene kadar alanları eklemeye devam edin.

  2. Mektuptaki alanları, kalan zarflarınızın görünmesini istediğiniz gibi görünecek şekilde biçimlendirin. Örneğin, Ad ve Soyadı alanları arasına bir boşluk ekleyin ve Adres alanı için yeni bir satır başlatmak üzere Return tuşuna basın.

    İpucu: Alıcı listenizi sıralamak veya alıcıları kaldırmak için, Posta Gönderileri sekmesinde Alıcıları Filtrele’yi seçin ve Kayıtları Sırala veya Kayıtlara Filtre Uygula’yı seçin. Bitirdiğinizde Tamam'ı seçin.

  1. Mektubunuzun nasıl göründüğüne bakmak için Posta Gönderileri sekmesinde Sonuçları Önizleme'yi seçin. Posta Gönderileri sekmesinde sol ve sağ okları kullanarak her zarfın üzerinden geçin.

    Posta Gönderileri sekmesinde Sonuçları Önizleme vurgulanmış

  2. Ek biçimlendirme değişiklikleri yapmak için, birleştirme alanlarını eklemenizi veya kaldırmanızı sağlayan Sonuçları Önizleme'yi yeniden seçin.

  3. Mektuplar istediğiniz gibi görünüyorsa, adres mektup birleştirmeyi tamamlamak için Posta Gönderileri sekmesinde Bitir ve Birleştir > Belgeleri Yazdır’ı seçin.

    Posta Gönderileri sekmesinde Bitir ve Birleştir ve Belgeleri Yazdır seçeneği vurgulanmış

    İpucu: Yazdırmadan önce her zarfı tek tek gözden geçirmek ve güncelleştirmek isterseniz, Posta Gönderileri sekmesinde Bitir ve Birleştir > Tek Tek Belgeleri Düzenle’yi seçin. İşiniz bittiğinde, Dosya > Yazdır’a tıklayarak zarfları yazdırın.

Adres mektup birleştirme belgesini kaydettiğinizde, belge posta listenize bağlı kalır. Böylece bunu bir sonraki toplu posta gönderiminizde kullanabilirsiniz.

Adres mektup birleştirme belgenizi yeniden kullanmak için

  • Adres mektup birleştirme belgesini açın ve Word bağlantıyı korumak isteyip istemediğinizi sorduğunda Evet’i seçin.

Adres mektup birleştirme belgesinde adresleri değiştirmek için

  • Adres mektup birleştirme belgesini açın ve belirli adresleri sıralamak, filtrelemek ve seçmek için Alıcı Listesini Düzenle'yi seçin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×