Toplu postalar için mektupları kişiselleştirmek için adres mektup birleştirmeyi kullanma

Toplu postalar için mektupları kişiselleştirmek için adres mektup birleştirmeyi kullanma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Posta listenizdeki kişilere gönderilecek toplu postanız olduğunda, kişiselleştirilmiş mektupları toplu olarak oluşturmak için adres mektup birleştirmeyi kullanabilirsiniz. Oluşturulan her mektupta aynı düzen, biçimlendirme, metinler ve grafikler vardır. Mektubun yalnızca belirli bölümleri farklılık gösterir ve kişiselleştirilir.

Adres mektup birleştirme işlemini kullanarak mektuplar oluşturma ve yazdırma sürecinde üç dosya kullanılır:

  • Ana belgeniz
    Bu belge, birleştirilen belgenin her örneğinde aynı olan metin ve grafikleri (örneğin, bir logo veya resim) içerir. Aynı olan içeriğe örnek olarak mektubun gövdesi verilebilir.

  • Posta listenizi
    harfi bilgileri doldurmak için kullanılan veri kaynağı budur. Örneğin, posta listenizden adları, bulunur ve ana belgenize adlara listenizde ele harfi olan.

  • Birleştirilmiş belgeyi
    bu belgeyi ana belge ve posta listesine bir birleşimidir. Adres mektup birleştirme posta listesinden gelen bilgileri çeker ve her kişi için kişiselleştirilmiş bir harf ile sonuçlanır, ana belgenizdeki koyar.

Adres mektup birleştirme harfler için bir Eğitim kursuparçası olan aşağıdaki videoda nasıl çalıştığı hakkında daha fazla bilgi edinebilirsiniz.

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

1. Adım: Ana belgenizi hazırlama

Adres mektup birleştirmeye başlamadan önce mektubunuzu hazırlayın. Örneğin, insanlara yaklaşan bir etkinliği haber veriyorsanız etkinliğin adını, tarihini, saatini ve konumunu ekleyin. Bunlar, mektubunuzun tüm alıcıları için önemli olan ayrıntılardır.

  1. Posta Gönderileri sekmesinin Adres Mektup Birleştirmeyi Başlat grubunda Adres Mektup Birleştirmeyi Başlat > Mektuplar’ı seçin.

    Posta gönderileri sekmesinde, Word'de adres mektup birleştirmeyi Başlat'ı seçin ve sonra bir seçenek belirleyin.

  2. Wordiçinde mektubun herkese göndermek istediğiniz (örnek aşağıdaki gibi) yazın.

    Word'de adres mektup birleştirme için kullanılan bel harfine örneği.

2. Adım: Posta listenizi ayarlama

Posta listesi, sizin veri kaynağınızdır. Bu, bir Excel elektronik tablosu, Outlook kişileri dizini, Access veritabanı veya Office adres listesi olabilir. Word’ün mektubunuzu oluşturmak üzere bilgileri almak için kullanacağı kayıtları içerir.

İpuçları

  • Posta listeniz yoksa, adres mektup birleştirme işlemi sırasında bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce, tüm veri kayıtlarınızı toplayın ve bunları veri kaynağınıza ekleyin.

  • Excel elektronik kullanıyorsanız, böylece sıfırları kaybetmeyin sütun için ZIP veya posta kodlarını metin olarak biçimlendirilmiş emin olun.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun.

Adım 3: posta listenizi ana belgenize bağlantısı

Şimdi, posta listesi için veri kaynağını açın ve mektubunuza bağlamak hazır olursunuz.

  1. Posta Gönderileri sekmesinin Adres Mektup Birleştirmeyi Başlat grubunda Alıcıları Seç’i seçin ve bir seçenek belirtin.

    Posta gönderileri sekmesinde, başlangıç Birleştir grubunda, Word Adres mektup birleştirmenin parçası olarak Alıcıları Seç seçin ve sonra seçin yeni liste yaz

  2. Aşağıdakilerden birini yapın:

    • Posta listeniz yoksa, Yeni Liste Yaz’ı seçin ve listeyi oluşturun.

      veya

    • Posta listeniz bir Excelelektronik tablosunda, Access veritabanında veya başka bir tür veri dosyasındaysa, Varolan Listeyi Kullan’ı seçin. Sonra, listenizin bulunduğu konuma gidin ve 'ı seçin.

      veya

    • Outlook kişilerinizi kullanıyorsanız, Outlook Kişilerinden Seç’i seçin.

  3. Dosya > Farklı kaydet‘i seçin.

  4. Dosya adı kutusunda, dosya adını yazın ve Kaydet’i seçin.


Alıcı listesini düzenle

Oluşturma ve listenizdeki herkes için harfleri yazdırma, gidin "Adım 4: mektubunuza kişiselleştirilmiş içerik eklemek." Harfleri yaşayan kişilere göndermek istiyorsanız, örneğin 20 mili barındırma bir olay sonra posta kodu veya posta kodu gibi bir filtre listeyi daraltmak için kullanın.

  1. Alıcı Listesini Düzenle'yi seçin.

    Word adres mektup birleştirme işlemi kapsamında, Posta Gönderileri sekmesinin Adres Mektup Birleştirmeyi Başlat grubunda Alıcı Listesini Düzenle'yi seçin.

  2. Adres Mektup Birleştirme Alıcıları iletişim kutusunda, e-posta iletinizi almak istediğiniz her kişinin adının yanındaki onay kutusunu seçin.

    Onay kutusunu işaretleyerek satır seçme

Adres Mektup Birleştirme Alıcıları iletişim kutusunda, alıcı listesini daraltmak için seçenekler vardır. Sıralama ve filtre adları ve adresleri bulmayı kolaylaştırmak için listeyi için iki en sık kullanılan seçenekler şunlardır.

Word adres mektup birleştirme belgesinde Alıcıları Düzenle'yi seçin ve Adres Mektup Birleştirme Alıcıları iletişim kutusundaki Alıcı listesini iyileştir'in altında bir seçenek belirtin.

Daha ayrıntılı bilgi için Sırala ve Filtre Uygula adres mektup birleştirme için veribakın.

4. Adım: Mektubunuza kişiselleştirilmiş içeriği ekleme

Mektubunuzun mektubun her alıcı için farklı içerik ekleme; Örneğin, adları ve adresleri. Ana belgenize birleştirme alanları eklemek için bu ayrıntıları eklemek için en iyi yöntem olacaktır.

  1. Posta Gönderileri sekmesinin Alanları Yaz ve Ekle grubunda Adres Bloğu'nu seçin.

    Word adres mektup birleştirme işlemi kapsamında, Posta Gönderileri sekmesinin Alanları Yaz ve Ekle grubunda Adres Bloğu'nu seçin.

  2. Adres Bloğu Ekle iletişim kutusunda, harfini nasıl görüneceğini alıcının adı için bir biçim seçin.

    Adres bloğu seçenekleri

  3. Tamam’ı seçin.

    Not: Adres mektup, Önizleme' nin altında nasıl görüneceğini görmek için Sonuçları Önizle'ıseçin. Sonraki Adres mektup birleştirmeyi önizleme sonuçları için sonraki kayıt düğmesi veya veri kaynağınızda kayıtlar arasında gezinmek için önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi kaydı düğmesini seçin.

  4. Yaz ve Ekle grubunda Selamlama satırıseçin.

    Posta gönderileri sekmesinde, alanları Yaz ve Ekle grubunda, Word Adres mektup birleştirmenin parçası olarak selamlama satırı seçin.

  5. Selamlama Satırı Ekle iletişim kutusunda, kullanmak istediğiniz biçimi seçin.

  6. Harfini birleştirme alanını eklemek için Tamam ' ı seçin.

  7. Dosya > adres mektup birleştirme için oluşturmakta harfi (örnek aşağıdaki gibi) korumak için kaydedin .

    "Adres bloğu" alan ve alanı "selamlama satırı" gösteren Word'de adres mektup birleştirmesi mektubu örnek.

Mektup posta listenizden özel diğer bilgileri eklemek için Adres mektup birleştirme alanları birer birer eklemekonusuna bakın.


Birleştirme alanı adlarını doğrulama

Word’ün adları ve adresleri posta listenizde bulduğundan emin olun.

  1. Posta Gönderileri sekmesinin Alanları Yaz ve Ekle grubunda Alanları Eşleştir'i seçin.

    İpucu: Alanları Birleştir, ana belgeye adres bloğu eklerken kullandığınız Adres Bloğu Ekle iletişim kutusundan da açılabilir.

  2. Alanları Eşleştir iletişim kutusunda, listede gösterilen kayıt alanlarının posta listesi veri kaynağınızdaki kayıtların sütun başlıklarıyla eşleştiğini doğrulayın.

    Alanları Eşleştir iletişim kutusu

    Not: İletişim kutusunda iki sütun vardır. Sol sütun, örneğin bir iş kaydındaki ortak adların listesidir. Sağ sütun, veri kaynağı dosyanızdaki bir sütun başlığına eşlenen ortak adın alan adıdır.

  3. Aşağıdakilerden birini yapın:

    • Gösterilen alan adları, posta listesi veri kaynağınızda kayıtlar için kullandığınız sütun başlıklarıyla eşleşiyorsa, hiçbir şey yapmayın.

      veya

    • Veri kaynağınızdaki bir sütun başlığıyla eşleştirmeyi beklediğiniz bir alan adında (eşleştirilmedi) ifadesi gösteriliyorsa, aşağı açılan oku seçin ve sonra da posta listesi veri kaynağınızda alan adını seçin. Bu işlemi gerektiği kadar yineleyin.

  4. Tamam’ı seçin.


Adres mektup birleştirme alanlarını biçimlendirme

Birleştirilen içeriğin yazı tipini, boyutunu veya aralığını değiştirmek için, birleştirme alanı adını seçip istediğiniz değişiklikleri yapın.

  1. Birleştirilmiş sonuçlardan mektubunuzdaki adres mektup birleştirme alanına dönmek için Postalar sekmesindeki Sonuçların Önizlemesini Görüntüle grubunda Sonuçların Önizlemesi'ni seçin.

    Word’de Postalar sekmesinde Sonuçların Önizlemesini Görüntüle grubu.

  2. Birleştirme alanı adını seçin.

    seçili adres bloğu alanı

  3. Giriş sekmesinde kullanmak istediğiniz yazı tipini ve yazı tipi boyutunu seçin.

    Word’de Giriş sekmesindeki Yazı Tipi grubunda yazı tipini ve yazı tipi boyutunu seçin.

  4. Sayfa Düzeni sekmesinde (Word 2013) veya Düzen sekmesinde (Word 2016), istediğiniz paragraf aralığını seçin.

    Word’de Düzen sekmesindeki Paragraf grubunda aralığı ayarlayın.

    Not: Word, Adres Bloğu'ndaki her bir satırı bir paragraf olarak kabul ettiğinden satırlar arasındaki aralığı azaltmak isteyebilirsiniz.

Adım 5. Önizleme ve mektupları yazdırma

  1. Önizleme Sonuçları’nı seçin ve ardından mektubunuzun gövdesinde adların ve adreslerin doğru göründüğünden emin olmak için Sonraki Adres mektup birleştirmeyi önizleme sonuçları için sonraki kayıt düğmesi veya Önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi kayıt düğmesini seçin.

    İpucu:  Listenin başına gitmek için İlk Adres mektup birleştirmeyi önizleme sonuçları için ilk kayıt düğmesi kayıt düğmesini seçin ve listenin sonuna gitmek için de Son Adres mektup birleştirmeyi önizleme sonuçları için Son kayıt düğmesi kayıt düğmesini seçin.

  2. Bitir ve Birleştir > Belgeleri Yazdır'ı seçin.

    Kapsamında Word Adres mektup birleştirme, posta gönderileri sekmesinde, Bitir grubunda Bitir ve Birleştir ' i seçin ve sonra bir seçenek belirleyin.

6. Adım: Kişiselleştirilmiş mektubunuzu kaydetme

Adres mektup birleştirme belgesini kaydettiğinizde, belge posta listenize bağlı kalır. Böylece bunu bir sonraki toplu posta gönderiminizde kullanabilirsiniz.


Adres mektup birleştirme belgenizi yeniden kullanmak için

  • Adres mektup birleştirme belgesini açın ve Word bağlantıyı korumak isteyip istemediğinizi sorduğunda Evet’i seçin.


Adres mektup birleştirme belgesinde adresleri değiştirmek için

  • Adres mektup birleştirme belgesini açın ve belirli adresleri sıralamak, filtrelemek ve seçmek için Alıcı Listesini Düzenle'yi seçin.

Diğer bilgiler

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×