Tesis yerleşim planı oluşturma

Bitki düzeni şablonu, bina, makine, depolama ve sevkıyat ve teslim tesisleri dahil olmak üzere ayrıntılı üretim yapısı tasarımı oluşturmanız için gereken şekilleri sağlar.

"Plant layout showing machinery, storage, and loading dock"

  1. Kategoriler listesinde haritalar ve kat planları kategorisini tıklatın.

  2. Tesis düzeni'ni ve ardından Oluştur'u tıklatın.

    Varsayılan olarak, bu çizim türü yatay yönlendirme PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. ölçeklendirilmiş çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz.

  3. Kat planı oluşturun veya ekleyin. Bunu üç yoldan birini yapabilirsiniz — Visio Floor planı oluşturabilir, bir CAD Floor planı ekleyebilir veya mevcut Visio Floor planı çizimini kopyalayıp yeni bir çizime yapıştırabilirsiniz. Bunun nasıl yapılacağını görmek için sonraki yordamlara bakın.

  4. Makine, depolama ve sevkıyat özelliklerini temsil etmek için şekiller ekleyin.

Kat planı oluşturma

  1. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturun.

    Oda şekillerini kullanma

    1. Duvarlar, kabuk ve yapıdan, Oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını ve seçim tutamaçlarını sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanma

    1. Duvarlardan, kabukta dış duvar şekillerini çizim sayfasına sürükleyin.

    2. Uç noktayı sürükleyerek duvarları yeniden boyutlandırın.

    3. Bir duvarın uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  2. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının içine getirerek çizim sayfasına sürükleyin.

    2. Uç noktayı sürükleyerek duvarları yeniden boyutlandırın.

    3. Bir duvarın uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  3. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, kabuk ve yapıdan, sütunlar gibi yapısal şekilleri çizim sayfasına sürükleyin.

    2. Yapı çekirdeği kalıbından, merdiven gibi temel şekilleri çizim sayfasına sürükleyin.

    3. Duvarlardan, kabukta ve yapıdan, duvarların üstünde kapı ve pencere şekillerini sürükleyin.

      Kapılar ve pencereler, duvarla hizalamak ve duvara yapıştırmak için döndürün. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

    4. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

      Elektrik simgeleri ekleme

      Elektrik ve telekomünikasyon'tan duvar anahtarlarını, aykırı değerleri ve diğer duvar armalerini duvar şekillerine sürükleyin. Simgenin duvara yapıştırıldığını gösteren kırmızı kare Excel kullanmak için iyi nedenler gösterildiğinde farenin düğmesini bırakın. Duvar armatürleri, duvarla hizalamak ve duvara yapıştırmak için döndürün.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

      Duvarlara boyut çizgileri ekleme

      1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

      2. Denetim tutamacını sürükleyerek boyut çizgilerini ve boyut metinlerini yeniden konumlandırın.

        Not: Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

      3. Duvara bir boyut eklerseniz, boyut şeklini seçerek ve istediğiniz boyutu yazarak ve ardından Boyut şeklinin dışına tıklayarak duvarını yeniden boyutlandırabilirsiniz.

CAD kat planı ekleme

  1. Ekle menüsünde CAD Çizimi'ne tıklayın.

  2. Dosya türleri'nin altında AutoCAD Çizimi (*.dwg, *.dxf) öğesini seçin. CAD dosyayı bulun ve 'ı tıklatın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra yeniden boyutlandırabilir, ölçek değiştirebilir veya taşıyabilirsiniz. Ayrıca, CAD çizimini içeren Visio katman kilitleyebilirsiniz.

Var olan Visio Floor planı çizimini kopyalayıp yeni bir çizime yapıştırma

  1. Var olan Visio çizimini açın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  3. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  4. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

  1. Dosya sekmesine tıklayın.

  2. Yeni'ye tıklayın, haritalar ve kat planları'Na tıklayın ve ardından tesis düzeni'ne tıklayın.

    Varsayılan olarak, bu çizim türü yatay yönlendirme PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. ölçeklendirilmiş çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz.

  3. Kat planı oluşturun veya ekleyin. Bunu üç yoldan birini yapabilirsiniz — Visio Floor planı oluşturabilir, bir CAD Floor planı ekleyebilir veya mevcut Visio Floor planı çizimini kopyalayıp yeni bir çizime yapıştırabilirsiniz. Bunun nasıl yapılacağını görmek için sonraki yordamlara bakın.

  4. Makine, depolama ve sevkıyat özelliklerini temsil etmek için şekiller ekleyin.

Kat planı oluşturma

  1. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturun.

    Oda şekillerini kullanma

    1. Duvarlar, kabuk ve yapıdan, Oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanma

    1. Duvarlardan, kabukta dış duvar şekillerini çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  2. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının içine getirerek çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  3. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, kabuk ve yapıdan, sütunlar gibi yapısal şekilleri çizim sayfasına sürükleyin.

    2. Yapı çekirdeği kalıbından, merdiven gibi temel şekilleri çizim sayfasına sürükleyin.

    3. Duvarlardan, kabukta ve yapıdan, duvarların üstünde kapı ve pencere şekillerini sürükleyin.

      Kapılar ve pencereler, duvarla hizalamak ve duvara yapıştırmak için döndürün. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

    4. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

      Elektrik simgeleri ekleme

      Elektrik ve telekomünikasyon'tan duvar anahtarlarını, aykırı değerleri ve diğer duvar armalerini duvar şekillerine sürükleyin. Simgenin duvara yapıştırıldığını gösteren kırmızı kare Excel kullanmak için iyi nedenler gösterildiğinde farenin düğmesini bırakın. Duvar armatürleri, duvarla hizalamak ve duvara yapıştırmak için döndürün.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

      Duvarlara boyut çizgileri ekleme

      1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

      2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

        Not: Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

      3. Duvara bir boyut eklerseniz, boyut şeklini seçerek ve istediğiniz boyutu yazarak ve ardından Boyut şeklinin dışına tıklayarak duvarını yeniden boyutlandırabilirsiniz.

CAD kat planı ekleme

  1. Ekle menüsünde CAD Çizimi'ne tıklayın.

  2. Dosya türleri'nin altında AutoCAD Çizimi (*.dwg, *.dxf) öğesini seçin. CAD dosyayı bulun ve 'ı tıklatın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra yeniden boyutlandırabilir, ölçek değiştirebilir veya taşıyabilirsiniz. Ayrıca, CAD çizimini içeren Visio katman kilitleyebilirsiniz.

Var olan Visio Floor planı çizimini kopyalayıp yeni bir çizime yapıştırma

  1. Var olan Visio çizimini açın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  3. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  4. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

  1. Dosya menüsünde Yeni'Nin üzerine gelin, haritalar ve kat planları'Nın üzerine gelin ve ardından tesis düzeni'ne tıklayın.

    Varsayılan olarak, bu çizim türü yatay yönlendirme PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. ölçeklendirilmiş çizim sayfası açar. Bu ayarları istediğiniz zaman değiştirebilirsiniz.

  2. Kat planı oluşturun veya ekleyin. Bunu üç yoldan birini yapabilirsiniz — Visio Floor planı oluşturabilir, bir CAD Floor planı ekleyebilir veya mevcut Visio Floor planı çizimini kopyalayıp yeni bir çizime yapıştırabilirsiniz. Bunun nasıl yapılacağını görmek için sonraki yordamlara bakın.

  3. Makine, depolama ve sevkıyat özelliklerini temsil etmek için şekiller ekleyin.

Kat planı oluşturma

  1. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturun.

    Oda şekillerini kullanma

    1. Duvarlar, kabuk ve yapıdan, Oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanma

    1. Duvarlardan, kabukta dış duvar şekillerini çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  2. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının içine getirerek çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not: Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  3. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, kabuk ve yapıdan, sütunlar gibi yapısal şekilleri çizim sayfasına sürükleyin.

    2. Yapı çekirdeği kalıbından, merdiven gibi temel şekilleri çizim sayfasına sürükleyin.

    3. Duvarlardan, kabukta ve yapıdan, duvarların üstünde kapı ve pencere şekillerini sürükleyin.

      Kapılar ve pencereler, duvarla hizalamak ve duvara yapıştırmak için döndürün. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

    4. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

      Elektrik simgeleri ekleme

      Elektrik ve telekomünikasyon'tan duvar anahtarlarını, aykırı değerleri ve diğer duvar armalerini duvar şekillerine sürükleyin. Simgenin duvara yapıştırıldığını gösteren kırmızı kare Excel kullanmak için iyi nedenler gösterildiğinde farenin düğmesini bırakın. Duvar armatürleri, duvarla hizalamak ve duvara yapıştırmak için döndürün.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

      Duvarlara boyut çizgileri ekleme

      1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

      2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

        Not: Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

      3. Duvara bir boyut eklerseniz, boyut şeklini seçerek ve istediğiniz boyutu yazarak ve ardından Boyut şeklinin dışına tıklayarak duvarını yeniden boyutlandırabilirsiniz.

CAD kat planı ekleme

  1. Ekle menüsünde CAD Çizimi'ne tıklayın.

  2. Dosya türleri'nin altında AutoCAD Çizimi (*.dwg, *.dxf) öğesini seçin. CAD dosyayı bulun ve 'ı tıklatın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra yeniden boyutlandırabilir, ölçek değiştirebilir veya taşıyabilirsiniz. CAD çizimini içeren Microsoft Office Visio katman de kilitleyebilirsiniz.

Var olan Visio Floor planı çizimini kopyalayıp yeni bir çizime yapıştırma

  1. Var olan bir Microsoft Office Visio çizimini açın.

  2. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  3. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  4. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×