Takvim görünümünde görev çubuklarını değiştirme

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Takvim görünümünde Takvim gibi ofisinizde olur; hiçbir iki benzer. Takvim görünümünde dağınıklığı azaltma veya belirli görevleri vurgulayacak yardımcı olması için göründükleri gibi görevleri yeniden düzenleyebilirsiniz.

Not: Bu konuda Takvim görünümünde görev çubuklarını değiştirme nasıl anlatılmaktadır. Proje çalışmanızı zamanlamak için kullanılan kaynak veya görev takvimleri değiştirmek nasıl ele almaz.

Bu makalede

Çubuk değiştirme türü, desen veya takvim görünümünde tüm çubukların rengini

Takvim görünümünde belirli görev çubuklarını gösterme

Takvim görünümünde görev çubuklarını yerleştirme

Çubuk değiştirme türü, desen veya takvim görünümünde tüm çubukların rengini

Belirli bir türde tüm görevler dikkat çekmek için bu tür bir takvim görünümünde görev temsil eden çubukların biçimini değiştirebilirsiniz. Görev adlarını, kaynak adları, tamamlanma yüzdesi ve süreleri gibi belirli proje bilgilerini görev çubuklarınızı da ekleyebilirsiniz.

  1. Görünüm > Takvim.

  2. Biçim sekmesinde, Çubuk Stilleri'niseçin.

    (Project 2007'de, Biçim menüsünde, Çubuk Stilleri'niseçin.)

  3. Görev türü listesinde, biçimlendirmesini değiştirmek istediğiniz görev türünü seçin.

  4. Bir çubuk altındaki çubuğu şekliseçin türü, desen, renk ve görev türü için bölme deseni.

    • Çubuğun arkasına gölge efekti eklemek isterseniz, Gölge onay kutusunu seçin.

    • Genişletme (veya yukarı yuvarlamak) istediğiniz en yakın tam güne görev çubuğuna Çubuk yuvarlama onay kutusunu seçin.

  5. Alanları kutusuna yazın veya çubukta görünmesini istediğiniz alanı seçin.

    Bir konum görev çubuğunda görünmesi için birden fazla alan isterseniz, bir alan adından sonra bir virgül (,) yazın ve ardından yazın veya başka bir alan adı seçin.

  6. Hizalama kutusunda, seelct metni yerleştirmek için kullanmak istediğiniz hizalama.

  7. Başka bir satırda devam metni görmek için çubukları metni kaydır onay kutusunu seçin.

İpucu: Örnekaltında türü, desen, renk ve gölge çubuk yaptığınız değişiklikleri gözden geçirebilirsiniz.

Takvim görünümünde belirli görev çubuklarını gösterme

Sınırlı sayıda görev çubuğu görüntülenebilir veya tek bir günü (satır yüksekliğini üzerinde görüntülenen görev sayısını bağlıdır) takvim görünümünde yazdırılan. Bir yolu, belirli görevler için filtre uygulayarak olan ekran hangi görevlerin denetleyebilirsiniz.

  1. Görünüm > Takvim.

  2. Görünüm sekmesinde, veri grubunda, filtre listesini seçin ve uygulamak istediğiniz filtreyi seçin.

    (Project 2007'de, Dosya menüsünde, için Filtre'nin üzerine gelin ve uygulamak istediğiniz filtre seçeneğini belirleyin.)

    Takvim görünümünde çalışma, Kullanarak kaynaklarıseçin ve ardından kullanarak görevleri göster listesinde, görevler, Takvim görünümünde görmek istediğiniz kaynağı seçin belirli kaynağın görmek istiyorsanız.

Ayrıca, belirli bir göreve kategorileri dışlayarak görüntüleyen görev türlerine önceliğini belirleyebilirsiniz.

  1. Görünüm > Takvim.

  2. Biçim sekmesinde, Çubuk Stilleri'niseçin.

    (Project 2007'de, Biçim menüsünde, Çubuk Stilleri'niseçin.)

  3. Görev türü listesinde, yokçubuğu türü listesinde öğesini seçin ve görüntülemek istemediğiniz görev kategorisini seçin.

    Görüntülemek istemediğiniz her görev kategorisi için bu adımı yineleyin.

    Notlar: 

    • Tek tek görev çubuklarını gizlemek için istediğiniz görev çubuğunda seçerek Biçim sekmesinde bilgileri seçme gizlemeniz (Görev bilgileri düğme görüntüsü Project 2007'de), Genel sekmesini seçin ve ardından seçerek çubuğu Gizle onay kutusunu.

    • Daha küçük bir biçimde projenizin genel bir bakış görmek veya daha az satır projenizin belirli bir bölümünü odaklanma göre daha büyük bir biçimde görüntülemek için diğer takvim satırlar (veya hafta) görüntüleyebilirsiniz. Yatay çizgi arasındaki iki herhangi bir satır yukarı veya aşağı Azalt sürükleyin veya satırların yüksekliğini artırma. Tek bir gün için zamanlanmış görevler en fazla sayıda yüksekliğini ayarlamak için bir satır birbirinden ayırmak yatay çizgisini çift tıklatın.

Takvim görünümünde görev çubuklarını yerleştirme

Görevleri Takvim görünümünde bir haftalık satırda görünme dikey sırasını değiştirebilirsiniz.

  1. Görünüm > Takvim.

  2. Biçim sekmesinde, Düzen grubunda, iletişim kutusu başlatıcısı İletişim kutusu düğmesi seçin.

    (Project 2007'de, Biçim menüsünde, Düzenseçin.)

  3. Geçerli görevleri düzenlemek için yöntemialtında sıralama düzenini kullanma geçerli sıralama düzeniniseçin.

    Mümkün olduğunca sayıda görevi sığdırmayı Denealtında yöntemi, görev çubuklarını örtüşen olmadan bir satırda olabildiğince çok görevleri seçme olarak görüntülemek istiyorsanız.

  4. Görev çubuklarında bölünmüş görevleri göstermek için Çubuk bölmelerini Göster onay kutusunu seçin.

  5. Eklediğinizde veya sildiğinizde görev düzenini otomatik olarak ayarlamak için Otomatik Düzen onay kutusunu seçin.

    Otomatik Düzen onay kutusunu seçmediyseniz, Şimdi DüzenBiçim sekmesinde (Project 2007'deBiçim menüsü) görev çubuklarını yeniden düzenlemek için seçin.

Not: Görevleri sıralama tarafından hangi görevlerin her haftanın alt ve üst görüntülenmesini belirtebilirsiniz. Görünüm sekmesinde, veri grubunda, Sırala seçin (Project 2007'de, Proje seçin > sıralama) ve sonra Sırala komutunu seçme veya daha fazla seçenek için Sıralama ölçütü ' ı seçin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×