Slaydı kaydetme

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

PC veya Mac 'Te, farklı sunularda kullanmak istediğiniz belirli bir PowerPoint slaydınız varsa, sununun kalanından ayrı olarak kaydedebilirsiniz. Bu makalede, slaydınızı bir sunudan diğerine nasıl taşıyacağınız açıklanır.

Bir PC 'de, slaydı diğer uygulamalarda kullanabileceğiniz bir resim olarak da kaydedebilirsiniz.

Slaydı PowerPoint sunusu olarak kaydetme

  1. Slayt küçük resim sekmesinde, PowerPoint penceresinin sol tarafında, kaydetmek istediğiniz slaydı seçin.

    Slayt bölmesi

    Not: Slayt sekmesini görmüyorsanız, _GT_ normalgörüntüle 'ye tıklayın.

  2. Home _GT_ Kopyala'yı tıklatın.

  3. Dosya > Yeni'ye tıklayın. Boş sunu'ı tıklatın.

    Yeni ekranında boş sunu 'yu seçin.
  4. Giriş'i tıklatın. Açılan menüyü açmak için Yapıştır 'ı tıklatın ve Kaynak biçimlendirmesini koru düğmesini tıklatın. Bu işlem slaydı ikinci slayt olarak yeni sununuza yapıştıracaktır.

    Yapıştır menüsünden Kaynak Biçimlendirmesini Koru simgesini seçin.

    İpucu: Yapıştırma seçeneklerinin ne yaptığını görmek için Yapıştırma simgelerinin üzerine geldiğinizde.

  5. Yeni sunudaki boş slaydı seçin. Delete tuşuna basın.

  6. Dosya > Kaydet’e tıklayın. Slaydınızı kaydetmek istediğiniz klasöre gidin.

  7. Dosya adı metin kutusuna slayt resminizin adını yazın. Kaydet'e tıklayın.

Tek bir slaydı resim olarak kaydetme

  1. Slayt küçük resim bölmesinde, PowerPoint penceresinin sol tarafında, kaydetmek istediğiniz slaydı seçin.

  2. Dosya > Farklı Kaydet'i tıklatın. Slaydınızı kaydetmek istediğiniz klasöre gidin.

  3. Dosya adı metin kutusuna slayt resminizin adını yazın.

  4. Kayıt türü açılır menüsünü tıklatarak açın. Slaydınızda aşağıdaki resim biçimlerinden birini seçin.

    • JPEG Dosya Değişim Biçimi (.jpg)

    • PNG Taşınabilir Ağ Grafikleri biçimini seçin (. png)

    • GIF Grafik Değişim Biçimi (. GIF) seçeneğini belirleyin

    Farklı Kaydet iletişim kutusunda, slaydınızın farklı kaydedilmesini istediğiniz dosya türünü belirleyin.
  5. Kaydet'e tıklayın. PowerPoint Iletişim kutusunu gözden geçirin ve seçili slaydı resim olarak kaydetmek Için yalnızca bunu seçin.

    Hangi slaytı dışarı aktarmak istediğiniz sorulduğunda, yalnızca bu slaydı tıklatın.

    Not: Sununuzdaki her slaydı resim olarak kaydetmek için tüm slaytlar 'ı seçebilirsiniz. Her slayt ayrı bir dosya olarak kaydedilir.

  1. Slayt küçük resim sekmesinde, PowerPoint penceresinin sol tarafında, kaydetmek istediğiniz slaydı seçin.

  2. Düzen menüsünde Kopyala'yı seçin.

  3. Dosya _GT_ Yeni sunu'ı tıklatın.

    Boş bir sunu açılır.

  4. Giriş sekmesinde, Yapıştır düğmesinin yanındaki aşağı oku seçin ve Kaynak biçimlendirmesini koru'yu seçin. Bu işlem slaydı ikinci slayt olarak yeni sununuza yapıştıracaktır.

  5. Yeni sununuzdaki boş slaydı seçin. Giriş > Kes 'e tıklayarak kaldırın.

  6. Dosya > Kaydet’e tıklayın. Slaydınızı kaydetmek istediğiniz yeri seçin.

  7. Farklı kaydet kutusuna slayt resminizin adını yazın. Kaydet'i tıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×