Süslü tırnakları düz tırnaklarla (ve tersi) değiştirme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Siz metni yazarken, bazı Microsoft Office programları düz tırnak işaretlerini ( ' veya " ) otomatik olarak süslü tırnak işaretleriyle ("akıllı tırnaklar" veya matbaacı tırnakları olarak da bilinir) değiştirir. Bu özelliği açabilir veya kapatabilirsiniz.

Hangi Office programını kullanıyorsunuz? Açılan listeden bir program seçin.

  1. Dosya sekmesinde Seçenekler'e tıklayın.

  2. Outlook Seçenekleri iletişim kutusunda Posta sekmesine tıklayın ve ardından Düzenleyici Seçenekleri'ne tıklayın.

  3. Düzenleyici Seçenekleri iletişim kutusunda Otomatik Düzeltme Seçenekleri'ne tıklayın.

  4. Otomatik Düzelt iletişim kutusunda aşağıdakileri yapın:

    • Yazarken Otomatik Biçimlendir sekmesine tıklayın ve Yazarken değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

    • Otomatik Biçimlendir sekmesine tıklayın ve Değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

  5. Tamam'a tıklayın.

  1. Dosya sekmesinde Seçenekler'e tıklayın.

  2. Yazım'ı ve ardından Otomatik Düzeltme Seçenekleri'ni tıklatın.

  3. Otomatik Düzeltme iletişim kutusunda Yazarken Otomatik Biçimlendir sekmesine tıklayın.

  4. Yazarken değiştir’in altında, "Düz tırnakları" “akıllı tırnaklar” ile onay kutusunu seçin veya temizleyin.

  5. Tamam'a tıklayın.

  1. Dosya sekmesinde Seçenekler'e tıklayın.

  2. Yazım'ı ve ardından Otomatik Düzeltme Seçenekleri'ni tıklatın.

  3. Otomatik Düzeltme iletişim kutusunda Yazarken Otomatik Biçimlendir sekmesine tıklayın.

  4. Yazarken değiştir’in altında, "Düz tırnakları" “akıllı tırnaklar” ile onay kutusunu seçin veya temizleyin.

  5. Tamam'a tıklayın.

  1. Dosya sekmesinde Seçenekler'e tıklayın.

  2. Yazım'ı ve ardından Otomatik Düzeltme Seçenekleri'ni tıklatın.

  3. Otomatik Düzelt iletişim kutusunda aşağıdakileri yapın:

    • Yazarken Otomatik Biçimlendir sekmesine tıklayın ve Yazarken değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

    • Otomatik Biçimlendir sekmesine tıklayın ve Değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

  4. Tamam'ı tıklatın.

Hangi Office programını kullanıyorsunuz? Açılan listeden bir program seçin.

  1. Ana Outlook penceresinde, Araçlar menüsünde Seçenekler'e tıklayın.

  2. Seçenekler iletişim kutusunda Posta Biçimi sekmesine tıklayın ve ardından Düzenleyici Seçenekleri'ne tıklayın.

  3. Düzenleyici Seçenekleri iletişim kutusunda Yazım Denetleme'ye ve sonra da Otomatik Düzeltme Seçenekleri'ne tıklayın.

  4. Otomatik Düzelt iletişim kutusunda aşağıdakileri yapın:

    • Yazarken Otomatik Biçimlendir sekmesine tıklayın ve Yazarken değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

    • Otomatik Biçimlendir sekmesine tıklayın ve Değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

  5. Tamam'a tıklayın.

  1. Microsoft Office Düğmesi düğme resmi 'ne ve ardından PowerPoint Seçenekleri'ne tıklayın.

  2. Yazım'ı ve ardından Otomatik Düzeltme Seçenekleri'ni tıklatın.

  3. Otomatik Düzeltme iletişim kutusunda Yazarken Otomatik Biçimlendir sekmesine tıklayın.

  4. Yazarken değiştir’in altında, "Düz tırnakları" “akıllı tırnaklar” ile onay kutusunu seçin veya temizleyin.

  5. Tamam'a tıklayın.

  1. Araçlar menüsünde, Otomatik Düzeltme Seçenekleri’ne tıklayın.

  2. Otomatik Düzeltme iletişim kutusunda Yazarken Otomatik Biçimlendir sekmesine tıklayın.

  3. Yazarken değiştir’in altında, "Düz tırnakları" “akıllı tırnaklar” ile onay kutusunu seçin veya temizleyin.

  4. Tamam'a tıklayın.

  1. Microsoft Office Düğmesi düğme resmi ’ne ve sonra Word Seçenekleri’ne tıklayın.

  2. Yazım'ı ve ardından Otomatik Düzeltme Seçenekleri'ni tıklatın.

  3. Otomatik Düzelt iletişim kutusunda aşağıdakileri yapın:

    • Yazarken Otomatik Biçimlendir sekmesine tıklayın ve Yazarken değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

    • Otomatik Biçimlendir sekmesine tıklayın ve Değiştir'in altında " Düz tırnakları" , “akıllı tırnaklar” ile” onay kutusunu seçin veya temizleyin.

  4. Tamam'ı tıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×