Publisher Şablonlarım bulamıyorum

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Belirtiler

Oluşturduğunuz Publisher için şablonlar hiçbirini Son yayınlar listesinde Şablonlarım Kataloğu ne de yukarı gösteriliyor.

Neden

Genellikle yalnızca yayınlar ve not şablonları, Son yayınlar listede görüntülenir. Şablonlarım katalog varsayılan şablonu konuma kaydedilir şablonları gösterir. Şablonlarınızı Şablonlarımlistelenmiyorsa, bunlar şu anda varsayılan konumda kaydedilmemiş olabilir.

Çözüm

Varsayılan konum dışında bir konuma şablon kaydedilmişse, şablonu açın ve varsayılan konuma kaydetmek veya taşıma veya şablonu varsayılan konuma kopyalayın.

Şablon varsayılan konumda kullanılabilir sonra bunu hızla Dosya menüsünde Yeni ' yi tıklatarak ve sonra da Şablonlarım' ı tıklatarak açabilirsiniz.

İpucu: Microsoft Windows XP için varsayılan şablonu konumu C:\Documents and Settings\kullanıcı de Data\Microsoft\Templates klasörüdür.

Bilgisayarınızda varsayılan şablon konumunu bulma

  1. Yeni test yayın oluşturma.

  2. Dosya menüsünde Farklı Kaydet'e tıklayın.

  3. Kayıt türü listesinde, Publisher şablonu' nu tıklatın.

  4. Konum kutusunda oku tıklatın ve ardından listede vurgulu klasör konumunu not alın.

    Bu klasörü Publisher için şablonları nerede görünür varsayılan şablonu, konumudur.

  5. Farklı Kaydet iletişim kutusunda, İptal' i tıklatın.

  6. Dosya menüsünde, Kapat’a tıklayın.

  7. Yayın kaydetme hakkında istenirse, Hayır' ı tıklatın.

Varolan yayına şablonları varsayılan şablonu konuma taşıma

  1. Publisher çalışıyorsa, program çıkın.

  2. Windows XP'de Başlat' ı tıklatın ve sonra Belgelerim' i tıklatın.

    Şablon veya taşımak istediğiniz şablonları Belgelerim veya alt klasörlerinde değil bulunuyorsanız, Başlat menüsünde Ara ' yı tıklatın, tüm dosyalar ve klasörler'itıklatın, uygun arama ölçütünde yazıp ardından Arama'ı tıklatın .

  3. Taşımak istediğiniz dosyayı tıklatın.

    Not: Birden fazla dosya seçmek için ilk dosyayı tıklatın ve ek dosyalara tıklarken CTRL tuşunu basılı tutun.

  4. Düzen menüsünde, Klasöre taşı'yıtıklatın.

  5. Öğeleri Taşı iletişim kutusunda, göz atın ve varsayılan şablonu konumu seçin ve sonra Taşı' yı tıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×