Projedeki tüm notları yazdırma (bir görünüm yazdırırken)

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Microsoft Office Project görünümü yazdırdığınızda, en yakın görünümile ilişkili notları da yazdırabilirsiniz. Gantt Grafiği görünümü yazdırdığınızda notları yazdırmak tercih ederseniz, örneğin, ardından görev notları yazdırılır.

  1. Görünümmenüsünde, istediğiniz görünümü tıklatın.

    Görünüm menüsünde, Diğer Görünümler seçeneğini tıklatıp, Görünümler listesinde istediğiniz görünümü ve ardından Uygula seçeneğini tıklatın.

  2. Dosya menüsünde, Sayfa Yapısı seçeneğini ve ardından Görünüm sekmesini tıklatın.

  3. Notları yazdır onay kutusunu seçin.

  4. Yazdır seçeneğini tıklatın.

    Not: Yazdır düğmesini kullanırsanız, yazdırmak üzere olduğunuz bilgiler, önizleme seçeneği olmaksızın doğrudan yazıcıya gönderilir.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×