Project’teki temel görevler

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Proje

Özellikle proje yönetimi konusunda deneyimli değilseniz, boş bir proje dosyası korkutucu olabilir. Ancak, birkaç tıklamayla, ekip ve hissedarlarla yönetmek ve paylaşmak için yapılacaklar listenizi tam özellikli bir projeye dönüştürmek üzere Project 'in gücüne dokunabilirsiniz.

Işte birkaç başlangıç noktası:


Görev ekleyin

  1. Görünüm > Gantt Grafiği'ni tıklatın.

  2. Görev listesinin altındaki ilk boş görev adı alanına bir ad yazın ve ENTER tuşuna basın.

    Gantt Grafiği'nde bir görev listesi.

Daha fazlasını mı istiyorsunuz? Görevleri tek tek eklemek çok fazla zaman alıyorsa şunları da yapabilirsiniz:


Görevleri seviyelendirme

Görev listenizi projenizin ana hattına dönüştürmek için, görevlerin girintisini artırın ve azaltın. Girintili yazılmış bir görev, üstündeki görevin alt görevi haline gelir; üst düzeyindeki görev ise özet görev olur.

  1. Görünüm > Gantt Grafiği'ni tıklatın.

  2. Görev adı sütununda, girintilemek istediğiniz görevi tıklatın.

  3. Görev _GT_ görev girintisi Görev bir alt görev olur.

  4. Görevi yukarıdaki görev düzeyine taşımak için, Girintiyi Azalt şerit üzerindeki görevin girintisini azalt düğmesi. öğesine tıklayın. Artık alt görevi değil.

    Gantt Grafiği'nde özet görevleri ve alt görevleri ile birlikte bir görev listesi

Daha fazlasını mı istiyorsunuz? Aşamaları göstermek, büyük bir projede kolayca gezinmek ve daha fazlası için alt görevler ve Özet görevler 'ı kullanın .


Görevleri bağla

Bir projedeki iki görev arasındaki ilişkiyi göstermek için görevleri birbirine bağlayabilirsiniz (buna, görev bağmlılığı da denir). Bağımlılıklar, görevleri birbirine bağladığınızda, bir kerede yaptığınız her değişiklik diğerini etkiler, bir sonrakini etkiler ve bu şekilde.

  1. Görünüm > Gantt Grafiği'ni tıklatın.

  2. Ctrl tuşunu basılı tutun ve bağlamak istediğiniz iki görevi tıklatın (Görev Adı sütununda).

  3. _GT_ - Seçilen görevleri Bağla

    Gantt Grafiği'ndeki üç bağlı görev

Daha fazlasını mı istiyorsunuz? Project farklı ilişkileri göstermek için dört tür görev bağlantısını destekler. Bağlantı türünü değiştirmek mi yoksa bağlantıyı tamamen kaldırmak mı Istiyorsunuz?


Kullandığınız görünümü değiştirme

Project, denenen ve true Gantt grafiğiyle çalışmaya başlar, ancak görevlerinizi ve kaynaklarınızı görüntülemek ve bunların tümünün nasıl bağlandığı Belirli gereksinimlerinizi karşılayacak görünümü değiştirebilirsiniz.

  1. Görünüm sekmesini tıklatın.

  2. Görev görünümleri grubunda veya kaynak görünümleri grubunda, kullanmak istediğiniz görünüme tıklayın.

  3. Kullanılabilir tüm görünümleri görmek Için Gantt grafiği _GT_ diğer görünümler'e tıklayın ve sonra diğer görünümler iletişim kutusundaki seçeneklerden birini belirleyin.

Şerit üzerindeki ve örnek bir Ağ Diyagramı görünümündeki Görev Görünümleri grubu

Daha fazlasını mı istiyorsunuz? Burada daha fazla bilgi edinebilirsiniz! Projenizin doğru görünümünü seçmek için yardıma mı Ihtiyacınız var?


Projenizi yazdırma

Project 'te bir görünümü veya raporu yazdırmak, diğer Office programlarında yazdırmaya benzer:

Dosya > Yazdır > Yazdır'a tıklayın.

Backstage görünümündeki Yazdır düğmesi ve yazdırma seçenekleri

Daha fazlasını mı istiyorsunuz? Yalnızca hissedarlarınızla hissedarlarınızla paylaşmak istediğiniz belirli proje bilgilerini alma, Yazdır düğmesine geçmeden önce bazı Prep çalışmalarını kapsar:


Daha fazla bilgi

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×