Project masaüstünde temel veya geçici plan oluşturma veya güncelleştirme

Project masaüstünde temel veya geçici plan oluşturma veya güncelleştirme

İyi yönetilen bir proje genellikle bir projeyi önceki bir sürümüne karşılaştırmayı içerir. Bu, projenizi izlemenin önemli bir bölümüdür.

Ancak zamanlama izlemeye başlamadan önce, temel bir temel ayarlamanız gerekir; böylece bu öğeyi projenizde güncel zamanlamalarınız ile karşılaştırabilirsiniz. Projeniz ilerledikçe, geçici plan düzenli aralıklarla kaydetmek de isteyebilirsiniz.

Not: Bir kurumsal proje temel veya geçici planı ayarlamak veya güncelleştirmek için, Microsoft Project Server 'a bağlı olmanız ve gerekli izinlere sahip olmanız gerekir. İzin ayarları hakkında daha fazla bilgi için sunucunuzun yönetici başvurun.

Ne yapmak istiyorsunuz?

Taban çizgileri ve ara planlar hakkında daha fazla bilgi

Temel ayarlama

Geçici plan ayarlama

Temel veya geçici planı güncelleştirme

Temel ve ara verileri çözümleme

Taban çizgileri ve ara planlar hakkında daha fazla bilgi

Temel planlar ve ara, geçerli tarihleri erken bir tarihle karşılaştırmanıza benzer. Ancak, doğrudan almak istediğiniz önemli farklılıklar vardır.

Hizalamanıza

Temel, bu plan tamamlandığında ve yeniden kullanılırken orijinal proje planını kaydetmek için ayarlayabileceğiniz yaklaşık 20 birincil başvuru noktası (beş kategoride: başlangıç tarihleri, bitiş tarihleri, süreler, çalışma ve maliyet tahminleri) grubudur. Proje ilerledikçe, plandaki değişiklikleri ölçmenize yardımcı olması için ek temel (her proje için toplam 11) ayarlayabilirsiniz. Örneğin, projenizin birkaç aşaması varsa, planlanan değerleri gerçek verilerle karşılaştırmak için her aşamanın sonuna ayrı bir temel kaydedebilirsiniz.

Taban çizgisi fiili proje ilerleme durumunu karşılaştırabileceğiniz başvuru noktalarını sağladığından, taban çizgisinin görev süresi, başlangıç ve bitiş tarihleri, maliyetleri ve izlemek istediğiniz diğer proje değişkenlerini içermesi gerekir. Taban çizgisi Ayrıca, projenin sözleşmeli yükümlülüğünü de gösterebilir. Geçerli verilerden tutarlı olarak farklı olan temel bilgiler, büyük olasılıkla kapsamın gözden geçirilmesi gerektiğinden veya projenin doğası değiştiği için, orijinal planınızın artık doğru olmadığını gösterebilir. Project hissedar fark olduğunu düşünüyorsanız, proje süresince herhangi bir zamanda temeli değiştirebilir veya yeniden çalışabilirsiniz. Çok sayıda temel ayarlamanın, uzun projelerde veya temel olarak zamanlanmış görevlerdeki Önemli değişiklikler veya maliyetlerde önemli olmayan şekilde işlendiği projeler için çok kullanışlıdır.

Ara planlar

Geçici plan, diğer taraftan proje başladıktan sonra kaydettiğiniz geçerli proje verilerinin bir kümesidir ve proje ilerleme durumunu değerlendirmek için taban çizgisine göre karşılaştırabilirsiniz. Geçici planlama yalnızca iki tür bilgiyi kaydeder:

  • Geçerli başlangıç tarihleri

  • Geçerli bitiş tarihleri

Bir proje için en fazla 10 geçici plan ayarlayabilirsiniz. Planlama aşamasında kapsamlı proje verilerinin kayıtlarını tutmanız gerekiyorsa, ara planlar kullanmak yerine birden çok temel ayarlamak iyi olur. Örneğin, her önemli planlama kilometre taşı temel ayarlamak isteyebilirsiniz. Ardından proje başladıktan sonra yalnızca görev başlangıç tarihlerini ve bitiş tarihlerini kaydetmeniz gerekiyorsa, birden çok geçici plan ayarlayabilirsiniz. Örneğin, bir ara planı aylık veya üç aylık olarak ayarlamak isteyebilirsiniz.

Temel ayarlama

  1. Görünüm sekmesinin görev görünümleri grubunda Gantt grafiği'ni tıklatın.

    Görev Görünümü Alanı resmi.

  2. Belirli görevler için temel ayarlıyorsanız, alt görevler ve Özet görevler gibi temel planınıza eklenmesini istediğiniz görevleri seçin. (Tüm proje için temel ayarlıyorsanız, bu adımı atlayın.)

    İpucu: Bitişik görevleri seçmek için, SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görevleri tıklatın. Bitişik olmayan görevleri seçmek için, CTRL tuşunu basılı tutun ve istediğiniz her göreve tıklayın. Bir kerede en çok 10 görev seçebilirsiniz.

  3. Proje sekmesini tıklatın. Zamanlama grubunda, taban çizgisini ayarla'Nın üzerine gelin ve temeli ayarla'ya tıklayın.

    temel grafiği

  4. Temel ayarla'ya tıklayın ve ayarlamak istediğiniz temeli seçin.

  5. İçin, aşağıdakilerden birini yapın:

    • Projedeki tüm verilerin taban çizgisini ayarlamak için tüm proje'yi tıklatın.

    • Yalnızca Gantt Grafiği görünümünde seçtiğiniz görevlerin temelini ayarlamak için Seçili görevler'i tıklatın.

  6. Temelleri toplamaaltında temel verilerin nasıl oluşturulduğunu seçin:

    • Tüm özet görevlere     Seçili görevlerin güncelleştirilmiş temel verilerinin ilgili özet görevlere toplanacağını istiyorsanız bu kutuyu seçin. Aksi takdirde, Özet görevler için temel veriler alt görev temel verilerini doğru yansıtmayabilir.

    • Alt görevlerden seçili özet görevlere     Seçili özet görevlerinin temel verilerinin, önceden temel değerleri kaydettiğiniz alt görevlerin ve ekli görevlerin silmelerini yansıtacak şekilde güncelleştirilebilmesi için bu kutuyu seçin.

      Not: Hem alt görevler hem de Özet görevler 'i seçtiyseniz, iki iletişim kutusunu da seçin.

Geçici plan ayarlama

  1. Proje sekmesini tıklatın. Zamanlama grubunda, taban çizgisini ayarla'Nın üzerine gelin ve temeli ayarla'ya tıklayın.

    temel grafiği

  2. Ara planı ayarla'ya tıklayın.

  3. Kopyala kutusunda, kaydetmek istediğiniz başlangıç ve bitiş veya temel değerlerini tıklatın. (Geçerli başlangıç ve bitiş ve temel değerler numaralandırılmış değildir.)

  4. In kutusunda , değerleri kopyalamak istediğiniz geçici planın adını tıklatın.
    Ara planlar başlangıç ve bitiş alanlarında depolanır.

    Not: Kopyala kutusunda bir taban çizgisini ve to kutusunda başka bir taban çizgisini seçerseniz geçici bir plan yerine bir temel tasarruf edebilirsiniz. Tüm temel veriler kopyalanır. Kopyala kutusunda bir temel ve ardından Kime kutusunda bir başlangıç ve bitiş ara planı seçerseniz, ara plana yalnızca temelten başlangıç ve bitiş tarihi kopyalanır.

  5. Zamanlamanın istediğiniz bölümünü kaydetmek için tüm proje veya Seçili görevler 'i tıklatın.

Sayfanın Başı

Temel veya geçici planı güncelleştirme

İlk planınızdaki değişiklikler temel veya geçici plan ayarladıktan sonra oluşursa, kaydedilen verileri güncelleştirebilirsiniz.

İpucu: Planınız çalışırken planınızdaki değişiklikler oluşursa, var olan kaydedilmiş verilerinizi güncelleştirmek yerine ikinci bir temel veya geçici veri kümesini kaydetmeyi faydalı bulabilirsiniz.

  1. Görünüm sekmesinin görev görünümleri grubunda Gantt grafiği'ni tıklatın.

    Görev Görünümü Alanı resmi.

  2. Görev adı alanında, alt görevler ve Özet görevler gibi, güncelleştirmek istediğiniz temel veya geçici veriler içeren görevleri seçin. (Proje genelinde temel veya geçici verileri güncelleştiriyorsanız, bu adımı atlayın.)

    İpucu: Bitişik görevleri seçmek için, SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görevleri tıklatın. Bitişik olmayan görevleri seçmek için, CTRL tuşunu basılı tutun ve istediğiniz her göreve tıklayın. Bir kerede en çok 10 görev seçebilirsiniz.

  3. Proje sekmesini tıklatın. Zamanlama grubunda, taban çizgisini ayarla'Nın üzerine gelin ve temeli ayarla'ya tıklayın.

    temel grafiği

  4. Aşağıdakilerden birini yapın:

    • Temeli güncelleştiriyorsanız, temeli ayarla'ya tıklayın ve ardından güncelleştirmek istediğiniz temeli seçin.

    • Geçici bir planı güncelleştiriyorsanız, Geçici planı ayarla'ya tıklayın. Kopyala listesinde, kopyaladığınız verileri seçin. En altında , güncelleştirmek istediğiniz geçici planı tıklatın.

  5. İçin, aşağıdakilerden birini yapın:

    • Tüm proje için temel veya geçici verileri güncelleştirmek için tüm proje'yi tıklatın.

    • Yalnızca Gantt Grafiği görünümünde seçtiğiniz görevlerin temel veya iç verilerini güncelleştirmek için Seçili görevler'i tıklatın.

  6. Temelleri toplamaaltında, güncelleştirilmiş temel verilerin nasıl oluşturulduğunu seçin:

    • Tüm özet görevlere     Seçili görevlerin güncelleştirilmiş temel verilerinin ilgili özet görevlere toplanacağını istiyorsanız bu kutuyu seçin. Aksi takdirde, Özet görevler için temel veriler alt görev temel verilerini doğru yansıtmayabilir.

    • Alt görevlerden seçili özet görevlere     Seçili özet görevlerinin temel verilerinin, önceden temel değerleri kaydettiğiniz alt görevlerin ve ekli görevlerin silmelerini yansıtacak şekilde güncelleştirilebilmesi için bu kutuyu seçin.

      Not: Hem alt görevler hem de Özet görevler 'i seçtiyseniz, iki iletişim kutusunu da seçin.

  7. Tamam’a tıklayın.

  8. Varolan kaydedilen verilerin üzerine yazılmasını isteyip istemediğiniz sorulduğunda Evet 'etıklayın.

Temel ve ara verileri çözümleme

Temel veya geçici verileri ayarladıktan sonra, projenizin ilk hedeflerine göre nasıl izlendiğini görmek için zamanlanan ve gerçek verilerle karşılaştırabilirsiniz.

Proje temel bilgilerini görüntüleme

Tüm proje için bir taban çizgisi ayarladıktan sonra, geçerli planlı veriler, gerçek veriler ve varyanla temel verileri yan yana görüntüleyebilirsiniz.

  1. Proje sekmesinin Özellikler grubunda Proje bilgileri'ne tıklayın.

    Proje sekmesinde Özellikler grubu

  2. İstatistikler'i tıklatın.

Temel ve zamanlanmış bilgileri karşılaştırma

Temel ve zamanlanmış bilgileri iki yoldan biriyle karşılaştırabilirsiniz:

  • Sayfa görünümünde fark bilgilerini görüntülemek için Görünüm sekmesine tıklayın. Veri grubunda Tablolarve sapma'e tıklayın.

  • Fark bilgilerini grafiksel olarak görüntülemek için Görünüm sekmesine tıklayın. Görev görünümleri grubunda Gantt grafiği'Ni ve ardından Gantt İzlemesi'ni tıklatın.

Sapma tablosu, hem zamanlanmış bilgiler hem de temel bilgiler için başlangıç ve bitiş tarihlerini gösterir; bu öngörü projenin nasıl gelişmesine göre yapıldığını tahmin etme ilerleyen (Fiili).

2 günlük sekme ile temel ve gerçek çubukları

Projenizde fark, tahmin ettiğiniz değerleri göstermiyorsa, birkaç olası açıklamalar vardır:

  • Temel ayarlamış olabilirsiniz. Sapma, bir alanın gerçek değeriyle karşılaştırıldığında taban çizgisi değeridir. Temel yoksa, proje bu farkı, temel alanlar için 0 değerini kullanarak hesaplar; bu farkı, zamanlanan alanın kendisi kadar büyük olan sapmalar ortaya çıkarır. Örneğin, bir görev için $60 zamanlanan ücreti olduğunu varsayalım. Temel değer ayarlanmamışsa, temel maliyet $0 olur. Maliyet farkı alanında $60 gösterilir.

  • Birden çok temel ayarlamış olabilirsiniz, ancak proje, varyansı hesaplarken yalnızca başlangıçtaki temel değerleri (yani, temel alan için değerler ve Temel1 ile Temel10arası değerleri değil) kullanır. Bu durumda, fark alanlarında bilgileri görebilirsiniz, ancak bilgiler eski ve büyük olasılıkla çok büyük olabilir.

  • Projeye yeni görevler eklemiş olabilirsiniz ancak bunları temel plana eklenmemiş olabilirsiniz. Bu durumda, zamanlanan değerlere eşit olan sapmaları görebilirsiniz.

  • Tamamlanmış veya sürmekte olan görevler için güncelleştirilmiş fiili değerler olmayabilir. Bu durumda, sapmalar zamanlanan değerlere eşit olabilir veya beklediğinizden daha büyük olabilir.

  • Yeni görevler veya atanmış kaynaklar eklemiş olabilir ve temel bir plan ayarlayabilirsiniz, ancak özet görevle ilgili temel bilgiler henüz güncelleştirilmemiş olabilir. Bu durumda, tek tek görevler için doğru sapma değerleri gösterilir, ancak Özet görevler için değildir.

Birden çok temeli karşılaştırma

Planlama aşamasında kapsamlı proje verilerinin kayıtlarını tutmak isterseniz, birden fazla temel ayarlamak isteyebilirsiniz, çünkü taban çizgileri ara planlardan daha fazla değer depolar. İzleme bilgilerini birden çok temel genelinde görüntülemek için birden çok temel Gantt görünümünü kullanın.

  1. Görünüm sekmesinin görev görünümleri grubunda Gantt grafiği'ni tıklatın.

    Görev Görünümü Alanı resmi.

  2. Diğer görünümler'e tıklayın.

  3. Diğer görünümler Iletişim kutusunda birden çok temel Ganttseçeneğini belirleyip Uygula'yı tıklatın.

Not: Varsayılan olarak, birden çok temel Gantt görünümü ilk üç temeli (temel, Temel1 ve Temel2) gösterir. Diğer taban çizgilerini göstermek için Gantt grafiği 'ndeki çubuk stillerini değiştirin.

Sayfanın Başı

Bu yönergeler, Microsoft Project 2007'ye özgüdür.

Ne yapmak istiyorsunuz?

Temel veya geçici plan oluşturma ya da güncelleştirme

Temel veya geçici planı güncelleştirme

Temel ve ara verileri çözümleme

Taban çizgileri ve ara planlar hakkında bilgi edinin

Temel, bu plan tamamlandığında ve yeniden kullanılırken orijinal proje planını kaydetmek için ayarlayabileceğiniz yaklaşık 20 birincil başvuru noktası (beş kategoride: başlangıç tarihleri, bitiş tarihleri, süreler, çalışma ve maliyet tahminleri) grubudur. Proje ilerledikçe, plandaki değişiklikleri ölçmenize yardımcı olması için ek temel (her proje için toplam 11) ayarlayabilirsiniz. Örneğin, projenizin birkaç aşaması varsa, planlanan değerleri gerçek verilerle karşılaştırmak için her aşamanın sonuna ayrı bir temel kaydedebilirsiniz.

Taban çizgisi fiili proje ilerleme durumunu karşılaştırabileceğiniz başvuru noktalarını sağladığından, taban çizgisinin görev süresi, başlangıç ve bitiş tarihleri, maliyetleri ve izlemek istediğiniz diğer proje değişkenlerini içermesi gerekir. Taban çizgisi Ayrıca, projenin sözleşmeli yükümlülüğünü de gösterebilir. Geçerli verilerden tutarlı olarak farklı olan temel bilgiler, büyük olasılıkla kapsamın gözden geçirilmesi gerektiğinden veya projenin doğası değiştiği için, orijinal planınızın artık doğru olmadığını gösterebilir. Project hissedar fark olduğunu düşünüyorsanız, proje süresince herhangi bir zamanda temeli değiştirebilir veya yeniden çalışabilirsiniz. Çok sayıda temel ayarlamanın, uzun projelerde veya temel olarak zamanlanmış görevlerdeki Önemli değişiklikler veya maliyetlerde önemli olmayan şekilde işlendiği projeler için çok kullanışlıdır.

Geçici plan, proje başladıktan sonra kaydettiğiniz geçerli proje verilerinin bir kümesidir ve proje ilerleme durumunu değerlendirmek için taban çizgisine göre karşılaştırabilirsiniz. Geçici planlama yalnızca iki tür bilgiyi kaydeder: görevlerin geçerli başlangıç tarihleri ve bitiş tarihleri. Bir proje için en fazla 10 geçici plan ayarlayabilirsiniz. Planlama aşamasında kapsamlı proje verilerinin kayıtlarını tutmanız gerekiyorsa, ara planlar kullanmak yerine birden çok temel ayarlamak iyi olur. Örneğin, her önemli planlama kilometre taşı temel ayarlamak isteyebilirsiniz. Ardından proje başladıktan sonra yalnızca görev başlangıç tarihlerini ve bitiş tarihlerini kaydetmeniz gerekiyorsa, birden çok geçici plan ayarlayabilirsiniz. Örneğin, bir ara planı aylık veya üç aylık olarak ayarlamak isteyebilirsiniz.

Temel ayarlama

  1. Görünüm menüsünde Gantt grafiği'ni tıklatın.

  2. Belirli görevler için temel ayarlıyorsanız, alt görevler ve Özet görevler gibi temel planınıza eklenmesini istediğiniz görevleri seçin. (Tüm proje için temel ayarlıyorsanız, bu adımı atlayın.)

    İpucu: Bitişik görevleri seçmek için, SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görevleri tıklatın. Bitişik olmayan görevleri seçmek için, CTRL tuşunu basılı tutun ve istediğiniz her göreve tıklayın. Bir kerede en çok 10 görev seçebilirsiniz.

  3. Araçlar menüsünde izleme'Nin üzerine gelin ve temeli ayarla'ya tıklayın.

  4. Temel ayarla'ya tıklayın ve ayarlamak istediğiniz temeli seçin.

  5. İçin, aşağıdakilerden birini yapın:

    • Projedeki tüm verilerin taban çizgisini ayarlamak için tüm proje'yi tıklatın.

    • Yalnızca Gantt Grafiği görünümünde seçtiğiniz görevlerin temelini ayarlamak için Seçili görevler'i tıklatın.

      Temelleri toplamaaltında temel verilerin nasıl oluşturulduğunu seçin:

      • Tüm özet görevlere     Seçili görevlerin güncelleştirilmiş temel verilerinin ilgili özet görevlere toplanacağını istiyorsanız bu kutuyu seçin. Aksi takdirde, Özet görevler için temel veriler alt görev temel verilerini doğru yansıtmayabilir.

      • Alt görevlerden seçili özet görevlere     Seçili özet görevlerinin temel verilerinin, önceden temel değerleri kaydettiğiniz alt görevlerin ve ekli görevlerin silmelerini yansıtacak şekilde güncelleştirilebilmesi için bu kutuyu seçin.

        Not: Hem alt görevler hem de Özet görevler 'i seçtiyseniz, iki iletişim kutusunu da seçin.

Geçici plan ayarlama

  1. Araçlar menüsünde izleme'Nin üzerine gelin ve temeli ayarla'ya tıklayın.

  2. Ara planı ayarla'ya tıklayın.

  3. Kopyala kutusunda, kaydetmek istediğiniz başlangıç ve bitiş veya temel değerlerini tıklatın. (Geçerli başlangıç ve bitiş ve temel değerler numaralandırılmış değildir.)

  4. In kutusunda , değerleri kopyalamak istediğiniz geçici planın adını tıklatın.

    Ara planlar başlangıç ve bitiş alanlarında depolanır.

    Not: Kopyala kutusunda bir taban çizgisini ve to kutusunda başka bir taban çizgisini seçerseniz geçici bir plan yerine bir temel tasarruf edebilirsiniz. Tüm temel veriler kopyalanır. Kopyala kutusunda bir temel ve ardından Kime kutusunda bir başlangıç ve bitiş ara planı seçerseniz, ara plana yalnızca temelten başlangıç ve bitiş tarihi kopyalanır.

  5. Zamanlamanın istediğiniz bölümünü kaydetmek için tüm proje veya Seçili görevler 'i tıklatın.

Sayfanın Başı

Temel veya geçici planı güncelleştirme

İlk planınızdaki değişiklikler temel veya geçici plan ayarladıktan sonra oluşursa, kaydedilen verileri güncelleştirebilirsiniz.

İpucu: Planınız çalışırken planınızdaki değişiklikler oluşursa, var olan kaydedilmiş verilerinizi güncelleştirmek yerine ikinci bir temel veya geçici veri kümesini kaydetmeyi faydalı bulabilirsiniz.

  1. Görünüm menüsünde Gantt grafiği'ni tıklatın.

  2. Görev adı alanında, alt görevler ve Özet görevler gibi, güncelleştirmek istediğiniz temel veya geçici veriler içeren görevleri seçin. (Proje genelinde temel veya geçici verileri güncelleştiriyorsanız, bu adımı atlayın.)

    İpucu: Bitişik görevleri seçmek için, SHIFT tuşunu basılı tutarak istediğiniz ilk ve son görevleri tıklatın. Bitişik olmayan görevleri seçmek için, CTRL tuşunu basılı tutun ve istediğiniz her göreve tıklayın. Bir kerede en çok 10 görev seçebilirsiniz.

  3. Araçlar menüsünde izleme'Nin üzerine gelin ve temeli ayarla'ya tıklayın.

  4. Aşağıdakilerden birini yapın:

    • Temeli güncelleştiriyorsanız, temeli ayarla'ya tıklayın ve ardından güncelleştirmek istediğiniz temeli seçin.

    • Geçici bir planı güncelleştiriyorsanız, Geçici planı ayarla'ya tıklayın. Kopyala listesinde, kopyaladığınız verileri seçin. En altında , güncelleştirmek istediğiniz geçici planı tıklatın.

  5. İçin, aşağıdakilerden birini yapın:

    • Tüm proje için temel veya geçici verileri güncelleştirmek için tüm proje'yi tıklatın.

    • Yalnızca Gantt Grafiği görünümünde seçtiğiniz görevlerin temel veya iç verilerini güncelleştirmek için Seçili görevler'i tıklatın.

      Temelleri toplamaaltında, güncelleştirilmiş temel verilerin nasıl oluşturulduğunu seçin:

      • Tüm özet görevlere     Seçili görevlerin güncelleştirilmiş temel verilerinin ilgili özet görevlere toplanacağını istiyorsanız bu kutuyu seçin. Aksi takdirde, Özet görevler için temel veriler alt görev temel verilerini doğru yansıtmayabilir.

      • Alt görevlerden seçili özet görevlere     Seçili özet görevlerinin temel verilerinin, önceden temel değerleri kaydettiğiniz alt görevlerin ve ekli görevlerin silmelerini yansıtacak şekilde güncelleştirilebilmesi için bu kutuyu seçin.

        Not: Hem alt görevler hem de Özet görevler 'i seçtiyseniz, iki iletişim kutusunu da seçin.

  6. Tamam’a tıklayın.

  7. Varolan kaydedilen verilerin üzerine yazılmasını isteyip istemediğiniz sorulduğunda Evet 'etıklayın.

Temel ve ara verileri çözümleme

Temel veya geçici verileri ayarladıktan sonra, projenizin ilk hedeflerine göre nasıl izlendiğini görmek için zamanlanan ve gerçek verilerle karşılaştırabilirsiniz.

Proje temel bilgilerini görüntüleme

Tüm proje için bir taban çizgisi ayarladıktan sonra, geçerli planlı veriler, gerçek veriler ve varyanla temel verileri yan yana görüntüleyebilirsiniz.

  1. Proje menüsünde Proje bilgileri'ne tıklayın.

  2. İstatistikler'i tıklatın.

Temel ve zamanlanmış bilgileri karşılaştırma

Temel ve zamanlanmış bilgileri iki yoldan biriyle karşılaştırabilirsiniz:

  • Sayfa görünümünde fark bilgilerini görüntülemek için, Görünüm menüsünde tablo'nun üzerine gelin ve sonra da fark'ı tıklatın.

  • Değişim bilgilerini Izleme Gantt görünümünü kullanarak grafiksel olarak görüntülemek için, Görünüm menüsünde Gantt İzlemesi'ni tıklatın.

Sapma tablosu, hem zamanlanmış bilgiler hem de temel bilgiler için başlangıç ve bitiş tarihlerini gösterir; bu öngörü projenin nasıl gelişmesine göre yapıldığını tahmin etme ilerleyen (Fiili).

2 günlük sekme ile temel ve gerçek çubukları

Projenizde fark, tahmin ettiğiniz değerleri göstermiyorsa, birkaç olası açıklamalar vardır:

  • Temel ayarlamış olabilirsiniz. Sapma, bir alanın gerçek değeriyle karşılaştırıldığında taban çizgisi değeridir. Temel yoksa, Microsoft Office Project temel alanlar için 0 değerini kullanarak bu farkı hesaplar; bu farkı, zamanlanan alanın kendisi kadar büyük olan Varyanslar ile sonuçlanır. Örneğin, bir görev için $60 zamanlanan ücreti olduğunu varsayalım. Temel değer ayarlanmamışsa, temel maliyet $0 olur. Maliyet farkı alanında $60 gösterilir.

  • Birden çok temel ayarlamış olabilirsiniz, fakat farkı hesaplarken Office Project yalnızca başlangıçtaki temel değerleri (yani, temel alan için değerler ve Temel1 ile Temel10arası değerleri değil) kullanır. Bu durumda, fark alanlarında bilgileri görebilirsiniz, ancak bilgiler eski ve büyük olasılıkla çok büyük olabilir.

  • Projeye yeni görevler eklemiş olabilirsiniz ancak bunları temel plana eklenmemiş olabilirsiniz. Bu durumda, zamanlanan değerlere eşit olan sapmaları görebilirsiniz.

  • Tamamlanmış veya sürmekte olan görevler için güncelleştirilmiş fiili değerler olmayabilir. Bu durumda, sapmalar zamanlanan değerlere eşit olabilir veya beklediğinizden daha büyük olabilir.

  • Yeni görevler veya atanmış kaynaklar eklemiş olabilir ve temel bir plan ayarlayabilirsiniz, ancak özet görevle ilgili temel bilgiler henüz güncelleştirilmemiş olabilir. Bu durumda, tek tek görevler için doğru sapma değerleri gösterilir, ancak Özet görevler için değildir.

Birden çok temeli karşılaştırma

Planlama aşamasında kapsamlı proje verilerinin kayıtlarını tutmak isterseniz, birden fazla temel ayarlamak isteyebilirsiniz, çünkü taban çizgileri ara planlardan daha fazla değer depolar. İzleme bilgilerini birden çok temel genelinde görüntülemek için birden çok temel Gantt görünümünü kullanın. ( Görünüm menüsünde diğer görünümler'e tıklayın. Diğer görünümler Iletişim kutusunda birden çok temel Ganttseçeneğini belirleyip Uygula'yı tıklatın.)

Not: Varsayılan olarak, birden çok temel Gantt görünümü ilk üç temeli (temel, Temel1 ve Temel2) gösterir. Diğer taban çizgilerini göstermek için Gantt grafiği 'ndeki çubuk stillerini değiştirin.

Sayfanın Başı

Not: Bazı durumlarda, projeniz için temel ayarlama izniniz olmayabilir. Klasik İzin Yönetimini kullanıyorsanız, yöneticiniz kullanıcıların korunan ve/veya korunmayan temel kaydetmelerine izin verilip verilmeyeceğini belirleyebilir. Temel ayarlamak için izniniz yoksa, Temel Ayarla'yı tıklattığınızda bir hata iletisi görüntülenir.

Projenize yönelik bir temel ayarlamak için:

  1. Projenizi düzenlemek üzere açın.

  2. Hızlı Başlat 'ta zamanlamaya gidin, görev sekmesinin düzenleme grubunda temeli ayarla'ya tıklayın ve ardından geçerli proje verileri için kullanmak istediğiniz numaralandırılmış taban çizgisine tıklayın. Numaralandırılmamış Temel de dahil olmak üzere, 11 adede kadar farklı temel veri kümesi kaydedebilirsiniz.

    İpucu: Temel kaydedildikten sonra, kaydedildiği tarih, temel ayarlarken aralarından seçim yapabileceğiniz temel listesinde, bu temelin yanına eklenir. Bu, hangi numaralandırılmış temelin kullanılacağını seçmenize yardımcı olabilir ve proje verilerinizin temelini en son ne zaman yakaladığınızı anımsatmak için de iyi bir başvuru bilgisidir.

Daha önce ayarlamış olduğunuz temelleri de temizleyebilirsiniz.

Projenizdeki bir temeli temizlemek için:

  1. Projenizi düzenlemek üzere açın.

  2. Hızlı Başlat’ta Zamanla’ya gidin ve Görev sekmesinin Düzenleme grubunda Temeli Temizle'ye tıklayın, sonra da temizlenmesini istediğiniz numaralandırılmış temele tıklayın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×