Project'e Excel verileri bağlama veya katıştırma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Verileri Microsoft Office Excel'den Microsoft Office Project'e dinamik olarak kaynak dosyada yapılan değişiklikleri tarafından güncelleştirilecek bağlantılı bir nesne olarak ekleyebilirsiniz. Ayrıca, kendi özgün dosya bağımsız verileri da ekleyebilirsiniz.

  1. Excel'de, bağlama veya katıştırma istediğiniz verileri (örneğin, alanları, hücreleri, kayıtları veya satırları) seçin ve sonra Kopyala Düğme resmi tıklatın.

  2. Project'te, Görünüm menüsünde istediğiniz görünümü tıklatın.

    Görünüm menüsünde yer almayan bir görünümü kullanmak için, Diğer Görünümler seçeneğini tıklatıp, Görünümler listesinde kullanmak istediğiniz görünümü ve ardından Ugula seçeneğini tıklatın.

  3. Verileri eklemek istediğiniz konumu seçin.

  4. Düzen menüsünde, Özel Yapıştır seçeneğini tıklatın.

  5. Aşağıdakilerden birini yapın:

    • Verileri, kaynak dosyaya bağlamadan bağımsız olarak katıştırmak için Yapıştır seçeneğini tıklatın.

    • Eklenen verileri, kaynak dosyadaki verilere bağlamak için Bağ Yapıştır seçeneğini tıklatın.

  6. Benzer altında, Metin Verisi seçeneğini tıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×