Project 2016 Hızlı Başlangıç

Proje düzenleme

Project 2016'da proje oluşturma

Şablondan proje oluşturma

  1. Project’i açın.
    Zaten bir proje planında çalışıyorsanız Dosya > Yeni’yi seçin.

  2. Bir şablon seçin veya Çevrimiçi şablonları ara kutusuna aradığınızı yazıp Enter tuşuna basın.
    İsterseniz, Boş Proje’yi seçerek sıfırdan bir proje de oluşturabilirsiniz.

  3. Herhangi bir şablonu seçerek şablondaki öğeler ve mevcut seçenekler hakkında bilgi görüntüleyebilirsiniz.

  4. İstediğiniz seçenekleri belirleyin ve Oluştur'u seçin.

Şablondaki kaynak, görev ve süreleri projenize uygun olacak şekilde değiştirin.

Not: Var olan bir projeden yeni bir proje oluşturmak için, projenin başlangıç ve bitiş tarihlerini değiştirip proje dosyasını yeni bir adla veya farklı bir konuma kaydedin.

İş kategorisindeki proje planı şablonlarının ekran görüntüsü.

Projeye görev ekleme

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. İlk boş Görev Adı alanına bir görev adı yazın.

  3. Enter tuşuna basın.

  4. İstediğiniz tüm görevleri girene kadar 2. ve 3. adımları yineleyin.

Görevleri tek tek eklemek çok fazla zaman alıyorsa şunları da yapabilirsiniz:

Yeni bir proje planına girilen otomatik olarak zamanlanmış görevlerin ekran görüntüsü.

Projedeki görevler için ana hat oluşturma

Görevlerin girintilerini artırıp azaltarak hiyerarşiyi gösterin. Girintilendirilen bir görev, üzerindeki görevin alt görevine dönüşür ve üstteki görev de bir özet göreve dönüşür.

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. Görev Adı sütununda, girintisini artırmak veya azaltmak istediğiniz görevi veya görevleri seçin.

  3. Şunlardan birini yapın:

    • Görevi bir alt görev yapmak için, Görev > Zamanlama >Görevi Girintile’yi Şerit üzerindeki Görevi Girintile düğmesi. seçin veya Alt+Shift+Sol Ok tuşlarına basın.

    • Görevi üzerindeki görevin düzeyine taşımak için, Görev > Zamanlama > Görevin Girintisini Azalt’ı şerit üzerindeki görevin girintisini azalt düğmesi. seçin veya Alt+Shift+Sağ Ok tuşlarına basın.

Alt görevler ve özet görevleri kullanarak aşamaları gösterebilir, büyük bir projede kolayca gezinebilir ve çok daha fazlasını yapabilirsiniz.

Bir proje planında ana hatları belirlenmiş görevlerin ekran görüntüsü.

Projedeki görevleri bağlama

Projedeki herhangi iki görevi, aralarındaki görev bağımlılığı adı verilen ilişkiyi göstermek üzere bağlayabilirsiniz. Görevler bağlandıktan sonra bir görevde yaptığınız her değişiklik diğerini de etkiler.

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. Ctrl tuşunu basılı tutun ve bağlamak istediğiniz iki görevi seçin (Görev Adı sütununda).

  3. Görev > Seçilen Görevleri Bağla’yı Şerit üzerindeki Görev sekmesinde yer alan Görevleri Bağla düğmesi seçin veya Ctrl+F2 tuşlarına basın.

Project, farklı ilişkileri göstermek amacıyla dört tür görev bağlantısını destekler.

Görev bağlantıları ve zamanlama hakkında daha fazla bilgi için bkz. Project görevleri nasıl zamanlar: Perde arkası.

Bir proje planındaki bağlantılı görevler ile Gantt grafiğinin birleşik ekran görüntüsü.

Kullandığınız görünümü değiştirin

  1. Görünüm sekmesini seçin.

  2. Şunlardan birini yapın:

    • Görev Görünümleri grubundan veya Kaynak Görünümleri grubundan kullanmak istediğiniz görünümü seçin.

    • Tüm kullanılabilir görünümleri görmek için Gantt Grafiği > Diğer Görünümler'i seçin ve Diğer Görünümler iletişim kutusundaki seçeneklerden birini belirleyin.

Projeniz için doğru görünümü seçme konusunda yardıma mı ihtiyacınız var?

Görünüm sekmesindeki Görev Görünümleri ve Kaynak Görünümleri grupları ile Takvim görünümündeki bir proje planının birleşik ekran görüntüsü.
Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×