Project 2010'daki temel görevler

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Microsoft Project 2010kullanmayı öğrenmenize yardımcı olmak için yapabileceğiniz bazı temel görevler şunlardır.

 

Bu makalede

Proje nedir?

Kuruluş genelinde kaynak yönetimi yararlanın

Değişikliklerin etkisini tarih hesaplama

Esnek raporlama yöntemleri kullanma

Şablon bulma ve uygulama

Yeni projeyi oluşturma ve zamanlama

Proje açma

Projeyi kaydetme

Projenize görev ekleme

Görev listesine görev ekleme

Varolan görevlerin arasına görev ekleme

Görevleri bağla

Kilometre taşı oluşturma

Geçerli görünümü yazdırma

Proje nedir?

Birden çok proje jugging kendiniz bulduğunuzda zamanlamaları kesintiye ve paylaşılan kaynakları koruyarak elektronik tablodaki bir zamanlama zorlamayı bir görev olur. Dinamik zamanlama altyapısı, kaynağa Yönetim Araçları ve daha iyi iletişim için destek ile Microsoft Project 2010 Takipte kalma yardımcı olabilir.

Kuruluş genelinde kaynak yönetimi yararlanın

Microsoft Project Professional 2010ile kuruluşunuzdaki tüm Proje Merkezi, kuruluş genelinde kaynak havuzundan çizebilirsiniz. Bu görev için o kaynak atama önce kaynak kullanılabilirliğini hızla görmek proje yöneticileri sağlar.

Değişikliklerin etkisini tarih hesaplama

Proje proje zamanlama ve kaynak atamalarını kendi dinamik zamanlama altyapısı ile hızlı bir şekilde ayarlamanıza yardımcı olabilir. Tarih değişiklik ve etkileri sorunsuz, tüm bağımlılıklar, teslim edilebilirleri ve kaynak atamalarını finansal işlediği. Yalnızca bunu otomatik olarak zamanlamayı yeniden hesaplamasını yapar, ancak proje de değiştirme her zamanlama shift etkisini hemen görmenize olanak tanıyan tarihleri vurgular.

Esnek raporlama yöntemleri kullanma

Project ile hemen Microsoft Visio Professional'da özet verileri verir bir şablonu kullanan bir görsel rapor oluşturabilirsiniz. Projeniz için ayarladığınız özel alanlarla dahil olmak üzere raporunda, vurgulamak istediğiniz alanları seçin ve Yönetimi ile toplantınız için bir temiz, kısa ve öz rapor sunar.

Sayfanın Başı

Şablon bulma ve uygulama

Project 2010 Özel şablonlarınızı uygulamak ve Office.comüzerinde kullanılabilir şablonları çeşitli aramak için yerleşik şablonları uygulamanızı sağlar.

Bul ve Project 2010şablonda uygulamak için aşağıdakileri yapın:

  1. <ui>Dosya</ui> sekmesinde <ui>Yeni</ui>'yi tıklatın.

  2. Kullanılabilir Şablonlar'ın altında aşağıdakilerden birini yapın:

    • Son kullandığınız şablonlardan birini yeniden kullanmak için Son şablonlar' ı tıklatın.

    • Daha önce yüklemiş olduğunuz şablonu kullanmak için Şablonlarım'ı seçin, kullanmak istediğiniz şablonu ve Tamam'ı tıklatın.

    • Office.com, Office.com şablonları' nın altında bulunan şablon bulmak için bir şablon kategorisini tıklatın, istediğiniz şablonu seçin ve Şablon Office.com'dan bilgisayarınıza yüklemek için Yükle ' yi tıklatın.

Not: Proje bünyesinde Office.com'daki şablonlar için arama yapabilirsiniz. Office.com şablonları için Ara kutusunda, bir veya daha fazla arama terimleri yazın ve sonra aramak için ok düğmesini tıklatın.

Sayfanın Başı

Yeni projeyi oluşturma ve zamanlama

  1. Dosya sekmesine ve Yeni’ye tıklayın.

  2. Boş proje seçili olduğundan emin olun ve ardından Sağdaki bölmede Oluştur ' u tıklatın.

  3. Proje sekmesinin Özellikler grubunda Proje Bilgileri'nitıklatın.

    Çalışma Saatini Değiştir grafiği

  4. Projeyi Proje bilgileri iletişim kutusundaki zamanlama:

    • Başlangıç tarihinden itibaren zamanlamak için Proje başlangıç tarihiZamanlama Başlangıcı kutusuna tıklayın ve sonra Başlangıç tarihi kutusuna başlangıç tarihini seçin.

    • Bitiş tarihinden zamanlamak için Proje bitiş tarihiniZamanlama Başlangıcı kutusuna tıklayın ve sonra bitiş tarihi Bitiş tarihi kutusuna seçin.

      İpucu: Projeyi nasıl geç başlayabilirsiniz bulmanız gerekiyorsa bitiş tarihinden itibaren zamanlamanızı. Bununla birlikte, ne zaman proje üzerinde çalışmaya başladıktan başlangıç tarihinden itibaren zamanlamak için bu ayarı değiştirmenizi öneririz.

  5. Project Professional 2010kullanıyorsanız, Kurumsal özel alanlar Project'te içerebilir. Kurumsal özel alanlar bölümünde, özel alan için değer alanını tıklatın ve ardından değeri seçin.

Not: Yıldız işareti (*) ile işaretlenmiş gerekli Kurumsal özel alanlar için değer girin veya proje kaydetmek kullanamazsınız.

Yeni proje oluşturma hakkında daha fazla bilgi için bkz: Oluştur ve yeni proje zamanlaması.

Sayfanın Başı

Proje açma

  1. Dosya sekmesini ve 'ı tıklatın.

  2. iletişim kutusunun sol bölmesinde, sürücü veya proje içeren klasörü tıklatın.

  3. iletişim kutusunda yer aldığı sağ bölmede, istediğiniz projeyi içeren klasörü açın.

  4. Projeyi tıklatın ve sonra ' ı tıklatın.

Bir projeyi açma hakkında daha fazla bilgi için bir projeyi açmakonusuna bakın.

Sayfanın Başı

Projeyi kaydetme

  1. Dosya sekmesini ve ardından Kaydet'i tıklatın.

  2. Proje kaydettiğiniz ilk kez buysa, Dosya adı kutusuna bir ad yazın ve sonra Kaydet'itıklatın.

    Not: Birden çok projeyi içeren bir dosyayı kaydediyorsanız, proje adını istenebilir..

Projeyi kaydetme hakkında daha fazla bilgi için bkz: projeyi kaydetme.

Sayfanın Başı

Projenize görev ekleme

Görev listesine görev ekleme

  1. Görünüm sekmesinde Görev Görünümleri grubunda, Gantt Grafiği’ne tıklayın.

    Görev Görünümü Alanı resmi.

  2. Boş Görev adı alanında, görev adını yazın ve ENTER tuşuna basın.

Varolan görevlerin arasına görev ekleme

  1. Yeni görevin görünmesini istediğiniz yerin aşağısındaki satırı seçin.

  2. Görev sekmesinin Ekle grubundaki görev düğmesinin üst kısmını tıklatın.

    Görev Ekleme Alanı resmi.

  3. Eklenen satıra görev adını yazın. Bir görevi ekledikten sonra görev kimliklerini otomatik olarak numaralandırılır.

Bir görev oluşturma hakkında daha fazla bilgi için tek ve yinelenen görevler oluşturmakonusuna bakın.

Sayfanın Başı

Görevleri bağla

Gantt Grafiği görünümünde görevleri bağlamak için aşağıdakileri yapın:

  1. Görünüm sekmesinde Görev Görünümleri grubunda, Gantt Grafiği’ne tıklayın.

Görev Görünümleri grubu resmi

  1. Görev adı alanında, bunları bağlamak istediğiniz sırada bağlamak istediğiniz iki veya daha fazla görevleri seçin.

    • Birbirine yanındaki görevleri seçmek için SHIFT tuşunu basılı tutun ve bağlamak istediğiniz ilk ve son görev'i tıklatın.

    • Başka bir yanındaki olmayan görevleri seçmek için CTRL tuşunu basılı tutun ve bağlamak istediğiniz görevleri tıklatın.

  2. Görev sekmesinin Zamanla grubundaki Görevleri Bağla düğmesini tıklatın.

Project bir bitiş-başlangıç bağlantısı varsayılan olarak oluşturur. Başlangıç-başlangıç, bitiş-bitiş veya başlangıç-bitiş için bu görev bağlantısını değiştirebilirsiniz.

Bağlantı hakkında daha fazla bilgi için görevler birlikte, projenizdeki görevleri bağlamakonusuna bakın.

Sayfanın Başı

Kilometre taşı oluşturma

  1. Görünüm sekmesinde Görev Görünümleri grubunda, Gantt Grafiği’ne tıklayın.

Görev Görünümü Alanı resmi.

  1. Listede ilk boş satıra Görev adı alanında yeni kilometre taşı adını yazın.

Var olan bir görevleri kilometre taşına teslim ediyorsanız, bu adımı atlayın.

  1. Kilometre taşını süre alanına 0 yazın ve ENTER tuşuna basın.

Bir görev için sıfır süre yazdığınızda, Project 2010 kilometre taşı simgesinin o gün Gantt Grafiği görünümünün grafik bölümünde otomatik olarak görüntüler.

Kilometre Taşı oluşturma hakkında daha fazla bilgi için bir kilometre taşı eklemekonusuna bakın.

Sayfanın Başı

Geçerli görünümü yazdırma

Varsayılan olarak, Project, projenizin geçerli görünümünü yazdırır.

  1. Dosya sekmesini ve ardından Yazdır'ı tıklatın.

  2. Ayarlar’ın altında, aşağıdakilerden birini yapın:

    • Tüm proje yazdırmak için Tüm projeyi Yazdır'ıtıklatın.

    • Yalnızca belirli tarihlere projedeki yazdırmak için Tüm projeyi Yazdır'ı tıklatın ve sonra Belirli tarihleri Yazdır'ıtıklatın.

    • Sayıya göre belirli sayfaları yazdırmak için Tüm projeyi Yazdır'ı tıklatın ve sonra yazdırma özel tarihler ve sayfalar'ıtıklatın ve sonra tek tek sayfaları, tarih veya her ikisini de listesini girin.

  3. Seçim yapmayı bitirdiğinizde Yazdır'ı tıklatın.

Sayfanın Başı

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×