PowerPoint'te el ile içindekiler tablosu oluşturma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Özelliği için otomatik olarak bir metin tabanlı Özet slayt oluşturma veya bir içindekiler tablosu slaydını sununuzdaki PowerPointiçinde kullanılamaz. Ancak, el ile bir Özet veya içindekiler tablosu slaytı slayt başlıkları yeni slayt kopyalama ve her birinin köprü (isteğe bağlı olarak) yaparak oluşturabilirsiniz.

İlk olarak, bir Özet veya içindekiler tablosunu eklemek istediğiniz slayt ekleyin. Giriş sekmesinde, Yeni Slaytyanındaki oku tıklatın ve sonra metin yer tutucularını türünü içeren bir slayt düzeni ve (başlık ve içerik, iki içerik veya karşılaştırma gibi) istediğiniz düzeni tıklatın.

Office 365 aboneleri otomatik olarak bir resim tabanlı İçindekiler yapabilirsiniz. Kullanım yakınlaştırma PowerPoint Ayrıntılar için bkz.

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Görünüm sekmesinde Anahat Görünümü’ne tıklayın.

  2. Küçük Resim Bölmesi'nde sağ tıklatın, Daraltiçin gelin ve sonra da Tümünü Daralt'ıtıklatın.

  3. Tıklatın ve istediğiniz dahil, sağ tıklatın ve Kopyala' yı seçin, tüm slaytların başlıkları seçmek için sürükleyin.

  4. Geçiş metin kutusuna, içindekiler tablosu slaytı ve Giriş sekmesinde, Yapıştır ' ı seçin > Özel Yapıştır.

  5. Özel Yapıştır iletişim kutusunda, Biçimlendirilmiş metin (RTF) veya Biçimlendirilmemiş metniseçin ve Tamam' ı tıklatın. Özet ya da içeriği listesinin görünümünü değiştirmek için Giriş sekmesindeki yazı tipi seçeneklerini kullanmak isteyebilirsiniz.

İçindekiler tablonuzda tek tek slaytlara köprüler yapma

Tablonuzun içeriği slaydın başlıkları olduktan sonra karşılık gelen slayt sununuzdaki atlar köprü her birini açın.

  1. İçindekiler tablosu slaytı üzerinde yapıştırılan başlıkları birini seçin.

  2. Ekle sekmesinde Bağlantı'yı seçin.

  3. Köprü Ekle iletişim kutusunda, Bu belgeye Yerleştir sekmesini seçin.

  4. Bu belgede bir yer seçin kutusunda Slayt başlıklarıaltında Başlık 1 adımda seçtiğiniz karşılık gelen slayt başlığını seçin.

  5. Tablonuzun içerik bir slayt üzerinde köprü eklemek için Tamam ' ı tıklatın.

  6. İçindekiler tablonuzda oluşturmak istediğiniz her köprü için 1-5 arası adımlarını yineleyin.

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Ekranın sol tarafındaki küçük resim bölmesinde, Anahat sekmesini seçin.

  2. Anahat küçük resim bölmesinde sağ tıklatın, Daraltiçin gelin ve sonra da Tümünü Daralt'ıtıklatın.

  3. Tıklatın ve eklemek istediğiniz tüm slaytların başlıkları seçmek için sürükleyin ve bunları kopyalamak (sağ tıklatın ve sonra da Kopyala' yı tıklatın).

  4. Özet veya anahat Slaydınızda metin kutusunun içini tıklatın ve sonra Giriş sekmesinde Yapıştır ' ı tıklatın > Özel Yapıştır.

  5. Özel Yapıştır kutusunda, Biçimlendirilmiş metin (RTF) veya Biçimlendirilmemiş metniseçin ve Tamam' ı tıklatın.

    İçeriği listenizi görünümünü değiştirmek için Giriş sekmesindeki yazı tipi seçeneklerini kullanmak isteyebilirsiniz.

İçindekiler tablonuzda tek tek slaytlara köprüler yapma

Tablonuzun içeriği slaydın başlıkları olduktan sonra karşılık gelen slayt sununuzdaki atlar köprü her birini açın.

  1. İçindekiler tablosu slaytı üzerinde yapıştırılan başlıkları birini seçin.

  2. Ekle sekmesinde Köprü' ı seçin.

  3. Köprü Ekle iletişim kutusunda, Bu belgeye Yerleştir sekmesini seçin.

  4. Belgede yer Seç kutusunda Başlık 1 adımda seçtiğiniz karşılık gelen slayt başlığı altında Slayt başlıkları seçin.

  5. Tablonuzun içerik bir slayt üzerinde köprü eklemek için Tamam ' ı tıklatın.

  6. İçindekiler tablonuzda oluşturmak istediğiniz her köprü için 1-5 arası adımlarını yineleyin.

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Görünüm sekmesinde Anahat Görünümü’ne tıklayın.

  2. CTRL + veya küçük resim Bölmesi'nde sağ tıklayın, Daraltiçin gelin ve sonra Tümünü Daralt'ıtıklatın.

  3. Tıklatın ve eklemek istediğiniz tüm slaytların başlıkları seçmek için sürükleyin ve bunları kopyalayın. (Ctrl + tıklama veya sağ tıklatın ve sonra da Kopyala' yı tıklatın.)

  4. Slayt İçindekiler tablonuzu üzerinde metin kutusunun içini tıklatın ve sonra Düzenle ' yi tıklatın > Özel Yapıştır.

  5. Özel Yapıştır iletişim kutusunda, Biçimlendirilmiş metin (RTF) veya Biçimlendirilmemiş metniseçin ve Tamam' ı tıklatın. Özet ya da içeriği listesinin görünümünü değiştirmek için Giriş sekmesindeki yazı tipi seçeneklerini kullanmak isteyebilirsiniz.

İçindekiler tablonuzda tek tek slaytlara köprüler yapma

Tablonuzun içeriği slaydın başlıkları olduktan sonra karşılık gelen slayt sununuzdaki atlar köprü her birini açın.

  1. İçerik slaydın masada yapıştırılan başlıkları birini seçin.

  2. Ekle menüsünde Köprü' ı seçin.

  3. Köprü Ekle iletişim kutusunda, Bu belge sekmesini seçin.

  4. Geçerli sunu için slayt başlıkları listesini genişletmek için Slayt başlıkları yanındaki üçgene seçin. Ardından, Başlık 1 adımda seçtiğiniz karşılık gelen slayt başlığını seçin.

  5. Tablonuzun içerik bir slayt üzerinde köprü eklemek için Tamam ' ı tıklatın.

  6. İçindekiler tablonuzda oluşturmak istediğiniz her köprü için 1-5 arası adımlarını yineleyin.

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Ekranın sol tarafındaki küçük resim bölmesinde, Anahat sekmesini seçin.

  2. CTRL + veya anahat küçük resim bölmesinde sağ tıklayın, Daraltiçin üzerine gelin ve sonra Tümünü Daralt'ıtıklatın.

  3. Dahil etmek istediğiniz tüm slaytları seçmek için tıklayıp sürükleyin ve sonra kopyalayın (Ctrl tuşuna basarak veya sağ tıklayıp Kopyala’ya tıklayın).

  4. Özet veya anahat slaytınızdaki metin kutusuna tıklayın ve sonra Düzenle > Özel Yapıştır’a tıklayın.

  5. Özel Yapıştıriletişim kutusunda, Biçimlendirilmiş metin (RTF) veya Biçimlendirilmemiş metniseçin ve Tamam' ı tıklatın.

    İçeriği listenizi görünümünü değiştirmek için Giriş sekmesindeki yazı tipi seçeneklerini kullanmak isteyebilirsiniz.

İçindekiler tablonuzda tek tek slaytlara köprüler yapma

Tablonuzun içeriği slaydın başlıkları olduktan sonra karşılık gelen slayt sununuzdaki atlar köprü her birini açın.

  1. İçindekiler tablosu slaytı üzerinde yapıştırılan başlıkları birini seçin.

  2. Ekle menüsünde Köprü' ı seçin.

  3. Köprü Ekle iletişim kutusunda, Belge sekmesini seçin.

  4. Bulunseçin.

  5. Belgede yer Seç iletişim kutusunda, geçerli sunu için slayt başlıkları listesini genişletmek için Slayt başlıkları yanındaki üçgene tıklayın. Ardından, Başlık 1 adımda seçtiğiniz karşılık gelen slayt başlığını seçin.

  6. Tablonuzun içerik bir slayt üzerinde köprü eklemek için Tamam ' ı tıklatın.

  7. İçindekiler tablonuzda oluşturmak istediğiniz her köprü için 1-6 adımları yineleyin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×