PowerPoint şablonu oluşturma ve kaydetme

PowerPoint şablonu oluşturma ve kaydetme

Bir sunu oluşturup PowerPoint şablon (.potx) dosyası olarak kaydettiğinizde, bu sunuyu arkadaşlarınızla paylaşabilir ve yeniden kullanabilirsiniz. Şablon oluşturmak için, bir asıl slaydı ve bir slayt düzeni kümesini düzenlemeniz gerekir.

Templates.Office.com adresinden indirilecek binlerce boş şablondan İndir

İpucu: Check out these YouTube videos from PowerPoint community experts for more help with layouts for templates!

Bölümü açmak ve ayrıntılı yönergeleri görmek için aşağıdaki başlığa tıklayın:

  1. Boş bir sunu açın: >Yeni > boş sunu sunusu

  2. Tasarım sekmesinde, Slayt boyutu > özel slayt boyutu 'nu seçin ve istediğiniz sayfa yönlendirmesini ve boyutları seçin.

  3. Görünüm sekmesinin asıl görünümler grubunda asıl Slayt'ı seçin.

    Görünüm sekmesinde Asıl Slayt'ı tıklatın.

    Asıl slayt, slaytlarınızın solundaki slayt küçük resim listesinin en üstündeki en büyük slayt görüntüsüdür. İlişkili slayt düzenleri, asıl slaydın altında yer alır.

    asıl slayt

  4. Asıl slaytta veya slayt düzenlerinde değişiklik yapmak için Asıl Slayt sekmesinde şunlardan herhangi birini yapın:

    • Özel yazı tipleri ve efektler içeren renkli bir tema eklemek için Temalar’a tıklayın ve galeriden bir tema seçin. Daha fazla tema görmek için sağdaki kaydırma çubuğunu kullanın.

      PowerPoint temaları

    • Arka planı değiştirmek için Arka Plan Stilleri’ne tıklayın ve arka plan seçin.

      PowerPoint arka plan slaytları

    • Yer tutucu eklemek için (metin, resim, grafik, video, ses ve diğer nesneleri tutmak üzere), küçük resim bölmesinde yer tutucuyu tutmak istediğiniz slayt düzenini seçin ve aşağıdakileri yapın:

      Yer Tutucu Ekle’ye tıklayın ve eklemek istediğiniz yer tutucu türünü seçin.

      PowerPoint’teki Asıl Slayt Görünümü’nde bulunan Yer Tutucu Ekle düğmesini gösterir

      Asıl slaytta veya slayt düzeninde, yer tutucu boyutunu çizmek için tıklayın ve sürükleyin.

      İpucu:   Yer tutucuyu yeniden boyutlandırmak için, kenarlıklarından birinin köşesini sürükleyin.

    • Bir yer tutucuyu asıl slayt veya slayt düzeni çevresinde hareket ettirmek için kenarını seçin ve onu yeni bir konuma sürükleyin.

      Slayttaki yer tutucuyu taşıma

    • Bir slayttaki veya slayt düzenindeki istenmeyen bir yer tutucuyu kaldırmak için, yer slayt küçük resim bölmesinden tutucuyu seçin ve slayt yer tutucusunun kenarını seçip Delete tuşuna basın.

    • Sununuzdaki tüm slaytların sayfa yönünü ayarlamak için Slayt Boyutu > Özel Slayt Boyutu’na tıklayın.

      Özel Slayt Boyutu menü seçeneği

      Yönlendirme altında Dikey veya Yatay’ı seçin.

      Dikey’e tıklayın

  1. Dosya sekmesinde farklı kaydet 'e tıklayın (veya Office 365 kullanıyorsanız bir kopyasını kaydedin).

  2. Kaydet'in altında, farklı kaydet Iletişim kutusunu açmak için Gözat 'ı tıklatın.

    Farklı Kaydet iletişim kutusunu açmak için bölmenin alt kısmındaki Gözat düğmesine tıklayın
  3. Farklı kaydet iletişim kutusunda, kayıt türü listesinde PowerPoint şablonu'nu seçin.

    PowerPoint Şablonu olarak kaydetme

    "Şablon" türünü seçtiğinizde, PowerPoint otomatik olarak depolama konumunu uygun klasöre, özel Office şablonları klasörüne geçirir.

  4. Farklı Kaydet iletişim kutusunda, Dosya adı kutusuna şablonunuz için bir dosya adı yazın veya hiçbir şey yapmadan, önerilen dosya adını kabul edin.

  5. Kaydet'i seçin.

  6. Şablonunuzu yeni bir sunuda kullanmak için Dosya > Yeni’ye tıklayın. Ardından özel Office şablonları> özel 'e tıklayın ve kaydettiğiniz şablona çift tıklayın.

    Dosya > yeni 'nin altında özel ve özel Office şablonları 'nı tıklatın.

Sununuza şablon uygulamakonusuna bakın.

Ayrıca Bkz:

PowerPoint’te kendi temanızı oluşturma

Slayt tasarımını (tema) şablon olarak kaydetme

Yer tutucuyu düzenleme, değiştirme veya silme

Asıl slayt nedir?

Slayt düzeni nedir?

Mac için Office 'te kendi şablonunuzu oluşturma ve kullanma

Dosya sekmesinde farklı kaydet'e tıklayın, Dosya adı kutusuna şablonunuz için bir ad verin ve kayıt türü kutusunda PowerPoint şablonu (*. potx)öğesini seçin.

Sununuzu .potx dosyası olarak kaydetme

Aşağıdaki başlığa tıklayarak bölümü açın ve yönergeleri görün:

Sununuzda kullanacağınız şablonu oluşturmaya başlamak için aşağıdakileri yapın:

  1. Boş bir sunu açın.

  2. Tasarım sekmesinde sayfa yapısı'nı seçin ve istediğiniz yönlendirme ve sayfa boyutlarını seçin.

  3. Görünüm sekmesinde, Asıl Görünümler grubunda Asıl Slayt öğesini tıklatın.

    İpucu:   Asıl Slayt görünümünde, küçük resim bölmesindeki asıl slayt, daha büyük olan slayt resmiyle gösterilir ve bunun altına yerleştirilmiş olan ilişkili düzenler daha küçüktür.

    Düzenlerin bulunduğu Asıl Slayt

    1. asıl slayt

    2. İlişkili düzenler

  4. Asıl slaydı ve ilişkili düzenleri özelleştirmek için, aşağıdakilerden birini ya da daha fazlasını yapın:

    • Bir düzenden istemediğiniz varsayılan yer tutucuyu kaldırmak için, slayt küçük resmi bölmesinde yer tutucunun bulunduğu slayt düzenine tıklayın, sunu penceresinde yer tutucunun sınırına tıklayın ve sonra DELETE tuşuna basın.

    • Bir metin yer tutucusu eklemek için, slayt küçük resmi penceresinde, yer tutucuyu içermesini istediğiniz slayt düzenini tıklatın ve sonra aşağıdakileri yapın:

      1. Asıl Slayt sekmesinde, Asıl Düzen grubunda, Yer Tutucu Ekle'yi tıklatın ve sonra Metin öğesini tıklatın.

      2. Asıl slayt üzerindeki bir konumu tıklatın ve sonra yer tutucuyu çizmek üzere sürükleyin.

        İpucu:   Yer tutucuyu yeniden boyutlandırmak için, kenarlıklarından birinin köşesini sürükleyin.

      3. Şablonunuzun kullanıcılarından belirli bilgileri girmelerini isteyen açıklayıcı bir metin yazın.

    • Resim, küçük resim, ekran görüntüsü, SmartArt grafiği, grafik, film, ses ve tablo gibi diğer türlerde yer tutucular eklemek için, Asıl Slayt sekmesinin Asıl Düzen grubunda Yer Tutucu Ekle'ye tıklayın ve sonra eklemek istediğiniz yer tutucu türüne tıklayın.

    • Renk ve arka plan kullanarak karakter eklemek için aşağıdakilerden birini yapın:

      1. Sununuza tema uygulamak için (bir düzen içinde renk, biçimlendirme ve efektleri eklemek için), Asıl Slayt sekmesinin Temayı Düzenle grubunda Temalar'a tıklayın ve bir tema seçin.

      2. Arka planı değiştirmek için, Asıl Slayt sekmesinde, Arka Plan grubunda, Arka Plan Stilleri'ni tıklatın ve sonra bir arka plan seçin.

  1. Şablonunuzu kaydetmek için, Dosya sekmesini ve sonra Farklı Kaydet'i tıklatın.

  2. Dosya adı kutusuna bir dosya adı yazın veya hiçbir şey yapmadan önerilen dosya adını kabul edin.

  3. Kayıt türü listesinde PowerPoint şablonu (. potx)seçeneğini tıklatın.

    "Şablon" türünü seçtiğinizde, PowerPoint otomatik olarak depolama konumunu uygun klasöre, \Program Files\Microsoft Office\templates \ klasörüne geçirir.

  4. Kaydet'i seçin.

  5. Şablonunuzu yeni bir sunuda kullanmak için Dosya > Yeni’ye tıklayın. Ardından Şablonlarım'a tıklayın. Yeni sunu iletişim kutusunda, kaydettiğiniz şablonu seçin ve Tamam'ı tıklatın.

    Yeni şablonunuzu bir sunuya uygularken yardıma ihtiyacınız olursa bkz. Sununuza şablon uygulama.

    Şeridin Dosya sekmesinde yeni 'yi seçin ve Şablonlarım düğmesini seçin.

Sununuza şablon uygulamakonusuna bakın.

PowerPoint şablonları ile ilgili daha fazla bilgiye ulaşabileceğiniz bağlantılar

Var olan yeni veya farklı bir PowerPoint 2007 şablonunu uygulamak için sununuza şablon uygulamakonusuna bakın.

En iyi şablon oluşturma yöntemi

Şablon oluştururken, şablonunuzun kullanıcıları tarafından değiştirilmesini engelleyip korumak istediğiniz içeriği, örneğin yönerge içeren bilgi istemi metni, logo, üst bilgi ve alt bilgi, konuyla ilgili içerik, arka plan, biçimlendirme, renk, yazı tipi ve efektleri Asıl Slayt görünümünde asıl slayda ekleyin.

Şablonunuzun kullanıcıları Normal görünümde, eklediğiniz yönerge içeren bilgi istemlerinin rehberliğinde çalışır. Şablon kullanıcıları yönerge içeren bilgi istemi metinlerini ve diğer yer tutucu içeriği kendi projelerine veya sunularına özgü verilerle değiştirir.

  1. Boş bir sunu açın.

  2. Tasarım sekmesinde sayfa yapısı'nı seçin ve istediğiniz yönlendirme ve sayfa boyutlarını seçin.

  3. Görünüm sekmesinin sunu görünümleri grubunda asıl Slayt'a tıklayın.

  4. Asıl Slayt sekmesinin Ana Öğeyi Düzenle grubunda Asıl Slayt Ekle'ye tıklayın.

    Notlar: 

    • Slayt küçük resim bölmesindeki asıl slayt, daha büyük olan slayt resmiyle gösterilir ve ilişkili düzenler bunun altına yerleştirilmiştir.

    • Çoğu sunu birden çok asıl slayt içerdiğinden, istediğiniz asıl slaydı bulmak için ekranı kaydırmanız gerekebilir.

  5. Asıl slaydı özelleştirmeye başlamak için, aşağıdakilerden birini veya birden fazlasını yapın:

    • Varsayılan asıl slaytla ilişkilendirilmiş yerleşik slayt düzenlerinden birini kaldırmak için, slaydın küçük resim bölmesinde kullanmak istemediğiniz her slayt düzenine sağ tıklayın ve sonra da Düzeni Sil'e tıklayın.

    • İstemediğiniz varsayılan yer tutucuyu kaldırmak için, slayt küçük resmi bölmesinde, yer tutucunun bulunduğu slayt düzenine tıklayın, sunu penceresinde yer tutucunun sınırına tıklayın ve sonra DELETE tuşuna basın.

    • Bir metin yer tutucusu eklemek için, slayt küçük resmi penceresinde, yer tutucuyu içermesini istediğiniz slayt düzenini tıklatın ve sonra aşağıdakileri yapın:

  6. Asıl Slayt sekmesinde, Asıl Düzen grubunda, Yer Tutucu Ekle'yi tıklatın ve sonra Metin öğesini tıklatın.

  7. Asıl slayt üzerindeki bir konumu tıklatın ve sonra yer tutucuyu çizmek üzere sürükleyin.

    İpucu:   Yer tutucuyu yeniden boyutlandırmak için, kenarlıklarından birinin köşesini sürükleyin.

  8. Şablonunuzun kullanıcılarından belirli bilgileri girmelerini isteyen açıklayıcı bir metin yazın.

    • Resim, küçük resim, SmartArt grafiği, grafik, film, ses ve tablo gibi diğer türlerde yer tutucular eklemek için, Asıl Slayt sekmesinin Asıl Düzen grubunda eklemek istediğiniz yer tutucu türüne tıklayın.

    • Sununuza tema uygulamak için (bir düzen içinde renk, biçimlendirme ve efektleri eklemek için), Asıl Slayt sekmesinin Temayı Düzenle grubunda Temalar'a tıklayın ve ardından bir temaya tıklayın.

    • Arka planı değiştirmek için, Asıl Slayt sekmesinin Arka Plan grubunda Arka Plan Stilleri'ne tıklayın ve ardından bir arka plana tıklayın.

    • Sununuzdaki tüm slaytların sayfa yönünü ayarlamak için Asıl Slayt sekmesindeki Sayfa Yapısı grubunda Slayt Yönlendirmesi'ni ve sonra da Dikey veya Yatay'ı tıklatın.

    • Sununuzdaki tüm slaytların en altındaki alt bilgide gösterilecek bir metin eklemek için, aşağıdakileri yapın:

      1. Ekle sekmesinin Metin grubunda Üstbilgi ve Altbilgi'yi tıklatın.

      2. Slayt sekmesinin Üst Bilgi ve Alt Bilgi iletişim kutusunda Alt Bilgi onay kutusunu seçin ve slaytlarınızın en altında gösterilmesini istediğiniz metni yazın.

      3. Alt bilgi içeriğini tüm slaytlarda görüntülemek için Tümüne Uygula'ya tıklayın.

        Altbilgileri kullanma hakkında daha fazla bilgi için, slaytlarınızda alt bilgi bilgilerini göstermebölümüne bakın.

  1. Microsoft Office Düğmesi'ne düğme resmi ve sonra da Farklı Kaydet'e tıklayın.

  2. Dosya adı kutusuna bir dosya adı yazın veya hiçbir şey yapmadan önerilen dosya adını kabul edin.

  3. Kayıt türü listesinde PowerPoint şablonu (*. potx)öğesini tıklatın.

    "Şablon" türünü seçtiğinizde, PowerPoint otomatik olarak depolama konumunu uygun klasöre, \Program Files\Microsoft Office\templates \ klasörüne geçirir.

  4. Kaydet'i seçin.

  5. Yeni şablonunuzu sunuya uygulamak için yardıma ihtiyacınız varsa, yeni sunuya şablon uygulamakonusuna bakın.

Yeni sunuya şablon uygulama

Sununuza şablon uygulamakonusuna bakın.

PowerPoint Online 'da şablon oluşturamazsınız. Bunun yerine PowerPoint Masaüstü sürümünü kullanmanız gerekir.

Not:  Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Bu bilgileri yararlı bulup bulmadığınızı bizimle paylaşır mısınız? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×