Kaydetme ve yazdırma

Posta listeniz için etiket yazdırma

Posta listenizin etiketlerini yazdırma

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

Bir Excel elektronik tablosunda, Outlook kişilerinizde veya yeni bir liste oluşturduğunuzda Adres listeniz varsa, posta etiketleri oluşturmak için Word 'de adres mektup birleştirmeyi kullanın.

  1. Posta birleştirme > etiketleri> posta gönderileri 'na gidin.

  2. Etiket seçenekleri iletişim kutusunda, etiket satıcıları listesinde etiket sağlayıcınızı seçin.

  3. Ürün numarası listesinde, etiket paketinizdeki ürün numarasını seçin.

    İpucu: Seçeneklerin hiçbiri etiketlerinizle eşleşmezse, Yeni etiket'i seçin, etiketiniz bilgilerini girin ve buna bir ad verin. Yeni etiketi ürün numarası listesine eklemek için Tamam 'ı seçin.

  4. Tamam’ı seçin.

    Belgeniz artık etiketlerin anahattını içeren bir tablo görüntülüyor. Tabloyu görmüyorsanız, Tablo düzeni 'ne gidin ve kılavuz çizgilerini görüntüle'yi seçin.

  5. Belgenizi kaydetmek için dosya > Kaydet 'e gidin.

  6. Alıcılar> posta gönderileri 'na gidin ve bir seçenek belirleyin.

    Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

  7. Tamam’ı seçin.

  8. Posta gönderileri 'ne gidin ve aşağıdakilerden birini yapın:

    • Yalnızca bir adres için Adres bloğu'nu seçin. Daha fazla bilgi için Adres Bloğu Ekle iletişim kutusunugörüntüleyin.

    • Diğer birleştirme alanları için birleştirme alanı Ekle'yi seçin. Daha fazla bilgi için bkz .

  9. İlk etiketteki alanları biçimlendirin, böylece etiketlerinizin geri kalanının görünmesini istediğiniz şekilde görünmesini sağlayın.

  10. Etiketleri> posta gönderileri 'nı seçin.

  11. > Önizleme sonuçları'na gidin.

    İpucu: Birleştirme alanlarını görüntülemek, eklemek veya kaldırmak için sonuçları Önizle 'yi seçin. Değişiklik yaptığınızda işiniz bittiğinde etiketleri güncelleştir 'i seçin.

  12. & birleştirmek > belgeleri yazdırmak> posta gönderileri 'na gidin.

    İpucu: Yazdırmadan önce her etiketi ayrı ayrıgözden geçirmek ve güncelleştirmek için > & > gönderileri İşiniz bittiğinde > Yazdır'a gidin.

Ayrıca bkz.

Grafiklerle etiket sayfası oluşturmak için, bkz: etiketlere grafik ekleme

Posta listesi etiketlerinize barkodlar eklemek için, etikete barkod ekleme konusuna bakın

  1. Posta birleştirme > etiketleri> posta gönderileri 'na gidin.

    Posta gönderileri sekmesinde adres mektup birleştirmeyi başlatın ve Etiketler seçeneği vurgulanır

  2. Etiket seçenekleri iletişim kutusunda etiket ürünleri listesinden etiket sağlayıcınızı seçin.

    Etiket ürünlerinin markasını seçin ve sonra belirli bir ürün numarasını seçin.
  3. Ürün numarası listesinde, etiket paketinizdeki ürün numarasını seçin.

    İpucu: Seçeneklerin hiçbiri etiketlerinizle eşleşmezse, Yeni etiket'i seçin, etiketiniz bilgilerini girin ve buna bir ad verin. Yeni etiketi ürün numarası listesine eklemek için Tamam 'ı seçin.

  4. Tamam’ı seçin.

    Belgeniz artık etiketlerin anahattını içeren bir tablo görüntülüyor. Seviyelendirmeyi görmüyorsanız, Tablo düzeni 'ne gidin ve kılavuz çizgilerini görüntüle'yi seçin.

  5. Belgenizi kaydetmek için dosya > Kaydet 'e gidin.

  6. Alıcılar> posta gönderileri 'na gidin ve bir seçenek belirleyin.

    Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

    Posta Gönderileri sekmesinde bir seçenek listesiyle Alıcıları Seç vurgulanmış

  7. Tamam’ı seçin.

  8. > gönder 'e gidin ve etiketlerinizde gösterilecek alanları seçin.

    Posta Gönderileri sekmesinde Birleştirme Alanı Ekle vurgulanmış

  9. Tamam’ı seçin.

  10. İlk etiketteki alanları biçimlendirin, böylece etiketlerinizin geri kalanının görünmesini istediğiniz şekilde görünmesini sağlayın.

  11. Etiketleri> posta gönderileri 'na gidin.

  12. > Önizleme sonuçları'na gidin.

    Posta Gönderileri sekmesinde Sonuçları Önizleme vurgulanmış

    Birleştirme alanlarını görüntülemek, eklemek veya kaldırmak için sonuçları Önizle 'yi seçin. Değişiklik yaptığınızda işiniz bittiğinde Etiketleri Güncelleştir 'i seçin.

  13. Etiketler istediğiniz gibi görünüyorsa, > gönderileri& > Belgeleri Yazdır'a gidin.

    Posta Gönderileri sekmesinde Bitir ve Birleştir ve Belgeleri Yazdır seçeneği vurgulanmış

    İpucu: Yazdırmadan önce her etiketi ayrı ayrıgözden geçirmek ve güncelleştirmek için > & > gönderileri İşiniz bittiğinde, etiketleri yazdırmak için dosya > Yazdır 'a gidin.

Ayrıca bkz.

Etiket oluşturma ve yazdırma

Adres mektup birleştirme için veri kaynağı oluşturma

Adres mektup birleştirme işlemini gerçekleştirdiğinizde, Word bir veri kaynağından veya alıcı listesi içinden kayıtları ana belge içine ekler. Adres mektup birleştirme işlemi için alıcı listesi bir Excel sayfası, Office Adres Defteri, bir FileMaker Pro veritabanı, bir Word belgesi veya sınırlandırılmış bir metin dosyası olabilir.

Önemli: Bu yordamı tamamlamak için, adresleri olan bir Word belgesi gibi bir alıcılar listeniz olmalıdır. Alıcı listesini ayarlama hakkında daha fazla bilgi için bkz: Adres mektup birleştirme için veri kaynağı oluşturma

  1. Dosya menüsünde Yeni boş belge'yi seçin.

    Yeni, boş bir Word belgesi açılır. Bu ana belgeniz olur.

  2. Görünüm menüsünde Yazdırma Düzeni’ni seçin.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1. Belge Türünü Seç Yeni oluştur'u ve sonra da Etiketler'i seçin.

  5. Yazıcı bilgileri'nin altında, kullandığınız yazıcı türünü seçin.

  6. Etiket ürünleri açılır menüsünde, etiketlerinizin üreticisine tıklayın.

    İpucu: Diğer etiket ürünleri için, etiket ürünleri açılır menüsünde diğer'i seçin.

  7. Ürün numarasıaltında, sahip olduğunuz etiket türünü seçin ve Tamam'ı seçin.

    İpucu: Etiketin kenar boşlukları ve diğer özellikleri hakkında bilgi için Ayrıntılar'ı seçin.

  8. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesini Seçinliste Al'ı seçin ve ardından alıcılar listesi için kaynağı seçin (örneğin, Office adres defteri).

  9. Birleştirme alanı Ekle açılır menüsünde, listeden bir alan adı seçin (örneğin, ad).

    Word, alan adını Örnek etiket kutusuna ekler.

    İpucu: Daha sonra bu iletişim kutusuna dönmek için, Adres Mektup Birleştirme Yöneticisi’nde (2. Alıcı Listesi Seçin Yer tutucu düğmesini ekleme veya kaldırma etiketlerde yer tutucuları Ekle veya Kaldır 'ı seçin.

  10. Etiketlerinizde görünmesini istediğiniz her alan için 9. adımı yineleyin.

  11. İstediğiniz tüm alanları ekledikten sonra Tamam'ı seçin.

    Alan adları ana belgenizdeki tüm etiketlere kopyalanır.

  12. Ana belgenize, ilk etiketi düzenleyerek, istediğiniz yerlere boşluk, virgül ve satır başları ekleyin.

  13. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesi Seçin, c belgenizi doldurun Belgeyi Tamamlamak için Öğeleri Doldur düğmesi belgenizi doldurun .

    Word, ilk etiket için kullandığınız biçimlendirmeyi tüm etiketlere uygular.

  14. Etiketlerinizi tamamlamak için aşağıdakilerden birini yapın:

Bunu yapmak için

Yapılması gereken

Etiketlerinizin önizlemesini görüntüleme

Adres Mektup Birleştirme Yöneticisi’nde, 5. Sonuçları Önizlebirleştirilmiş veri Birleştirilen Verileri Göster düğmesi görüntüle 'yi seçin.

Etiketlerinizi hemen yazdırma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi TamamlaYazıcı Yazıcıya Birleştir düğmesi Birleştir 'i seçin.

Birleştirilmiş etiketlerinizi içeren, kaydedebileceğiniz bir belge oluşturma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi TamamlaYeni belge Adres Mektup Birleştirmeyi Tamamla düğmesi Birleştir 'i seçin.

Ayrıca bkz.

Etiket oluşturma ve yazdırma

Adres Mektup Birleştirme kullanarak zarfları oluşturma

Adres mektup birleştirme için veri kaynağı oluşturma

Not:  Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Bu bilgileri yararlı bulup bulmadığınızı bizimle paylaşır mısınız? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×